Índice

  • Dedicatoria
  • I
  • II
  • III
  • IV
  • V
  • VI
  • VII
  • VIII
  • IX
  • X
  • XI
  • XII
  • XIII
  • XIV
  • XV
  • XVI
  • XVII
  • XVIII
  • XIX
  • XX
  • XXI
  • XXII
  • XXIII
  • XXIV
  • XXV
  • XXVI
  • XXVII
  • XXVIII
  • XXIX
  • XXX
  • XXXI
  • XXXII
  • XXXIII
  • XXXIV


Portada

Ediciones digitales

Peñas arriba

José María de Pereda

1895

Edición digital a partir de la de OO.CC., Madrid, Viuda e hijos de Manuel Tello, 1895, t. XV. Obtenida de www.cervantesvirtual.com


Dedicatoria

A la santa memoria de mi hijo Juan Manuel

Hacia el último tercio del borrador de este libro, hay una cruz y una fecha entre dos palabras de una cuartilla. Para la ordinaria curiosidad de los hombres, no tendrían aquellos rojos signos gran importancia; y, sin embargo, Dios y yo sabemos que en el mezquino espacio que llenan, cabe el abismo que separa mi presente de mi pasado; Dios sabe también a costa de qué esfuerzos de voluntad se salvaron sus orillas para buscar en las serenas y apacibles regiones del arte, un refugio más contra las tempestades del espíritu acongojado; por qué de qué modo se ha terminado este libro que, quizás, no debió de pasar de aquella triste fecha ni de aquella roja cruz; por qué, en fin, y para qué declaro yo estas cosas desde aquí a esa corta, pero noble, falange de cariñosos lectores que me ha acompañado fiel en mi pobre labor de tantos años, mientras voy subiendo la agria pendiente de mi Calvario y diciéndome, con el poeta sublime de los grandes infortunios de la vida, cada vez que vacila mi paso o los alientos me faltan:

«Dominus dedit; Dominus abstulit.

Sicut Domino placuit, ita factum est».

J. M. DE PEREDA

Diciembre de 1894.


- I -

Las razones en que mi tío fundaba la tenacidad de su empeño eran muy juiciosas, y me las iba enviando por el correo, escritas con mano torpe, pluma de ave, tinta rancia, letras gordas y anticuada ortografía, en papel de barbas comprado en el estanquillo del lugar. Yo no las echaba en saco roto precisamente; pero el caso, para mí, era de meditarse mucho y, por eso, entre alegar él y meditar y responderle yo, se fue pasando una buena temporada.

La primera carta en que trató del asunto fue la más extensa de las ocho o diez de la serie. Temía colarse en él de sopetón, y me preparaba el camino para sus fines, «tomando las cosas desde muy atrás, y como si nos tratáramos entonces, aunque de lejos, por primera vez».

«Mucho le estorbaba la pluma entre los dedos», y bien lo revelaban la rudeza de los trazos, la desigualdad de las letras y las señales de más de un borrón lamido en fresco o extendido con el canto de la mano; «pero con paciencia y buena voluntad se vencían los imposibles».

«Tus abuelos paternos -me escribía-, no lograron otros hijos que tu padre y yo. Yo fui el mayorazgo, y como tal, aquí arraigué desde el punto y hora en que nací. Tu padre, como más necesitado, echóse al mundo, y rodando mucho por él, adquirió buenos caudales y una mujer que no había oro con qué pagarla. De esta traza me la pintó cuando vino a darme cuenta de sus proyectos matrimoniales, y a tomar posesión, en pura chanza, de la pobreza que le correspondía por herencia libre de tus abuelos. Fuese a los pocos días de haber venido, y no he vuelto ni volveré a verle más en la tierra. Dios le tenga en eterno descanso.

»También yo me casé andando los días, y tuve mujer buena, e hijos que el Señor me iba quitando a medida que me los daba. Con el último de ellos se llevó a su madre. ¡Bendita y alabada sea su divina voluntad, hasta en aquello con que humanamente nos agobia y atribula! Como aún no era yo propiamente viejo y me sentía fuerte, y en estas angosturas y asperezas del terruño hallaban pasto y solaz abundante las cortas ambiciones de mi espíritu, aprendí a arrastrar con valentía la cruz de mis dolores, y hasta logré olvidarme, tiempo andando, de que la llevaba a cuestas: vamos, que me hice a la carga, y volví a ser el hombre de buen contentar y apegado a la tierra madre como la yedra al morio. De tarde en tarde nos escribíamos mi hermano y yo, y de este modo supo él mis venturas y desventuras, y yo tu nacimiento y el de tu hermana, el casamiento de ésta después con un americano rico que se la llevó a su tierra, la muerte de tu madre y los rumbos que tomabas con los libros de las aulas, según ibas esponjándote y haciéndote hombre.

»Una vez dio en faltarme carta vuestra más de lo acostumbrado, que era bien poco, y la primera que tuve al cabo de los meses fue tuya y para decirme que tu padre se había muerto de un tabardillo enconado, o cosa por este arte. Ausente tu hermana y cargada de familia y de bienes en la otra banda, quedábaste solo en la de acá, y aticuenta que en el mundo, aunque con medios de fortuna para bracear a tus anchas en él. Lo mismo que yo, salvo la comparanza de gentes y lugares. Te brindé con éste mío, desconfiando mucho, en verdad se diga, de que me quisieras el envite, hecho de todo corazón, porque barruntaba tu modo de vivir y conocía tu estampa por retratos que me habías ido mandando. Ni el uno ni la otra se amañaban bien con la pobreza y rustiquez de estos andurriales; me parecía a mí. Y no iba el parecer fuera de camino, porque eso resultó de tu respuesta, bien desentrañadas sus finezas y cortesías. Desde entonces fueron peras de a libra las cartas entre nosotros dos. Tú corriendo la Ceca y la Meca, y yo firme y agarrado a estos peñascales como barda montuna. Y así hemos ido tirando tan guapamente: tú sin acordarte dos veces al año del santo de mi nombre, y yo sin apurarme por ello cosa mayor, porque mientras tuve salud, tuve alegría, y a la luz de ella me tenía por bien acompañado con vivir entre estas gentes y estos riscos y hasta sus alimañas, que me parecían ya, a fuerza de verlos y palparlos, carne de mis huesos y sangre de mis propias venas. Pero tú eras mozo y tenías mucho tiempo y mucha tierra por delante; yo viejo y con muy pocas fantasías en la cabeza, y no sobrado de calor en la masa de la sangre; los muchos años hicieron al cabo una de las suyas, y ayer mañana, como quien dice, una pizca de nada, un sorbo de leche más de los acostumbrados, el aire de una puerta, el aletazo de un mosquito, me acaldó en la cama. Tardé en salir de ella, y salí como para entrar en la sepultura. El roble se bamboleaba como si le faltara la tierra que le sostenía, o se te despegaran de ella las raíces, o no pudiera con el peso de su propio ramaje. Ya me dan anseo las cuestas arriba con solo mirarlas, y la mano que ayer venteaba gustosa el apero o el hacha con que yo me entretenía en la tierra de labor o en la espesura del monte, hoy me pide el paluco del tullido, como el puntal de sostén el jastial resquebrajado; y lo que es peor que todo ello, que el ánimo va cantando al son de la osamenta que se descuajaringa y no puede ya con el pellejo. En suma, hombre: que en un dos por tres, y cuando menos lo esperaba, di el bajón que había de dar más tarde o más temprano. Es de ley que la tierra llame a lo que es suyo, y a mí no cesa de llamarme unos días hace. No te diré que tenga miedo, propiamente miedo, a ese vocerío que no calla día ni noche; pero es la verdad que a estas horas quisiera verme algo más acompañado de lo que me veo en la soledad en que me hallo. Soledad digo, porque con estar cada cosa de estos lugares en el punto en que siempre estuvo, y con ser estas buenas gentes lo que siempre fueron para mí, ahora resulta que tengo codicia de algo que me llegue más adentro que todo ello, por lo mismo que lo hay y sé por dónde anda. Sí, hombre, sí: has de saberte que toda la ley que tuve a mis hijos, y a su madre, y a tu padre, y a los míos, y que por tantos años ha estado como dormida en lo más hondo del corazón, se me ha despertado de repente, cebando su hambre envejecida en la única carne de la nuestra que conoce: en ti, para que lo sepas de una vez. Porque tu hermana, a la distancia que está de nosotros, es para el caso como si ya no viviera, y no quiero tener por de la casta nuestra a dos sobrinazos segundos míos, por parte de mi madre: dos bigardones de mala catadura y peor vivir. Hace no mucho tiempo bajaron de su pueblo a pedirme «algo», a tales horas y en tales términos, que tuve que darles el «Dios vos ampare» con la escopeta echada a la cara. Primera y única vez que los he visto.

»Pues bueno, y para fin y remate del camino que traigo y ya me cansa: creo que si tú te animaras y me dieras el regalo de tu compañía en esta casona, el vocear de la tierra me sería más llevadero. No hay cosa mayor con qué tentarte entre estos solitarios despeñaderos, a ti que estás avezado a las pompas y regalos de la corte; pero a todo se hacen los hombres cuando se empeñan en ello, sin contar con que también aquí hay su sol correspondiente; y aunque es cierto que tarda un poco por la mañana en trasponer los picachos que rodean el lugar, una vez arriba alumbra y calienta y regocija el ánimo como el sol más majo de cualquiera parte. Además, tu destierro no podría durar mucho por razones que yo me sé; y por último y finiquito, con salir de él en cuanto no pudieras resistirle, estaba el cuento acabado para ti.

»Ítem más: tengo ciertos planes en el magín, que me dan mucho que hacer. ¿Qué hombre anda sin ellos en mi caso? No tengo herederos forzosos, y no deja de haber en casa algo que echar a perder de mi propia pertenencia; algo que irá a parar Dios sabe adónde, si en mis últimas y postreras no topo al alcance de la vista con un ser que me haga un poco de cosquilleo en las entretelas del corazón.

»Por supuesto, que no trato de encender tu codicia con estas indirectas. ¡A buena parte iría! Pero es bien que todo se estipule y se tenga presente en horas como las que han empezado a correr para mí.

»En fin, hombre, anímate a venir por acá; y si no puedes hacerlo por gusto, hazlo por caridad de Dios.»

Menos lo del «bajón» y sus consecuencias, todo lo que mi tío me contaba en esta carta me lo tenía yo bien sabido; y sabía también, por lo que se deducía fácilmente de su anterior y escasa correspondencia con nosotros y lo poco que me había dicho mi padre, que su hermano Celso era un hombre campechano, de escasas letras y excelente corazón, agudo de magín y un tanto marrullero, como buen montañés, y más cuidadoso del cultivo y prosperidad de sus tierras y ganados, que del fomento de su cariño a la familia que le quedaba; dejadez que a ratos tocaba en una indiferencia que parecía rayana del absoluto olvido. Menos que de mi tío sabía yo de su tierra nativa y de nuestra casa solar, no tanto por culpa de mi poca curiosidad sobre estos particulares, como por obra de una de las flaquezas más salientes de mi padre. Le llamaban más la atención los apellidos que las condiciones personales de «los nuestros»: así es que al preguntarle por la vida y milagros de cualquiera de ellos, en lugar de responder derechamente a la pregunta, se encaramaba en la copa del árbol genealógico de la familia, y gateando de rama en rama hacia abajo, no paraba hasta dar, lo que menos, con la pata del Cid, si es que se conformaba con eso. De sus padres sólo pude sacar en limpio, en las diferentes veces que le pedí noticias sobre ellos, que habían sido el entronque de la casa «única» de los Ruiz de Bejos, de Tablanca, con la de los Gómez de Pomar, la más ilustre de las de Promisiones. Pocos caudales, eso sí, por parte de estos últimos principalmente, es decir, por la de mi abuela paterna, que sólo aportó al matrimonio unas gargantillas y unas arracadas de coral, dos relicarios de plata con una astilla de la Vera-Cruz, y un hueso de Santa Felícitas, respectivamente; tres mudas de ropa blanca, dos mantelerías de hilo casero, una cadena de oro cordobés, el vestido de gala con que se casó, y otro a medio uso para todos los días. Por parte de mi abuelo ya fue cosa muy diferente. Nuestra casa de Tablanca ejercía en todo el valle, por virtud de su condición benéfica amén de ilustre, cierto señorío indiscutible y patriarcal, y era el paradero obligado de todas las personas notables que pasaban por allí, incluso los obispos. Solamente en lo que recordaba mi padre, se habían hospedado dos en ella: el de Santander y el de León. Para estos y otros parecidos menesteres había en arcas y alacenas buena provisión de sábanas y mantelerías superiores, maciza y abundante plata de mesa y hasta dos colchas de damasco y un crucifijo de marfil y ébano. Nada faltaba allí de lo que no debía de faltar en la casa de una familia como la nuestra. Pero de su situación, de su forma, de su amplitud, de sus comodidades, ni una palabra: a lo sumo, que era grande, con solanas, escudo nobiliario y accesorias. Del terreno en que estaba enclavada y sus aledaños, de las condiciones y aspecto del paisaje, de su clima, de sus recursos para la vida algo más que animal, de las costumbres de sus habitadores, era ocioso inquirir cosa alguna por informes de aquel buen señor, que con estar tan pagado de su estirpe y poner en los cuernos de la luna los blasones de su casa y la tierra en que había nacido, sólo una vez y muy de prisa volvió a ella después de haberla abandonado, aunque por imperio de la necesidad, siendo muchacho todavía. Se remontaba a lo más alto de cuanto había oído y leído sobre aquella empingorotada región de la cordillera cantábrica, y era de ver cómo se las había, primeramente, con los celtas, nuestros supuestos progenitores, y se descolgaba enseguida de allí para enzarzarse mano a mano y como quien ventila y justiprecia ordinarios y corrientes asuntos de familia, con aquellas tribus montaraces, con aquel cántabro feroz que pasó los Alpes y luchó con Aníbal contra Roma y derrotó a Escipión en el Tesino. Después hablaba de Augusto y sus legiones, venidos a Cantabria expresamente para someternos al yugo romano; de que tal era nuestro empuje, tal «nuestro» valor y tal «nuestro» apego a la independencia, que el César había necesitado seis años para triunfar en un empeño que le había parecido obra de pocos días; de los horrores de esta guerra bárbara entre inaccesibles peñascales y profundos y sombríos barrancos, donde rugían las aguas tintas en la sangre de «los nuestros» y de los aguerridos legionarios. No faltaba lo de las madres que durante la guerra mataban a sus pequeñuelos para no verlos esclavos de los triunfadores extranjeros, ni lo de la muerte en cruz de tantos mártires entonando himnos de libertad entre maldiciones al conquistador, y con todo esto, un sinnúmero de pormenores sobre el tipo y las costumbres de sus héroes, pormenores que yo hubiera querido sobre la tierra que habitaron, tal y como era en mis días. Lejos de ello, sólo dejaba los cántabros para mezclar a sus sucesores en la epopeya de Covadonga o en los líos de los «Bandos» de Castilla; y ya puesto aquí con los ditirambos a sus ínclitos «antepasados», recorría con ellos las cinco partes del mundo, hasta no saber por dónde se andaba, ni yo tampoco. Porque sobre estas materias tenía mi padre una erudición abundante, pero un tanto sospechosa, obra de una voracidad que entraba con lo cierto lo mismo que con lo fantástico, por apego tenaz, aunque meramente platónico, a las cosas de su tierra.

De esta manera sabía yo de ella, al recibir la carta de mi tío, poco más de lo que se sabe, por conjeturas o por comparación, de otras semejantes que se han visto «al pasar», y muy de prisa.

Entre tanto, yo había cumplido ya los treinta y dos años; hacía seis que era doctor en ambos derechos, aunque sin saber, por desuso de ellas, para qué servían esas cosas; más de siete que campaba por mis respetos, y me daba la gran vida con el caudal que había heredado de mi padre. Porque de mi madre no heredé un maravedí. Fue una granadina muy guapa, hija de un magistrado de aquella Audiencia territorial. La conoció mi padre andando por allá una temporada, ocupado en negocios de minas, y se casó con ella de la noche a la mañana. El magistrado era viudo y pobre, y se murió dos años después de la boda de su hija.

Debo a Dios, entre otras muchas mercedes, la de un temperamento singularmente equilibrado de humores, que me ha permitido atravesar por las más peligrosas asperezas de la vida, sin dejar entre ellas la menor tira del pellejo. Muy pocas cosas me han llegado al alma, y rara vez me he apasionado por la mejor de ellas. Esta ha sido mi mayor fortuna en medio de la libertad y de la abundancia en que viví, siendo niño mimado y consentido, mientras fui «hijo de familia», y rico y desligado de toda traba en cuanto quedé huérfano de padre y madre y me declaré «mozo de casa abierta». En estas condiciones y con un temperamento más apasionado, sabe Dios lo que hubiera sido de mí y de mi dinero. Así y todo, no acrecenté el heredado de mi padre, y hasta le mermé en una buena tajada, porque no todos los tiempos corrían iguales para el vil ochavo; y yo, aunque sin perder de vista lo útil que es este ingrediente para vivir a gusto entre los hombres, no había nacido para esclavo de él y tenía muy arraigadas aficiones que no eran baratas. Me gustaba viajar, y viajaba mucho dentro y fuera de España; me gustaba el llamado «gran mundo» o «alta sociedad», y la frecuentaba en sus salones, en los teatros, en los paseos y hasta en los balnearios de moda, y en el deporte; me gustaban las Bellas Artes, aunque consideradas principalmente como artículo de lujo, y compraba cuadros y esculturas en las exposiciones; me gustaban ciertos hombres de la política y de la literatura, no por políticos ni por literatos precisamente, sino por la resonancia de sus nombres y el atractivo de sus conversaciones, y frecuentaba su trato y los acompañaba en sus círculos y en sus banquetes y en sus tertulias y francachelas... hasta me gustaban los toreros a cierta distancia, y a cierta distancia cultivaba la amistad de algunos de ellos.

Todo esto, y otro tanto más que de ello se sigue por ley forzosa, al fin y a la postre resultaba caro y producía hondos desgastes, si no del pellejo, cuando menos de la sensibilidad moral, aun tratándose de un mozo como yo, que en ningún cuadro aspiró a ser figura de primer término, ni a levantar media pulgada sobre la talla común de la masa de espectadores; y esto, no por virtud, sino por exigencias de mi temperamento.

Es muy de notarse que en la afición más acentuada de todas las mías, la de los viajes, me seducía mucho más el artificio de los hombres que la obra de la Naturaleza. Como buen madrileño, amaba a Madrid sobre todas las cosas de la tierra, y después de Madrid, a sus similares de España y del extranjero: las más grandes y más alegres capitales del mundo civilizado. Lo que quedaba entre unas y otras, me tenía sin cuidado, y pasaba sobre ello, para ir adonde fuera, como insensible proyectil que lleva el paradero determinado desde su punto de origen. Hijo y habitante de tierra llana, los montes me entristecían y los cielos borrosos me acoquinaban. Una vez sola había estado en la capital montañesa, disfrazando con el deseo de pisar «la tierra de mis mayores», como diría mi padre, la tentación de veranear en aquel puerto que comenzaba a ser «elegante». Atravesando en ferrocarril la cordillera cantábrica casi por encima de las fuentes del Ebro, recordé que «por allí», no sabía si a la derecha o a la izquierda, debía de andar mi casa solariega, en algún repliegue de aquellos montes encapuchados de neblinas y ceñidos de negros robledales. Y no tuvo entonces mayor resonancia que ésta en mi corazón el tan cacareado «grito de la sangre». Días después, y desde una de las alturas que dominan la ciudad, un santanderino, práctico en ello, me nombraba, señalándolos con el dedo, cada picacho y cada monte de la grandiosa cordillera que empieza al Oriente en Cabo Quintres y Galizano (la cola del enorme reptil), y acaba al Occidente metiendo entre las nubes los Picos de Europa (su cabeza).

Después, al trazar en el aire con el mismo dedo el curso de cada río de los que en ella nacen y por el fondo de sus negras barrancas se despeñan, llegó a encararse al Oeste; y marcando tres rayas casi verticales, me nombró el Saja, el Nansa y el Deva; y allí le atajé yo con el pensamiento, diciéndome a mí propio: «Junto a uno de esos tres ríos (creo que el Nansa), más arriba o más abajo, debe de andar el solar de mis mayores.» Y a esto solo se redujo, por segunda vez, «el grito de la sangre» que llevaba en las venas. Como decoración, me enamoraba aquel rosario de escalonadas montañas que de E. a O. por el S. sirven de marco grandioso a la admirable bahía; ¡pero como tierras habitables!...

Tales eran, pico más, pico menos, mis antecedentes personales cuando recibí la carta en que mi tío Celso me llamaba a su lado, y por tiempo indefinido, desde lo más recóndito y montaraz de la región cantábrica; y, sin embargo, no me causó la embajada impresión tan desagradable como pudiera presumirse tomando al pie de la letra lo dicho sobre mi modo de ser y de sentir.

Aparte de lo que me interesó el estado físico y moral de mi tío, no estaba yo tan enamorado de mi sistema de vida, que me espantaran los riesgos de trastornarle radicalmente por algún tiempo. Sin sentirme «cansado» de vivir como vivía, porque no cabía el cansancio en un andar tan reposado y, relativamente, metódico como el que había usado yo hasta llegar adonde había llegado por tantos y tan peligrosos caminos, comenzaba a notar a la sazón cierta languidez de espíritu, cierta inapetencia moral que no estaban reñidas seguramente con un paréntesis de reposo, y mucho menos con un cambio de impresiones y de «alimentos». Por este lado, la carta de mi tío no podía llegar más a tiempo de lo que llegó a mis manos. Lo grave, lo inesperado, lo terrible para mí estaba por otro lado: la calidad de lo que se me pedía en ella. Resuelto a cambiar de vida por algún tiempo, Dios sabe qué derroteros hubiera adoptado yo; pero es indudable para mí que jamás habría elegido el que mi tío deseaba y me proponía. Llegarme allá para hacerle una visita; pasar por allí de largo, siquiera por conocer de vista el solar de mis abuelos, menos mal; pero establecerme en él; hacer la vida de las fieras entre riscos y breñales; aclimatarme a ella de repente en la estación que corría (más que mediado el otoño), la antesala del invierno, ¡qué tendría que ver en Tablanca! recién llegado yo de Aguas-Buenas y de París y de medio mundo «distinguido», con las maletas atestadas de «novedades», lo mismo en ropas que en libros; reinstalado en mi «confortable» casita de soltero... Vamos, era el colmo de lo imposible soñar siquiera en trocar todo eso y de repente por lo que se me ofrecía desde Tablanca.

Pero yo no podía decir a mi tío estas cosas que le hubieran lastimado mucho en la situación de ánimo en que se hallaba; y le entretenía despachando sus apremiantes instancias con evasivas corteses, pretextando negocios que no tenía, y apuntando «veremos» sin el menor propósito de cumplirlos.

Ente tanto, la visión, a mi modo, de la casa de Tablanca, con sus montes y sus fieras y sus gentes y su desolación inverniza, no se apartaba un instante de mis ojos, porque las súplicas de mi tío, cada vez más vivas, llegaron a tocarme muy adentro; y por lo que pudiera suceder, sentía la necesidad de poner el caso en tela de juicio, que vale tanto, según las reglas de la experiencia, como empezar a transigir.

Lo cierto es que un día, el en que recibí la anteúltima carta de mi tío, que me comovió muy hondamente, di en el tema de buscar dentro de mí el porqué de ser yo tan poco sensible a los convenidos encantos de la Naturaleza. ¿Faltaba esa cuerda en mi organismo, o la tenía y no la había puesto en ocasión de que vibrara? Pues había que averiguarlo, porque comenzaba a mortificarme el temor de carecer de ella. Además, o es uno hombre, o no lo es; o tiene o no tiene entrañas de humanidad, agallas para ir por donde vayan y hacer lo que hagan otros; o sirve o no sirve para algo más útil y de mayor jugo y provecho que pisar alfombras de salones; engordar el riñón a fondistas judíos, sastres y zapateros de moda; concurrir a los espectáculos; devorar distancias embutidas en muelles jaulas de ferrocarril, y gastar, en fin, el tiempo y el dinero en futilidades de mujerzuela presumida y casquivana.

Encarrilado el discurso en este sendero, llegué a sentir un vigor de espíritu, una virilidad desconocida en mí; soliviantóse mi amor propio de mozo bien saneado de alma y cuerpo; y aprovechando la fiebre, por temor de que, si era pasajera, se llevara consigo mi ardimiento al desaparecer, escribí a mi tío diciéndole «allá voy» y hasta fijándole la fecha de mi salida de Madrid. Entre tanto haría yo mis preparativos de viaje, y me contestaría él dándome las necesarias instrucciones para llegar a su casa desde la última estación del ferrocarril.

Mientras anduve ocupado en hacer abundante provisión de ropas de abrigo, calzado recio, armas ofensivas y defensivas, libros de Aimard, de Topffer y de cuantos, incluso Chateaubriand, han escrito cosas amenas a propósito de montañas, de selvas y de salvajes, lo mismo que si proyectara una excursión por el centro de un remoto continente inexplorado, puedo responder de que no me faltó la fiebre. Menos seguridad tuve de ello cuando intenté «levantar» mi casa. Me parecía que esto equivalía a quemar mis naves, o, por lo menos, a darme ya por consentido en que había de ser muy larga mi permanencia entre los osos de Cantabria; y el temor de este riesgo me inclinó a dejar esas cosas como estaban, sobrándome buenos amigos en Madrid que mirarían por ellas. De todas suertes, nada más fácil que resolver lo contrario desde allá, si así lo pidieran las circunstancias.

En fin, temiendo que por este resquicio de mis flaquezas se me fueran colando otros aires aún más fríos y enervadores, cerré las puertas del discurso a toda reflexión contraria a lo convenido, y Alea jacta est, me dije, como César, resuelto a pasar a todo trance mi correspondiente Rubicón.


- II -

Y acometí la empresa en la fecha convenida, un día de los últimos de octubre, frío y nebuloso en las alturas de la romana «Juliobriga». En la clásica villa inmediata, termino de mi jornada primera, y única posible en ferrocarril, hice un alto de media hora escasa: lo puramente indispensable para desentumecer los miembros y confortar el estómago; porque no había tiempo que perder, según dictamen del espolique que me aguardaba en aquel punto desde la víspera con dos caballejos de la tierra, espelurciados y chaparretes, uno para conducirme a mí y otro para cargar con mis equipajes.

Puestos en marcha todos, bien corrida ya la media mañana, delante el espolique llevando del ramal la cabalgadura que apenas se veía debajo de la balumba de mis maletas y envoltorios, sin salir del casco de la villa atravesamos por un puente viejo el Ebro recién nacido; y a bien corto trecho de allí y después de bajar un breve recuesto, que era por aquel lado como el suburbio de la población que dejábamos a la espalda, vímonos en campo libre, si libre puede llamarse lo que está circuido de barreras. De las cumbres de las más elevadas se desprendían jirones de la niebla que las envolvía, y remedaban húmedos vellones puestos a secar en las puntas de las rocas y sobre la espesura de aquellas seculares y casi inaccesibles arboledas, con el aire serrano que soplaba sin cesar, y tan fresco, que me obligaba a levantar hasta las orejas el cuello de mi recio impermeable.

Siguiendo nuestro camino encarados al Oeste, llevábamos continuamente a la izquierda, aguas arriba, el cauce del río, con sus frescas y verdes orillas y rozagantes bóvedas y doseles de mimbreras, alisos y zarzamora, y topábamos de tarde en cuando con un pueblecillo que, aunque no muy alegre de color, animaba un poco la monotonía del paisaje.

A la vera del último de los de esta serie de ellos, en el centro de un reducido anfiteatro de cerros pelados en sus cimas, se veían surgir reborbollando los copiosos manantiales del famoso río que, después de formar breve remanso como para orientarse en el terreno y adquirir alientos entre los taludes de su propia cuna, escapa de allí, a todo correr, a escondidas de la luz siempre que puede, como todo el que obra mal, para salir pronto de su tierra nativa, llevar el beneficio de sus aguas a extraños campos y desconocidas gentes, y pagar al fin de su desatentado curso el tributo de todo su caudal a quien no se le debe en buen derecho. Y a fe que, o mis ojos me engañaron mucho, o sería obra bien fácil y barata atajar al fugitivo a muy poca distancia de sus fuentes, y en castigo de su deslealtad, despeñarle monte abajo sin darle punto de reposo hasta entregarle, macerado y en espumas, a las iras de su dueño y natural señor, el anchuroso y fiero mar Cantábrico.

Debí pasar demasiado tiempo en meditar sobre éstas y otras puerilidades, y en paladear los recuerdos que despertaba en mí la contemplación de aquellas cristalinas aguas que tanto han dado que hacer a la Historia y a la fantasía de los poetas, porque el espolique, salvando todos los respetos de costumbre en su ruda cortesía, me apuntó la conveniencia de que continuáramos andando.

-Da grima -le dije obedeciéndole-, pensar en la conducta de este renegado montañés.

Tuve que descifrar la metáfora para que el espolique me entendiera lo que yo quería decirle; y en cuanto me hubo entendido, me respondió:

-Déjeli, déjeli que se vaya en gracia y antes con antes aonde jaz más falta que aquí. Pa meter buya y causar malis a lo mejor, ríus como ésti nos sobran por la banda de acá.

Explicóse a su vez el espolique para que yo le entendiera, y llegué a convencerme, con ejemplos que me puso de ríos montañeses desbordados a lo mejor sin qué ni para qué, arrollando casas, puentes y molinos en las alturas, y comiéndose en los valles las tierras que debieran de regar, de que bien pudiera ser obra meritoria lo que me había parecido en el Ebro falta imperdonable.

Por cierto que no se explicaba mal ni dejaba de tener su lado interesante mi rudo interlocutor, en quien apenas me había fijado hasta entonces. Era un mocetón fornido, ancho y algo cuadrado de hombros; vestía pantalón azul con media remonta negra, sujeto a la cintura por un ceñidor morado; y sobre la camisa de escaso cuello, un «lástico» o chaquetón de bayeta roja. Calzaba abarcas de tres tarugos sobre escarpines de paño pardo, y por debajo del hongo deformado con que cubría la abultada cabeza, caían largos mechones de pelo áspero y entrerrubio, casi el color de su cara sanota y agradable, cuyo defecto único era la mandíbula inferior más saliente que la otra, como la de nuestros Príncipes de la casa de Austria. Llevaba en la mano derecha un palo pinto, y debajo del brazo izquierdo un paraguas azul, muy grande y con remiendos.

Habíame dado noticias sumamente lacónicas de mi tío.

-¿Cómo anda de salud? -le había preguntado yo en cuanto se me puso delante y a mis órdenes.

-Tan majamenti -me había respondido él-. Es de güena veta, y hay hombri pa largu.

En concreto, sólo pude saber que quedaba muy alegre esperando mi llegada.

Dábame los nombres de pueblos y montañas cuando yo se los pedía, sin cambiar el ritmo airoso de su andadura ni volver por completo la cara hacia mí. Verdad que tampoco le miraba yo derechamente cuando le preguntaba alguna cosa, porque más que en él, llevaba puesta la atención en los detalles del paisaje y en el arrastrado vientecillo que me iba poniendo las orejas encarnadas.

Quejándome de ello una vez y mostrando recelos de que lloviera al cabo.

-No hay que temelu -me dijo levantando, tan alto como pudo, el índice de su mano derecha, después de haberle metido en la boca-. El aire es cierzu, y la niebla espienza a jalar parriba en los picachus.

Cuando intimamos algo más, supe que se llamaba «Chisco», que servía en casa de mi tío muchos años hacía, y que no era natural de aquel pueblo, sino de otro más abajo. Me admiraba, y así se lo dije, verle caminar suelta y desembarazadamente con un calzado tan pesado y tan recio, que sonaba en las lastras del camino como si las golpearan con un mazo.

-Por acá no se gasta otru en lo más del añu -me respondió saltando con la agilidad de un bailarín por encima de un jaral que le cortaba la línea recta que iba siguiendo-. ¡Y probes de nos con otra cosa más blanda en los pies pa trotear por estos suelus!

Desconcertado y pedregoso era a más no poder el que íbamos dejando atrás, y no le prometía más placentero la muestra del que teníamos delante. Por fortuna, el repliegue en que el sendero se arrastraba era relativamente descubierto y franco, en particular a nuestra izquierda.

-¿Será por este orden -pregunté a Chisco-, todo lo que nos falta por andar?

-¡Jorria! -contestó el espolique haciendo casi una zapateta-. ¡Qué yanu se lo pide el cuerpu! ¡Si estu es una pura sala!

¡Buen consuelo para mí, que llevaba ya los riñones quebrantados de cabalgar por tantos y tan repetidos altibajos, y comenzaba a sentir en mi espíritu madrileño el peso abrumador de los montes y la nostalgia de la Puerta del Sol y de las calles adoquinadas!

Andando, andando, siempre arrimado a las estribaciones de la derecha, fueron enrareciéndose los estribos de la izquierda, y dejándose ver, por los frecuentes y anchos boquerones, llanuras de suelo verde salpicadas de pueblecillos entre espesas arboledas, unos al socaire de los montes lejanos, y otros arrimaditos a las orillas de un río de sosegado curso que serpeaba por el valle.

-¿Es éste el Ebro? -pregunté a Chisco sin considerar que dejábamos sus fuentes muy atrás y sus aguas corriendo en dirección opuesta a la que llevábamos nosotros.

-¿El Ebru? -repitió el espolique admirado de mi pregunta-. Echeli un galgu ya, por el andar que yevaba cuando le alcontremus nacienti. Esti es el «Iger» (Híjar), que sal de aqueyus montis de acuyá enfrenti. Pero bien arrepará la cosa, no iba usté muy apartau de lo justu, porque si no es el Ebru ahora propiamenti, no tarda muchu ratu en alcanzali pa dirse juntus los dos en una mesma pieza por esus mundos ayá; y tan Ebru resulta ya el unu como el otru.

-Y este valle, ¿cómo se llama?

-Esta parte de él que vamus pisandu, pa el cuasi, Campoo de Arriba.

De buena gana hubiera revuelto mi cabalgadura hacia sus risueñas praderías, cruzadas de senderos blandos y tentadores; pero me arrastraba a la derecha el pícaro deber encarnado en aquel condenado espolique, siempre cosido a las faldas de los montes, como si de ellos tomara el vigor y la fortaleza que parecían crecer en él según iba caminando.

También llegó a interrumpirse la desesperante continuidad de la barrera de aquel lado, y entonces columbré sobre un cerro, encajonado en el fondo de un amplio seno de montes, un castillo roquero que, aunque ruinoso y cargado de yedra, conservaba las principales líneas de su sencilla y elegante arquitectura.

-¿Qué castillo es aquél? -pregunté al espolique.

-El de Argüesu -respondióme; y dicen si es obra de morus.

Para aquellos rudos montañeses, como pude observar más adelante, toda construcción de parecida traza es debida a los moros... o a «la francesada».

En éstas y otras, volvieron a unirse y apretarse los altos muros de la barrera; fue estrechándose el valle del otro lado, y cuando quedó convertido en un saco angosto, dimos en una aldehuela que llenaba todo el fondo de él.

-Aquí se acabó lo yanu y andaderu -me dijo Chisco entonces; y como tampoco hemos de jayar en más de tres horas otru lugar ni alma vivienti que nos estorbe el caminu, si algo le pidi el cuerpo pa levantar las fuerzas, no desaprovechi esta güena proporción de jacelu.

Nada necesitaba yo ni apetecía; pero estaba Chisco en muy distinto caso. Autoricéle para que se despachara a su gusto, y se satisfizo con medio pan de centeno y un cuarterón de queso ovejuno. Y fortuna fue para él que no se extendieran a más sus apetitos, porque hubiera jurado yo que no había otra cosa de mayor regalo en aquella desmantelada venta. Autoricéle también para que descansara un rato mientras despachaba la frugal pitanza, y para que ayudara la digestión con algunos tragos de vino; pero a todo se negó: a lo del reposo, porque con las paradas así se «enfriaban los gonces y se perdía el buen caminar, y los buenos caminantes debían de descansar andando»; a lo de la bebida, porque la más sana y mejor para él era el agua corriente y fresca de los regatos que hallaríamos «a patás» en los puertos. Con esto colgó de una muñeca el palo pinto, ató al correspondiente brazo las riendas de la cabalgadura, aprisionó el paraguas en el sobaco; y con el pan y el queso en una mano y en la otra una navaja abierta, me dio a entender, con un ademán y una mirada, que estaba apercibido y a mis órdenes.

Nos hallábamos entonces al pie de una altísima sierra que se desenvolvía, a diestro y a siniestro, en interminable anfiteatro.

-¿Por dónde tomamos ahora -pregunté a Chisco-, y adónde iremos a salir?

-¿Vey usté -respondióme levantando y extendiendo el brazo y apuntando con la navaja abierta mientras mascaba los primeros bocados de pan y queso-; vey usté, enfrenti de nos, ayá-rriba, ayá-rriba de tou, una coyá (collada) entre dos cuetus... vamos, al acabar de esta primera sierra?

-Sí la veo -contesté.

-Pos güenu: ¿vey usté tamién, por entre los dos cuetus de la coyá, otra lomba (loma) más alta, que cierra tou el boqueti?

-La veo.

-Pos por ayí hemos de pasar.

-¿Por entre los dos cuetos?

-Por encima de la lomba que va del unu al otru.

-¿Por encima de aquella última?

-Por encima de la mesma.

-¡Pero, hombre -dije estremeciéndome-, si sobre aquella loma no se ve más que el cielo!

-Pos crea usté -me replicó el espolique con gran prosopopeya-, que, así y con tou, hay mucha tierra que pisar al otru lau.

No quise estimar con la imaginación las dificultades que podían aguardarme en aquella empresa que acometía por mi propia y libérrima voluntad; y sin decir otra palabra, me puse en seguimiento del espolique.

El cual tomó a pecho, y a buena cuenta, los agrios callejones que parecían ser las raíces con que estaba el monte adherido al valle; callejones sarpullidos de cantos removidos y descarnados por el constante fluir de los regatos que por allí bajan desde sus cercanos manantiales.

A estas incómodas sendas, encerradas entre setos bravíos y desconcertadas arboledas, sucedió muy pronto el suelo blando y enteramente despejado de la sierra.

A veces era tan fino el tapiz de yerba menuda entre brezales rastreros y apretados, que resbalaban sobre él los caballos con mayor frecuencia que sobre los pedruscos y lastrales del camino andado por la finde del valle; pero como había espacio abundante y desembarazado en todas direcciones, aprovechaba yo bien estas ventajas para cuartear a mi gusto la subida e ir ganando la altura por donde mejor me pareciera. Chisco me precedía trepando sosegadamente por derecho, garantido por sus tarugos contra los resbalones de que no se libraba el caballo que conducía de las riendas, cuando pisaba sobre el atusado ramaje de los brezos. Poco a poco, el bombeo de la sierra, que desde abajo parecía continuo y uniforme, empezó a encoger el radio de su curva hasta quedar la trillada senda que nos era forzoso seguir como raya de mulo sobre su espinazo, y a cada lado una profunda «hoyada» con hermosas brañas en sus laderas, y arroyos cristalinos en el fondo, golosinas que saboreaban a sus anchas las yeguadas y rebaños que se buscaban la vida por allí.

Llevábamos ya más de una hora de subir y aún nos faltaba un buen tramo para llegar a la cumbre que habíamos de trasponer. Pasado el lomo de las dos hoyadas, empezó Chisco a dar señales de tener mucha prisa por llegar a algún sitio determinado, y al fin resultó ser un arroyo de aguas purísimas y transparentes como el cristal, en que bebieron a un mismo tiempo y en una misma poza, el espolique y su caballo. Noté, al acercarme a ellos, que andaba el mío algo codicioso del mismo regalo, y no traté de negársele. Mientras bebía con ansia la pobre bestia, quedé yo encarado en opuesta dirección a la que había llevado subiendo, y con un panorama a la vista que me dejó maravillado.

-¿Qué valle es ese? -pregunté a Chisco que se limpiaba los hocicos con la manga de su lástico.

-Pos el vayi por onde hemos pasau -me respondió-; sólo que como no vimus más que lo de la parte de acá, y esu en racionis...

Era verdaderamente hermosa aquella planicie que se perdía de vista hacia el Sur, circundada de altos montes de graciosas líneas y de calientes tonos, y adornada de cuantos accesorios pintorescos puede imaginar un artista aficionado a aquel género de cuadros: praderas verdes, manchas terrosas, esbeltos montículos, cauces retorcidos con orillas de arbolado, pueblecillos diseminados en todas direcciones, y uno más grande que todos ellos, con una alta torre en el medio, como en muestra de su señorío indisputable sobre la planicie entera. Aunque no fiaba mucho de mi memoria ni de mi sensibilidad artística, creía yo que aquel panorama, con ser montañés de pura casta, se diferenciaba mucho de los que yo había visto «abajo» alguna vez: era pariente de ellos, sin duda, pero no en primer grado. Desde luego no había, entre todos los valles que yo conocía de peñas al mar, uno tan extenso ni de tanta luz como aquél; y ya, puesto a comparar, me atreví a hallarle más semejante, en sus líneas y en la austeridad de su color, a los valles de Navarra cuando aún verdeguean en el campo sus sembrados. De todas suertes, era muy bello, y podía considerarse como una gallarda variante de la hermosura campestre de que tanta fama goza la Montaña, con sobrada razón.

Por las noticias no muy minuciosas que fue dándome Chisco, supe que aquel valle era el de los tres Campóes: el de «Suso», o de Arriba (el más cercano a nosotros), el de Enmedio, y el de «Yuso», o de Abajo; y el pueblo grande con la torre en el centro, que se veía en lo más lejano de la llanura, Reinosa, la villa en que yo había dejado el tren y encontrado a Chisco.

Cuando éste no tuvo más que decirme, continuó su acompasada marcha monte arriba, y no tardé en verle detenido con su caballo, y como encaramados los dos en el parapeto de una azotea, sobre el perfil de la loma, destacándose ambas siluetas en una mancha azul del cielo remendado de nubes cenicientas. Dejé yo entonces mis éxtasis contemplativos y piqué a mi dócil y resignada cabalgadura, que arrancó trotando a la querencia de la otra.

Pocos pasos antes de llegar yo al punto en que me aguardaba el espolique, volvióse éste hacia mí; y tendiendo el brazo derecho en dirección opuesta, me dijo con cierta solemnidad que entonaba muy bien con lo señalado por su mano:

-El Puertu.

Subí lo que me faltaba, púseme junto a Chisco y miré... Tenía razón el espolique: era mucha la tierra que había que pisar por aquel lado. ¡Pero qué tierra, divino Dios! A mi izquierda, y en primer término, dos altísimos conos unidos por sus bases, de Norte a Sur, como dos gemelos de una estirpe de gigantes; enfrente de ellos, a mi derecha, las cumbres de Palombera dominadas por el «Cuerno» de Peña Sagra que extendía sus lomos colosales hacia el Oeste; y allá en el fondo, pero muy lejos, cerrando el espacio abierto entre Peña Sagra y los dos conos, las enormes Peñas de Europa, coronadas ya de nieve, surgiendo desde las orillas del Cantábrico y elevándose majestuosas entre blanquecinas veladuras de gasa transparente, hasta tocar las espesas nubes del cielo con su ondulante y gallarda crestería. Por el lado en que me encontraba yo, descendía la sierra blandamente hasta la base del primer cono, de la cual arrancaba hacia la derecha un cerro de acceso fácil, que resultaría montaña desde el fondo de la barranca en que terminaba bruscamente. Lo que había entre la loma de este cerro y el espacio limitado por las Peñas de Europa, no era posible descubrirlo, porque lo bajo quedaba oculto por el cerro, y lo alto me lo tapaba una neblina que andaba cerniéndose en jirones, de quebrada en quebrada y de boquete en boquete. Sin aquel obstáculo pertinaz, hubiera visto, al decir del espolique, maravillas de pueblos y comarcas, y hasta el mar por el boquete de Peña Sagra. Hacía más imponente el cuadro el contraste de la luz del sol iluminando gran parte de los altísimos peñascos más próximos y reluciendo a lo lejos sobre las veladuras de los Picos, con la tétrica penumbra del fondo de aquel brocal enorme, cuyo lado más bajo me servía a mí de observatorio.

Ni entonces supe ni sabré jamás definir las complejas impresiones que me produjo la súbita aparición de aquel espectáculo ante mis ojos, en cuyas retinas conservaba todavía estampada la imagen del risueño valle de los tres Campoés. Lo que recuerdo bien es que, sin apartar la vista del cuadro que tenía al alcance de ella, me fui con el pensamiento al otro, y me abismé en la contemplación del contraste que formaban los dos.

«Allá -me decía-, la llanura abierta, los campos amenos, el sol radiante, los frutos, las flores, la égloga, el idilio de la vida; aquí, la bravura salvaje, la lobreguez de los abismos, el silencio mortal de los páramos, la inclemencia de la soledad; allí, el hombre, rey y señor de la tierra fértil; aquí, siervo infeliz, sabandija miserable de sus riscos escarpados y de sus moles infecundas.» Y me sentí invadido de una profunda tristeza.

Lo que Chisco había hecho poco antes en el entrellano de la sierra, repitió en su loma: cuando agotó el caudal de sus informes, tiró de las riendas de su rocín y comenzó a sumirse con él en las honduras de aquel pozo.

Yo me resigné a seguir su ejemplo, mas no sin despedirme antes con una mirada cariñosa del esplendente panorama de la vega, contemplado entonces por mí desde una altura digna de las águilas.

Hecho el descenso de aquella parte del brocal muy fácilmente, no tardamos en subir la ladera del cerro que seguía a la primera hondonada. Arrastrábame hacia allí la fuerza misteriosa de una curiosidad que tenía mucho de la atracción de los abismos. Llegó Chisco a la loma antes que yo, según costumbre, y aguardóme en ella con el brazo extendido ya, como la otra vez, para mostrarme lo que desde allí se veía... ¡Y por Dios crucificado que no era poco! El pozo de antes se ahondaba por aquel lado mucho más, y su suelo, ondulante y caprichoso, se perdía en todas direcciones entre espesas neblinas sobre las cuales alzaban sus cabezas de granito las montañas del brocal. Toda aquella interminable superficie parecía un mar de lava cuajado de repente; un mar hasta con sus islotes y escollos; unos monolitos muy grandes que se destacaban, escuetos y descarnados, sobre la aridez del suelo entre matojos de «escobinos», de árnica o de regaliz. Abundaban los manchones verdes de las brañas de jugosos pastos, y no era ingrato a la vista el color de otros detalles; pero ¡lo demás!... Aquellos cantos pelados, tan grandes, tan secos, tan esparcidos en todas direcciones; aquella inmensa extensión calva, monda, rapada y desnuda de todo follaje; aquellas nieblas tenaces cerrando todas las salidas y surgiendo de todas las hoyadas; aquellos riscos inaccesibles y fantásticos elevándose sobre todo y por todos lados; aquel cierzo continuo y gemebundo que parecía el espíritu funerario de las grandes necrópolis, llevando consigo los jirones de la niebla como si fueran sudarios arrancados de las tumbas en los senos entenebrecidos de las barrancas; aquellos buitres que me señalaba Chisco, revolando en las alturas; aquel cielo que iba encapotándose poco a poco... todo ello, que era lo más, visto a través de las lentes pesimistas de mis ojos, se imponía al resto, que era, relativamente, muy escaso, y me presentaba toda la superficie del Puerto bajo un aspecto feroz y repulsivo. Yo no veía más que una llanura infinita, plagada de costras y tumores; y los monolitos solitarios y dispersos, se me antojaban erupciones de verrugas asquerosas sobre una inmensa piel de leproso.

Contemplando desde la sierra lo que se veía del panorama del Puerto, habíame comparado yo, por la fuerza del contraste, con un mísero gusanejo; pero al hallarme en el observatorio de más adentro, ¡qué cambio tan radical y tan súbito de ideas, y cuán extrañas las impresiones recibidas!... Creo que fue de espanto, de frío y de «arrepentimiento» la primera, y estoy seguro de que fue de melancolía la segunda, como lo estoy también de que la siguiente me infundió la sensación de lo que tenía a la vista, de tal modo y con tal intensidad y fuerza, que hubiera jurado yo que circulaban por mis venas líquidos pedernales, y era mi cuerpo una estatua de granito coronada con manojos de «loberas» y acebuches.

Dejándome llevar del único pensamiento racional que sobrevivía en mi cabeza, pregunté a Chisco:

-Dime, hombre, ¿se parece a esto nuestro valle?

-¡Quiá! -me respondió el espolique con el mayor desdén.

-Es más ancho, ¿eh?... y más...

-¡Quiá! Ni la metá siquiera.

-¡Demonios! -repliqué-. Pero serán más bajos los montes...

-Tampoco da en el jitu ahora -me contestó el arrastrado con una flema desesperante-, porque son hasta más altus; sólo que están más «tupíus»... más arrimaus unus a otrus.

-Pues entonces -exclamé hasta con ira-, ¿en qué está la ventaja de tu valle sobre este puerto, alma de cántaro?

-Pos la ventaja del nuestru vayi está -contestóme Chisco dulce y sonriente-, en que es de suyu más terreñu y más... vamus, más... Por últimu, ya verá lo que es el nuestru vayi; y si no le paez puntu menos que la gloria, no sé yo lo que sea cosa buena.

Convencido de que cuanto más ahondara en el informante, más negros habían de salirme los informes que buscaba, y deseando perder de vista cuanto antes aquel cuadro de desolación, dije al espolique:

-Y ahora ¿por dónde tomamos?

-Tou por derechu -me respondió.

-Pues hala, y a buen andar, si puedes.

-¡Jorria! -exclamó Chisco comenzando a descender la otra ladera con igual frescura que si no se hubiera movido hasta entonces. Seguíle yo sin titubear; y al verme luego en las honduras de aquel inmenso barranco, me pareció que se quebraba el último vínculo que me ligaba al mundo que yo conocía.

Estábamos indudablemente, si no en el corazón, en una de las vísceras más considerables de la cordillera. ¡Y en otra víscera por el estilo se escondería mi nuevo hogar!... ¡Santo Dios, en qué empresa me había arrojado un momento de sensiblería humanitaria! Por ver de todo, se podía ver hasta aquella espantosa desolación; ¡pero habitar allí!...

Este modo de discurrir a que me entregué cediendo a la fuerza de mis inveterados resabios de mal disfrazado egoísmo, resucitados en presencia de aquél, para mí, tan nuevo como aflictivo espectáculo, llegó a causarme cierto rubor. Acudí con todo el poder de mi memoria y de mi discurso al recuerdo de lo pactado con mi tío y a lo resuelto desde Madrid; requerí de nuevo el alto cuello de mi abrigo, porque la tarde avanzaba y el cierzo iba haciéndose por momentos más frío y más gemebundo, y arrimé dos espolazos a la bestia, precisamente en el instante en que ella daba una huida hacia la derecha, enderezando las orejitas y mirando recelosa hacia la izquierda: lo mismo exactamente que hacía el caballejo de Chisco; el cual espolique, notándolo y mirando en la misma dirección que los caballos, me decía con cierto matiz de alarma en el acento:

-¡Pique, pique, y tierra atrás!

Y me daba el ejemplo tomando un medio trotecillo delante de su rocín, que no necesitaba ruegos ni amenazas ni castigos para seguirle. Tampoco el mío echaba en falta esas cosas para seguirlos a los dos. Chocándome todo esto, pregunté al espolique la razón de ello.

-Poca cosa -me respondió-, y ná de malu, sino que la tarde va de caída, y nos quedan entoavía güenas tiras que medir con los pies.

No me satisfizo la respuesta, pero no insistí con nuevas preguntas.

Más de una hora tardamos en atravesar el Puerto, que mide, por aquella línea, cerca de dos leguas. Al fin de esta jornada fastidiosa, nueva sorpresa para mí, nuevo espectáculo, nuevas ideas y nuevas impresiones. Un despeñadero al frente, otro a la derecha, otro a la izquierda... ¿Por cuál de ellos tomaría Chisco...? Por el peor, por el primero, por el único que, aunque mala, tenía salida visible. Esta salida era la resultante de algo así como desmoronamiento de una colosal muralla construida por titanes para escalar nuevamente el cielo. Por uno de los intersticios de aquella escombrera de montes dislocados, musgosos unos y a medio revestir de avellanales, árgomas y acebuches otros, alguno de ellos bien poblado de hayas robustas o de esbeltos «mostajos» (el árbol de sabroso y encarnado fruto), con grandes manchas rojizas en la falda, impresas por los secos helechales, y todos con parte de sus esqueletos de roca asomando por los desgarrones de sus vestiduras, iba el camino que conducía al término de mi empecatada expedición. Mas para llegar a él teníamos que bajar una pendiente que daba vértigo. Por allí se deslizaba la vereda, de lastras resbaladizas lo más de ella, en ziszás, entre jarales y arbustos algunas veces; muchas al descubierto sobre la barranca, en cuyo fondo, entenebrecido por las malezas de ambas orillas, refunfuñaban las aguas de los regatos vagabundos encauzadas allí para ir a engrosar por caprichosos derroteros el caudal del río que se despeñaba a nuestra izquierda y al otro lado del Puerto.

A todo esto, la noche se aproximaba; el tinte amarillento del follaje que se moría, destacando sobre el plomizo obscuro de los montes, daba a los términos más cercanos una lividez cadavérica; y del fondo de los precipicios donde se pudría la vegetación que ya había muerto, subía un olor acre, un vaho de tanino que me crispaba los nervios.

En presencia de aquel nuevo espectáculo y con la llanura del Puerto a la espalda, ya no era yo la estatua de granito con sangre de líquidos pedernales: la contemplación de aquel laberinto de sierras bravías, de cuetos escarpados y de picachos inaccesibles; de ásperos y sombríos repliegues, de pavorosas quebradas y de abruptos peñascales, transportó súbitamente mis imaginaciones a los entusiasmos «arqueológicos» de mi padre: allí me sentí contaminado de ellos; allí concebí al cántabro de sus himnos en toda su bárbara grandeza, hasta vestido de pieles y bebiendo sangre de caballo; y aun llegué a verle: le vi, sí, resucitado en carne y hueso, en la carne y en los huesos de mi propio espolique. Aquel cuerpo fornido e incansable; aquellas guedejas estoposas, aquel palo pinto, que en su diestra remedaba un venablo; aquel paraguas azul que, bajo su brazo izquierdo, podía tomarse por un haz de flechas envenenadas; aquella mandíbula saliente; aquel mirar poderoso e imperturbable; aquella faz montuna y atezada... ¡oh! escarbando un poco en todo aquello, no había duda, resultaba el cántabro primitivo. Comprendí entonces su resistencia de seis años contra las invencibles legiones de Augusto; y las legiones enteras despedazadas en el fondo de los desfiladeros, o rodando por las agrias laderas, aplastadas por los peñascos desgajados de las cumbres; el sentimiento exaltado de su salvaje independencia; la muerte en cruz antes que el yugo del conquistador... todo, todo lo comprendí y todo lo sentí, lo mismo que lo había comprendido y sentido mi padre, menos que pudiera vivir entre tales vericuetos y tan esquivas soledades, un hombre de mi educación, de mis sentimientos y de mis hábitos.

Con estas fantasías en la cabeza y los ojos cerrados muy a menudo por no ver los abismos a mis pies, fui bajando la pendiente cómo y por dónde quiso mi caballejo, a cuya juiciosa firmeza me había entregado con ciega fe desde arriba, por encargo del propio Chisco, que me precedía caminando por el derrumbadero con igual desembarazo que yo por los pasillos de mi casa.

Metido ya en la grieta como una lagartija, apenas daba el camino, «usgoso» y desconcertado, para sentar sus pies, con grandes precauciones, mi jamelgo. A lo mejor, grandes doseles de granito con lambrequines de zarzas y escaramujos raspándome la cabeza, mientras que por el lado derecho me punzaban las espinas de los escajos, y el más ligero resbalón de mi cabalgadura podía lanzarme a las simas de la izquierda. Y mirando hacia arriba en busca de luz, que ya nos faltaba abajo, montes erizados de crestas blanquecinas, y conos encapuchados de espesa niebla, y gárgolas de tajada roca amenazando desplomarse sobre nosotros; y a todo esto, el camino estrechando y retorciéndose cada vez más, subiendo aquí, bajando allá, y sin poder yo darme cuenta de si, desde que habíamos descendido del Puerto, bajábamos o subíamos en definitiva.

¡Oh, condenados admiradores de la Naturaleza «en toda su grandiosidad salvaje»! -decíame yo, entumecido y quebrantado de alma y de cuerpo. Aquí os daría yo el pago de vuestras sensiblerías de embuste, poniéndoos a pasto de admiración durante media semana.

Al fin resultó que bajábamos; y esto lo noté cuando me vi en terreno un poco más abierto y despejado: una espaciosa rambla que terminaba en una vadera por la que corrían hacia el Nansa, aún no visto por mí, los acumulados tributos que le pagaban los montes de aquella vertiente.

Pasada la vadera, volvía a subir el terreno, que era un inmenso lastral como los montes áridos que le servían de fondo, particularmente hacia la izquierda. Recuerdo que el sonido de las herraduras de los caballejos y el de los tarugos de Chisco sobre las lastras de la subida, juntamente con el murmullo de las cristalinas aguas de la vadera, no me impresionaba en el espíritu, sino en el cuerpo: me daba frío. Hasta tal punto llevaba yo pervertidas las sensaciones por obra del tedio y del cansancio.

El espolique me sacaba, como siempre, una buena delantera; y cuando llegué a lo alto, encontréle esperándome, sombrero en mano, en el vestíbulo o «asubiadero» de un santuario que hay allí. Detrás de la reja que sirve de fondo al vestíbulo, veíase, no muy claramente, a la luz de una lamparilla que le alumbraba, porque la del crepúsculo podía darse afuera por extinguida, un altarcito con la imagen de la Virgen llamada de las Nieves, según informes de Chisco. Descubríme yo también, y sin obligarme a ello el mandato que leí en una mirada del espolique. El cual, vuelto enseguida hacia el retablo y después de persignarse con gran unción y parsimonia, cruzó las manos sobre el palo pinto y comenzó a rezar en voz muy alta por el alma de su padre. La oración era un Padrenuestro; y con ser tan usual y corriente entre todo fiel cristiano, sonaba en mi corazón y en mis oídos a cosa nueva en medio de aquel salvaje escenario, tan cerca de Dios y tan apartado de los ruidos, de las miserias y hasta del amparo de los hombres. Pero noté que Chisco, al concluir la primera parte de la oración, se detuvo en seco; lo cual quería decir que rezara yo lo restante. Por fortuna me cogía bastante pertrechado para salir airoso de compromisos como aquél, y recé lo que me pedía, aunque no tanto por su intención como por mis necesidades del momento. Tenía racional disculpa mi egoísmo en las emociones de la brega excepcional que traía y en la que me aguardaba entre las tinieblas de la noche, tan pavorosa en aquellas abruptas soledades.

Pero hubo tiempo y oraciones para todo y para todos; porque tras el rezo por el alma de su padre, rezó por la de su madre, y después por las de abuelos, y enseguida por las de todos sus parientes, y luego por las de cada uno de los míos, y, finalmente, por las necesidades de la cristiandad entera. Con ello, «una Salve a la Virgen de las Nieves» y un «Viva Jesús sacramentado», santiguámonos, cubrímonos, acabó de cerrar la noche y nos dispusimos a continuar la interminable jornada.

Según Chisco, nos faltarían, para terminarla, tres cuartos de hora; el camino, «por el arte» del que habíamos andado entre el Puerto y la vadera; pero siempre bajando hasta la misma puerta de casa, lo cual «era una ventaja», porque se andaba ello solo «tan guapamente». Además, mi caballo se le sabía de memoria, y con dejarme llevar por él, estaba «al cabo del negocio».

-Corriente -dije a Chisco por todo comentario a sus informes, que me dieron escalofríos-; pero ¿de qué se espantaron los caballos en el Puerto, y por qué me aconsejabas tú que picara al mío de firme?

-Y ¿por qué es la pregunta a estas horas, si se pué saber? -preguntó a su vez el espolique, no poco sorprendido.

-Porque ha vuelto a clavárseme el caso de repente, ahora mismo, en la memoria, y la ocasión me ha parecido de perlas para que respondas aquí lo que no quisiste responderme en el Puerto.

-Pos espantáronse -dijo Chisco algo roncero todavía-; espantáronse (y no hay por qué se niegue ya), espantáronse... del osu.

-¡Del oso! -exclamé con los pelos de punta-. Dónde estaba?

-Estaba... como a cincuenta brazas de nos, jechu un reguñu, a la vera de un busquizal. Tomaríale usté por un cantu gordu de los muchus que hay en el Puertu: el que no está avezau a verli de esi arti, confúndilos. Sueli asomar en veces por ayí; gústali el oreu a lo mejor, y soleáse un pocu, si tien ocasión de eyu. Pero no hay que temeli cosa mayor, porque del hombri ajuyi siempri como el hombri no se meta con él. Con too y con esu, güenu es teneli a distancia, por un por si acasu... Conque vamos palanti, si le paez, y no arreceli alcuentrus talis, que por aquí no se usan, y de nochi mayormenti.

Con el saboreo de aquellas noticias y de estas «seguridades», sin un astro visible en el cielo, la tierra envuelta en la más cerrada y tenebrosa de las noches, y empezando a lloviznar, me dejé sumir en la barranca que se abría a corta distancia del santuario, encomendando mi alma a Dios y mi vida al instinto del cuadrúpedo que me conducía.

Y así llegué, sin saber cómo ni por dónde ni a qué hora, al suspirado fin de mi jornada memorable.


- III -

Un silbido muy original de Chisco; el latir de un perrazo poco después; una luz tenue y errabunda aparecida de pronto; la detención repentina de mi caballo, tras el último par de resbalones con las cuatro patas sobre los lastrales «pendíos» de la vereda; bultos negros en derredor de la luz y rumor de voces ásperas y de distintas «cuerdas»; mi descenso dificultoso del caballo, al cual parecía adherido mi cuerpo por los quebrantos de la jornada y los rigores de la intemperie; mi caída sobre un pecho y entre unos brazos envueltos en tosco ropaje que olía a humo de cocina, y la sensación de unas manazas que me golpeaban cariñosamente las costillas, al mismo tiempo que los brazos me oprimían contra el pecho; mi nombre repetido muchas veces, junto a una de mis orejas, por una boca desportillada; mi entrada después, y casi a remolque, en un estragal o vestíbulo muy obscuro; mi subida por una escalera algo esponjosa de peldaños y trémula de zancas; mi ingreso, al remate de ella, en otro abismo tenebroso; mi tránsito por él llevado de la mano, como un ciego, por una persona que no cesaba de decirme, entre jadeos del resuello y fuertes amagos de tos, cosas que creería agradables y desde luego le saldrían del corazón, advirtiéndome de paso hacia dónde había de dirigir los míos, o dónde convenía levantar un pie o pisar con determinadas precauciones, sin dejar por ello de pedir a gritos y con interjecciones de lo más crudo, una luz que jamás aparecía, porque, como supe después, toda la servidumbre andaba en el soportal bregando con los equipajes y las cabalgaduras; de pronto un poco de claridad por la derecha, y la entrada en otro páramo de fondos negrísimos con una lumbre en uno de sus testeros; después, el acomodarme, a instancias muy repetidas de mi conductor, en el mejor asiento de los que había alrededor de la lumbre; y el ponerse él, pujando y tosiendo, a amontonar los tizones esparcidos, y a recebarlos con dos grandes, resecas y copudas matas de escajo.

A esto se reducen todos los recuerdos que conservo de mi llegada al «solar de mis mayores». La noción exacta de cuanto me rodeaba allí en aquellos momentos, y aun la de mí propio, no la adquirí hasta que al calor de la fogata descomunal que resultó del hábil manipuleo de mi tío, se desentumecieron mis ateridos miembros, volvió a circular mi sangre con su acostumbrada regularidad, y revivieron con ella y se enquiciaron todos los componentes de la entorpecida máquina de mis ideas.

Dueño y señor ya de ellas y comenzando a orientarme, reparé que la cocina era enorme, y que sus negras paredes relucían como si fueran de azabache bruñido; que la lumbre, cuyos penachos de llamas subían lamiendo los llares recubiertos de espesos copos de hollín, hasta rebasar de la ancha campana de la chimenea, estaba arrimada a un poyo con bovedilla, que era la jornía o cenicero, sobre una espaciosa y embaldosada meseta, en uno de cuyos bordes de empedernida madera, y a menos de un pie de altura sobre el suelo general, apoyaba yo los míos; que a mi sillón, grande y con brazales derechos, seguían, hasta cerrar todo el perímetro de la meseta, bancos y escabeles de madera desnuda y muy brillante por el uso, lo mismo que el sillón, y que este hogar ocupaba la cabecera más abrigada de la cocina. Después pasé la vista por todos y cada uno de los innumerables e inconexos trastos, enseres y chirimbolos que había en aquel recinto, y hasta me interesaron dos ollones y tres cazuelas de barro, cuyas coberteras temblaban entre espumarajos al impulso de lo que hervía debajo de ellas, arrimados a la lumbre y calzados con sendos morrillos por detrás; por último, y cuando ya nada tenía que examinar en la cocina y sus accesorios, fijé toda mi atención en mi tío, que andaba a mi vera, o tan frontero a mí como se lo permitía la fogata que ambos teníamos delante, buscándome la palabra y colmándome de atenciones cariñosas. ¡Vaya usted a saber de qué capricho inconsciente, de qué evolución desacordada, nació aquel procedimiento tan descortés con lo más interesante y, desde luego, lo más estimado y respetable para mí, entre cuanto había, en aquella ocasión, al alcance de mis ojos!...

Eran chiquitos y garzos los de mi pariente, y miraban con la vivacidad de los del raposo, a la sombra de unas cejas grises, muy espesas y erizadas; la nariz, aguileña; la boca, nunca enteramente cerrada ni quieta, parlanchina como los ojos, aunque callara; la tez, muy pálida y rugosa; la barbilla, redonda y algo prominente debajo del labio inferior; las orejas, formidables y muy velludas en las cercanías de los oídos; la cabeza, bastante plana por detrás, y el pelo (descubierto en el instante de examinarle yo, por haberse quitado don Celso la gorra casera con que de ordinario se cubría, para pasarse ambas manos por él, cosa que le gustaba mucho, como puede observarse más adelante), de la misma casta y de igual color que el de las cejas, cayendo en recios mechones sobre la frente, y sin visibles muestras de calva en sus alturas. El cuerpo era proporcionado a la cabeza, de regular tamaño, y daba señales de recientes y muy considerables mermas de robustez, en los excesivos sobrantes del chaquetón y de los pantalones pardos con que le vestía; como las daban de pérdidas de vigor y fortaleza, la cerviz algo humillada y el andar no muy seguro. Calzaba medias azules y zapatillas de «cintos» negros y tenía echado sobre los hombros un gabanote obscuro, forrado de tartán de muchos colores. Nada de corbatín ni siquiera de cuello alto ni planchado.

Indudablemente había más vida en el espíritu que en la materia de mi tío; pero así y todo, entre sus pronósticos pesimistas y el de Chisco, más risueño, a juzgar yo por aquel conjunto de alma y cuerpo, inclinéme más al dictamen de mi espolique, aunque sin acercarme mucho a él: podía haber «hombre para largo»; y aun más halagüeño todavía se lo puse por comienzo de nuestra conversación.

-¡Ay, hijo de mi alma! -me respondió, sentándose a mi lado y palmoteando sobre mi espalda con su mano derecha-. ¡Cómo te engaña el bien querer! Cierto que no soy lo que te pinté en mis cartas, sin faltar a la verdad, porque desde que me diste el sí que te pedía en ellas, esponjé de pronto medio palmo, por un respingo de la alegría que aún me dura... ¡Qué cosas, hombre! ¡Quién había de decirme a mí, poco tiempo hace, que el caer o no caer de repente un roble viejo, podía depender de!... Vamos, que cuanto más se vive, más se aprende. Pero adentro de la viga anda la carcoma; asegúrotelo yo que la siento roer sin hora de descanso. (Aquí un amago de tos convulsiva.) ¿No te lo dije? Pues a la vista le tienes ya. ¡Éste, éste es el ujano pícaro que me acaba!... En fin, Dios es Dios, y lo que Él quiera ha de ser, y lo que debe de ser... Conque dejemos el punto para tratarlo en su ocasión, y vamos a otros particulares más urgentes por ahora.

Con esto empezó a descargar sobre mí una granizada de observaciones y de preguntas que casi se empalmaban unas con otras, sin dejarme el menor espacio para ingerir una respuesta. Si era yo alto, si era bajo; si resultaba más o menos parecido a los retratos que conservaba él; si más guapo, si más feo; si «salía» más a mi padre que a «la andaluza» (mi madre), de la que también conservaba retrato; cuántos «pedimentos» habría hecho desde que me recibí de abogado; si tenía novia y si era maja y rica; qué tal era «París de Francia»; cuánto costaba un viaje «desde Madrid allá», y qué capitales del mundo había visitado; a cuántos reyes conocía de vista, y quizás de trato; qué me había parecido el camino desde Reinosa; si traía ganas de cenar; en dónde nos había anochecido; por qué usaba toda la barba y no el bigote solo como en el retrato... Y así; y todo ello entreverado de golpeteos sobre mi espalda, de gestos indescriptibles y de injurias contra la tos que le amagaba, de admiraciones estruendosas, de risotadas... y de «ajos», porque los echaba por ristras el buen don Celso y como la cosa más natural y corriente.

Yo tenía noticia, por mi padre, de lo regocijado y expansivo de su carácter cuando no le daba por ponerse hecho un erizo y hacer andar a todos en un pie; pero no creí, vistas sus cartas y su lacia catadura, que le quedara en el cuerpo tanto acopio de aquellos ingredientes retozones. Terminó la escena porque se movió gente en los pasadizos inmediatos y entró en la cocina una mujer de cierta edad, gris de pelo y gris también de envolturas de pies a cabeza, y con un farol en la mano, para decirnos con voz algo hombruna:

-Aqueyu ya está ayí.

Y como «aqueyu» era mi equipaje, y «ayí» mi habitación.

-¡Jorria! -exclamó mi tío volviéndose hacia la mujer-. Pues pica a poner una luz... pero una luz de vela... ¿Entiendes? Porque tú -añadió dirigiéndose a mí-, tendrás que hacer algo en tu cuarto... siquiera conocerle de vista; a más de que «hacienda, tu amo te vea...» y como hay noche larga por delante, tiempo nos queda de sobra para que vuelvas a la cocina a darte otro chamuscón, si te le pide el cuerpo... ¿Todavía estás ahí, fantasmona de los demonios?

-Es que tamién está ya la luz ayí -respondió la mujer que no se había movido del vano de la puerta.

-¡Acabaras de resollar!... Pues entonces, dáca el farol y quédate aquí tú a cuidar de estos potingues... ¡Mira, mira cómo se va esa olla!... ¡Quítale la cobertera en el aire y échala un poco atrás! Y a ver cómo está la cena en punto para cuando se te pida... Porque tú (por mí) querrás cenar temprano, ¿no es verdad?... Digo yo: con lo que has andado, y en ayunas desde tan lejos... Yo que tú, hubiera tomado a buena cuenta el tente en pie que te ofrecí según llegaste; pero ¡que si quieres!... porque las gentes finas vivís del aire y sois así... ¿Conque andando?... Digo, si te parece.

Cogió en esto el farol que le entregaba la mujer gris; y como yo, que ya estaba de pie, hiciera ademán de seguirle, echó por delante hacia la puerta y fuime tras él, medio a tientas, en cuanto salimos de la cocina, porque la desmayada luz del farol apenas se veía en las densas oscuridades de afuera. Andando así a lo largo de un pasillo, llegamos a desembocar en otro que se cruzaba con él, y le seguimos hacia la derecha. Por este lado terminaba en un salón que me pareció más negro que los pasillos, porque en sus ámbitos desmesurados parecía la luz del farol la de una pajuela.

-Esta es la salona, o comedor -dijo mi tío al entrar en él-. ¡Comedor! ¡Qué comedor ni qué cuartajo!... Le llamo así porque de eso sirve cuando se alojan en esta casa personajes finos como tú, o algún señor Obispo de acá o de allá, o cuando hay boda en ella y algunos días después... hasta que llega la confianza y se arregla uno tan guapamente en la «perezosa» de la cocina: en invierno, al amor de la lumbre, y en verano... por la frescura... ¡Cascajo!, no te rías, porque en la cocina de mi casa se tirita de frío en agosto en cuanto se dejan de par en par las dos puertas y la ventana que tiene... ¡Figúrate tú lo que pasaría si hiciéramos otro tanto esta noche, y eso que todavía estamos al acabarse el otoño! ¿Ves una puerta en esa pared de la izquierda? Pues es la de mi cuarto: ahí duerme tu tío sesenta años haz; los restantes, quiero decirte, los primeros de la vida, me los dormí en esa alcoba de este lado de la entrada: mucha parte de ellos con tu padre, en una misma cama, hasta que, por andar a testerazos muy a menudo los dos debajo de la ropa sobre quién estorbaba a quién... ¡qué pernear el de aquel arrastrado, hombre! nos separaron, y le echaron a él a dormir solo en un cuarto de los de atrás... Aquí tienes la mesa, de encina pura, como los bancos... Bien retallados de espaldar, ¿eh?... como los bordes de la mesa y las cuatro patas; digo, no, que las patas están como torneadas en rosca, igual que los fierros cruzados que tiene por debajo... También tienen algo de torneo las sillas arrimadas a las paredes. En fin, cosa rústica todo ello, pero de firmeza y buena calidad, como corresponde a gentes de nuestro porte. ¡Trabajo le mando al que se empeñe en buscarle la fe de bautismo! ¡Zancajo, cómo estará de polillas!... Esta es la puerta de la sala: vamos, la pieza de respeto. Por eso te la he dado a ti... Es cortesía de obligación, sin contar con el cariño... Ya lo ves, frente por frente de mi cuarto. ¿Te enteras? Pues jala para dentro.

Y entramos. Allí ya se veía más claro, no solamente por la doble luz del farol y de la vela, la cual ardía en candelero de azófar muy bruñido, sobre una cómoda con columnitas de basas y capiteles de bronce dorado, sino porque la sala tenía cielo raso y no de viguetas al descubierto como el salón contiguo, y estaba, lo mismo que los muros, muy bien blanqueado. Arrimados a ellos había un canapé, varias sillas y otros muebles contemporáneos de la cómoda; colgado sobre ésta, un Eccehomo entre dos cornucopias de buena talla dorada; sobre el canapé, una Purísima, y enfrente de estos cuadros, otros dos, de santos también, todos ellos al óleo y en marcos dorados, pero sumamente deslucidos ya. La sala tenía una gran alcoba, y la puerta de ingreso a ella cortinas blancas recogidas en pabellones sobre grandes clavos romanos. En el fondo de la alcoba, una cama de madera de altísimo testero con molduras doradas y medallones pintados, colcha de damasco rojo y sábanas muy finas con puntillas y bordados en el embozo de la encimera.

-Vas a dormir -me dijo mi tío paseando el farol sobre todos aquellos lujos-, en la misma cama en que han dormido los Obispos de Santander y de León... ¿Eh? ¿qué tal?

-Que es gran honra para mí -le contesté-. Pero yo dormiría más a gusto en ella sin la colcha de damasco y las sábanas bordadas, principalmente sin la colcha.

-¡Hombre! Pues ¿para qué se quieren las cosas buenas sino para las ocasiones como la presente?

Me costó algún trabajillo hacer comprender a mi tío, que tomaba mi resistencia a desaire, que se duerme mejor y más descuidadamente que entre encajes y damascos, bajo las coberturas sencillas que usamos a diario los simples mortales.

-Pues nada, hijo -díjome al fin-: lo primero, tu gusto, y ése es el que ha de hacerse en esta casa mientras en ella estés... ¡A buena parte vienes, cuartajo!... Irá fuera la colcha y cuanto te estorbe con ella en la alcoba. Aquí tienes un felpudo para los pies... Creo que no te vendrá mal al acostarte, porque estos suelos de castaño viejo son fríos como ellos solos... ¿eh? Pues esta lacenuca, o como la llaméis vosotros «allá», a la cabecera de la cama, para poner la luz encima y meter adentro... ¿ves? el ingrediente éste, no pienso yo que te estorbe... ni tampoco esta sillona del rincón... ven acá, ven acá a verla... Como somos mortales y nadie está libre de un apuro, y las noches son tan largas ahora, y los carrejos tan obscuros y tan fríos y no los conoces tú mayormente... En fin, no hay que decirte más. Pues bueno: aquí tienes perchas, con su guardapolvo correspondiente, clavadas en la pared... y en la de enfrente ese armario desocupado, en que puedes meter una tienda de ropa... Me parece,¡pispajo! que por mucha que traigas, entre él y la cómoda y las perchas, con sobras te ha de caber... Para tus rezos, porque alguno usarás, como buen cristiano que eres, al meterte en la cama y al salir de ella, ahí tienes, a la cabecera, a Dios Nuestro Señor en cruz, y la benditera al lado, con su agua correspondiente, y su ramuco de laurel bendito, por si quieres rociarla por el cuarto; porque el demonio no descansa un punto, y se cuela por el ojo de una cerradura. Aquí el palanganero con todos los avíos de limpieza... y todavía sobra campo para otro tanto más... Y con esto, lo dicho: en tu casa estás. Lo que te estorbe, fuera con ello; si algo deseas y no lo tienes, pídelo, que, como lo haya a mano, tuyo será... Y ahora te dejo en paz y a tus anchuras. Cuando acabes, avisa, que en la cocina estamos.

Y se fue, zarandeando el farol en una mano y requiriendo con la otra el abrigo que se le deslizaba de los hombros; pero tosiendo mucho y muy anheloso de respiración. Aquel cuerpo caduco y herido de muerte ya, no podía resistir sin grandes quebrantos y protestas los ajetreos en que le empeñaba la vivacidad del espíritu encerrado en él.

Mientras anduve trajinando en aquél mi aposento, pensé mucho, y no todo de color de rosa. La última parte de mi viaje, de noche y lloviznando; los pasillos negros de la casona; la cocina tan grande, tan oscura al principio, de tan extraño aspecto después a la luz de la enorme fogata; el pelaje y las cosas de mi tío; la mujer gris aparecida de repente; el tenebroso páramo del comedor, explorado a la luz mortecina del farolillo de cuatro cristales empañados por la roña; el silencio de «afuera»... peor que el silencio absoluto: un rumor lejano e intermitente, bronco, algo por el estilo del que puso espanto en el esforzado pecho de Don Quijote cierta noche en las proximidades de Sierra Morena, y el otro silencio de la casa en cuanto cesaba de hablar mi tío, me habían impresionado de mala manera. Lo mejor del cuadro era mi habitación, amplia, sin llegar a lo enorme, como su colindante y la cocina, blanca y bien provista de muebles; pero ¡qué frío se sentía en ella! ¡Y aún no había empezado el mes de noviembre! Instintivamente palpé el espesor de las ropas de mi cama; y aunque era muy considerable, retiré la colcha de damasco rojo y puse en su lugar mi pesada manta de viaje en dos dobleces. Sentía los pies helados, y me calcé unas zapatillas forradas de piel; y no me envolví el cuerpo en un abrigo ruso de que iba provisto, porque estaba resuelto a darme otro chamuscón en la cocina inmediatamente. En lo que llamaba sala mi tío, además de la puerta que comunicaba con el comedor, había otras dos que debían corresponder a otras tantas fachadas de la casa. Por curiosidad abrí el ventanillo o «cuarterón» de una de las hojas del claro más próximo a mí, y todo lo vi negro, negrísimo, al través de un mezquino cristalejo; abrí después la hoja entera, que daba a un balcón con repisas de piedra, y aún me pareció más negro que antes lo que de este modo se veía. En cambio, los rumores que desde adentro se percibían lejanos y con intermitencias, desde allí resultaban continuos, más acentuados y más próximos. Debía producirlos el río despeñándose a corta distancia de la casona. A este murmurio incesante que casi era bramido ya, servía de fastidioso acompañamiento el golpeteo de la lluvia, vertida en el suelo por las canales del tejado. Me daba esta «música» gran tristeza y cerré la puerta del balcón más que de prisa.

Al salir a la salona con el candelero en la mano, me encontré con la mujer gris ocupada en poner la mesa, a la luz de un velón de tres mecheros, colgado de un listón de madera, sujeto por una de sus extremidades a una vigueta del techo. No era antipática, ciertamente, la cara de aquella sirviente; y bien mirada, hasta se hallaban en ella vestigios de haber sido guapa en sus mocedades. Expresábase con un laconismo que tenía ciertos matices clásicos, y respondía con agrado a las preguntas que me arriesgué a hacerla, por hablar de algo y alegrar un poco el tedioso colorido de mis ideas. Así supe que se llamaba Facia; que desde muy joven servía en casa de mi tío y que en ella pensaba morir, si esa era la voluntad de su amo, a quien quería y respetaba como a padre y señor, y aun con eso no le pagaba bastante los grandes beneficios que le debía. Él y su señora la habían recogido huérfana y desamparada, dándola desde entonces buena enseñanza y poco trabajo, pan abundante, y lo que vale más que eso, cariño y sombra. Todo esto me lo iba declarando como a la descuidada, en periodos cortados y sin mirarme a la cara, pero reflejando en la suya cierta expresión de dulzura melancólica que la hacía muy interesante, mientras se movía lentamente de acá para allá, poniendo aquí un plato después de pasarle con un lienzo blanquísimo, y allí un vaso o un tenedor. De este modo, y echando yo la conversación hacia ese lado, llegó a decirme que su amo había tenido siempre una salud «de fierru», hasta que una noche, pocos meses hacía, después de una semana de resfriado que no le privó de andar por el mundo, se había despertado «ajuegándose de anseo, con un jirvor de pecho, un color de cera en la cara, y un mirar de espanto en los ojos que desaflegía». Salió de aquello, pero para no levantar cabeza. «Tristezón y acobardao», ya era otro hombre. La tos le sofocaba de noche, y se pasaba en vilo la mitad de ellas. «Entróle malenconía» de las más negras; y si llego a no acudir yo a su lado, se va «como los sospiros». «Con ello y con too», Dios sabía hasta dónde llegaría el carro sin atollarse para siempre.

Y la pobre mujer, con los ojos empañados, apenas hallaba voz en su garganta para decirme esto. ¡A buena puerta había llamado yo para curarme de tristezas!

Agravadas las que había sacado de mi habitación con el contagio de las de Facia, apartéme de ella con dos fórmulas de consuelo, que para mí hubiera querido yo, y fuime en derechura a la cocina.


- IV -

Estaba allí mi tío, sentado en el sillón de cabecera, y a su izquierda, en el banco que le seguía inmediatamente, un señor Cura muy corpulento, con balandrán de paño, gorro de terciopelo raído, y entre manos una cachavona muy recia; frontero a los dos, con la lumbre entre ambos, otro personaje más corpulento aún que el señor Cura, de cabeza canosa y gorda, cara cetrina y ojos muy saltones; en el mismo banco, pero a respetuosa distancia de este sujeto, Chisco secándose el barro de sus perneras a la lumbre; y junto a ella, y acurrucada en el suelo sin estorbar a nadie, con una cuchara de palo en la mano derecha, y en la izquierda el mango de una sartén colocada sobre las trébedes, una mocetona de ojos azules, hermoso y abundante pelo rubio y cuerpo bien metido en carnes.

Al aparecer yo en la cocina, cesó el recio clamoreo de la empeñada conversación que me había parecido disputa desde el pasadizo inmediato, y todas las personas del grupo se encararon conmigo de repente. Descubríme yo entonces y avancé algunos pasos hacia la meseta del fogón.

-¡Hola, hola! -exclamó mi tío al verme-. Ya vienes en busca de la gracia de Dios, ¿eh? Me alegro, hombre, me alegro... A ver, toma, cógele... Bien que tú no puedes, porque estás ocupada... Tú, Chisco, cógele ese candelero que trae en la mano... Vaya -añadió mirando alternativamente al Cura y al hombrón del otro banco-, aquí le tenéis ya: éste es mi sobrino Marcelo, el hijo de mi difunto hermano Juan Antonio. ¿Eh? ¿Qué tal? ¿Qué hay que pedirle en estampa ni en ropaje?... Mira -me dijo a mí-, estos señores vienen a visitarte...

Entonces se enderezaron a una los aludidos, que me parecieron dos gigantes, particularmente el seglar, que metía la cabeza hasta los hombros dentro de la campana de la chimenea; pero ni el Cura se quitó el gorro, ni el otro el chambergazo con que tapaba una parte mínima de la blanquísima greña que se le desbordaba por todo el perímetro de la cabezota. Me dieron sendos apretones de manos, que me hicieron ver las estrellas; y mientras volvían a sentarse, a mis ruegos, y me sentaba yo también a los de mi tío entre él y el señor Cura, continuó diciendo el primero, señalando al segundo:

-El señor don Sabas Peñas, párroco de este pueblo desde que cantó misa... ¡ya hace fecha! porque te advierto que no baja una peseta de los tres duros y medio... Se los llevo bien contados... Buen amigo, buen cumplidor de sus deberes, eso sí, y muy docto en latines de todas clases... y en poner una bala en el corazón de un oso sin que le tiemble el pulso... No se le conoce otro vicio.

El Cura soltó aquí una carcajada que retumbó en el embudo de la chimenea, y hasta farfulló unos latines de breviario que no pude entender.

Después dijo mi tío refiriéndose al hombrazo del banco frontero:

-El señor... Hombre -añadió encarándose repentinamente con él-, ¿me dejas entregar todo tu pasaporte de una vez, para acabar primero y entendernos mejor? Ya sabes que le tengo bien aprendido en la memoria...

El hombrazo se revolvió en su banco gruñendo un poco, y dijo al fin, con voz cavernosa y resonante:

-En ese que tú llamas pasaporte no hay cosa que me agravie, y puede estamparse siempre a la misma luz del sol: bien lo sabes tú. ¡Pero cuidado con el retintín! porque hay bocas que hasta el mismo «Credo» de la misa hacen sonar a lo que no es...

-Esa boca no es la mía, ¡cuidado con ello!

-Digo que hay esas bocas, y no digo más que eso -replicó el hombrazo.

-Santo y corriente; pero yo vuelvo a preguntarte si va o no va, para conocimiento de mi sobrino, todo tu pasaporte, ¡cuartajo!

-Y yo te respondo que lo que es honra para mí, no puede ofenderme. Con que allá te veas, y no hay más que decir.

-Pues escucha, Marcelillo, que allá va el documento: don Pedro Nolasco de la Castañalera, alcalde que fue de este Real Valle en mil ochocientos treinta y dos, regidor en mil ochocientos treinta, teniente de alcalde en mil ochocientos veintisiete, síndico en mil ochocientos veinticinco, antiguo empleado en el lavadero de lanas de los señores Botifora y Compañía, extramuros de la ciudad de Valencia... Ordeno y mando.

-¿Lo ves? -saltó aquí el hombrazo, con un vozarrón que aturdía. ¡Ya sacastes la pata!... ¡ya la jicistes!

-¿En qué? -preguntó mi tío, fingiendo extrañeza, mientras el Cura reía a borbotones y lanzaba latines y yo no sabía qué pensar de todo aquello...

-Oiga, usted, caballerito -díjome entonces don Pedro Nolasco, algo tembloroso de voz-: es la pura verdad que yo he sido, y a mucha honra, todas esas cosas que usted ha oído... pero contra el «ordeno y mando» del remate, protesto una vez, y dos veces, y dos millones de ellas.

-Consta en papeles -afirmó mi tío con gran entereza.

-Y mucho que consta -respondió don Pedro Nolasco-; pero con su cuenta y razón: en bandos que yo publiqué en su día, cuando las cosas andaban a paso más firme que ahora... sí, señor; allí estaba bien y en su punto; pero no lo está donde tú acabas de ponerlo con la mala intención que siempre tuvistes...

-¡Eso es agraviarme! -exclamó mi tío sofocado por la tos.

-¡De que me faltaras tú sin motivo me estoy quejando yo!

-¡Yo no te he faltado!

-¡Yo aseguro que sí!

La cosa estuvo a punto de encresparse de veras por este camino; pero con la intervención del Cura y con la mía, conjuróse a tiempo la tempestad, que no era nueva en aquella cocina entre los mismos contrincantes, según luego supe; porque los dos eran sulfurosos de genio, y las cosas del don Pedro Nolasco una continua tentación para el espíritu marrullero de mi tío.

Puestos en paz bien pronto, continuó éste:

-Por lo demás, llévame dos años de fecha, aunque niégalo el arrastrado, sin pizca de temor de Dios, y tiene ya los cuatro duros bien corridos de peso. Fue siempre de mucho odre, buen apetito y mejor conducta. Así ha llegado él tan acá, sin un mal retortijón de tripas. Nunca le tomó apego, como el Cura, a la caza mayor... en los breñales, se entiende, porque a la vera de su casa o al amor de la lumbre, se zampa un buey en dos sentadas, si hay quien se le ofrezca. Por eso y otras cosas, le llamamos los que bien le queremos, sin que a mal lo tome ni se ofenda, «Marmitón».

-¡Celso! -rugió aquí don Pedro Nolasco, dando patadas en el borde de la meseta en que apoyaba los pies, calzados con zapatillas de cintos negros, lo mismo que el señor Cura y que mi tío.

Y entonces me fijé yo en que debajo de las zapatillas calzaba medias alagartadas, verdes, con grandes pintas negras.

-Eso es lo único que te afea, salvo la cara -díjole mi tío serenamente-: el genial... En ese punto eres una jabalina celosa, a lo mejor de una chanza. Salimos de una chamusquina, y ya te quieres meter en otra...

-¡Barájolas! -exclamó don Pedro Nolasco santiguándose-. ¿Ustedes han visto otra como ella? Trapalón de los demonios, ¿pues me he metido yo contigo ni tanto así, desde que se acabó lo otro?

Mi tío no le hizo caso, y me preguntó a mí:

-¿Le has visto ya bien? Pues con esas cerdas y todo, es el vecino más noblón del pueblo y el mejor amigo de sus amigos, y además es uva de la nuestra cepa. Lleva el corazón en la mano, y dará la piel cuando no tenga capa que partir con el pobre. Te lo digo yo, Marmitón de los demonios, aunque me pegues -añadió encarándose con el gigante-; te lo digo yo, ¡cuartajo!, yo, que tengo buenas pruebas de ser verdad: y te lo digo con el alma y vida. Si quieres creerme, me crees, y si no, peor para ti. ¿No es así, Cura?

-Est Deus in nobis -respondió éste moviendo la cabeza de un lado a otro, como quien afirma algo bueno que es además indiscutible-. No hay que darle vueltas, est Deus in nobis, semper et ubique. Y si no fuera así, pobres de nosotros a cada chapucería de las que arma Satanás en las disputas de los hombres.

-Pues bueno -repuso mi tío volviéndose hacia su amigo que no chistaba ni se movía, con los ojazos clavados en la lumbre-. Ahora quiero que te quedes a cenar con nosotros, no por mí, que no lo merezco, sino por honrar a mi sobrino.

-¡A buen tiempo! -murmuró el gigante revolviendo un poco la mirada hacia don Celso y descargando mucho los celajes de su faz.

-¿Lo dices porque has cenado ya? -le replicó mi tío.

-Naturalmente.

-Pues por eso mismo, porque lo presumía, te convido yo. En estómagos como el tuyo, ceba llama ceba... Y para animarte más y hacerla redonda y cabal esta noche, también te convido a ti, Cura.

-Eso ya es otra cosa -dijo entonces don Pedro Nolasco, entrando de frente a la porfía-: si él se queda...

Negábase el Cura a ello de todas veras; pero a fuerza de insistir mi tío y de empeñarme yo también, aceptó al cabo.

-¿Lo has oído, Tona?... Pues llévale el cuento a Facia para que ponga dos platos más en la mesa, y añade tú lo que falte, si es que falta algo en la cocina.

Tona respondió que sobraba con lo que había arrimado a la lumbre, siempre que cada cual comiera «como Dios mandaba»; y mi tío, mientras el hombrón recibía con carraspeos la condicional que la sirviente había echado hacia allá con los ojos, dio por rematada la historia y mandó que se tratara de otra más divertida.

No lo fueron ni tanto siquiera, para mi gusto, las pocas que salieron a relucir después, mientras la mocetona rubia, y Facia, la mujer gris, que entraba y salía a menudo, daban los últimos toques a los condumios arrimados al fuego. Por mi parte, y «para ir tirando de la conversación» tuve que suministrar, a instancias del Cura y de don Pedro Nolasco, cuatro vaguedades sobre «esos mundos de Dios», por los que tanto había rodado, al decir de los mismos señores; y menos interesado ya que al principio en lo que allí se trataba, y pudiendo llevar mi atención a otros términos del cuadro, observé, entre otras cosas, que Tona y Chisco no tomaban parte en ello más que con los ojos y alguna que otra exclamación o risotada, y que la tal sirvienta, por su cara y por su talle, de pies a cabeza, en fin, era lo que se llamaba una buena moza.

-Ya ves -llegó a decirme mi tío-, que aquí no se pasa el rato del todo mal, después de hecho el hombre a estas cosas tan diferentes de las de «allá». Y mejores se pasan todavía, como irás viendo, porque esta noche no hace regla: no es sazón de ello hoy por hoy, en que no aprieta el frío y está mucha de la maíz sin deshojar, y hay que deshojarla, porque lo primero es lo primero; pero déjate que corran días y empiece a empardecerse el cielo y a «rebombar» el pozón de Peña Sagra, ¡trastajo! y verás acudir gente a esta cocina, hasta haber noche de no caber en estos bancos, cada cual con su avío y con su tema... toda gente montuna, por de contado: puros jastialones. Hay que armarse a veces de mucho aguante, eso sí, porque en un rebaño, ¡zancajo! no todas las bestias son de una misma condición; pero las mejores de éste son las más; y con tal de no pedir castañas al camueso... Vamos, que te ha de entretener, si es que te avezas a ello... y Dios lo haga así.

-¡Pues no ha de jacerlu! -exclamó don Pedro Nolasco, asombrado de que se pusiera en duda lo que él tenía por indudable.

-A custodia matutina usque ad noctem speret Israel in Domino -confirmó don Sabas-, sin contar con lo que tengo dicho y no me cansaré de repetir: est Deus in nobis; y por eso no hay que desesperar de nada que sea honrado, conveniente al hombre de bien y conforme a la santa ley de Dios.

Cuando llegó el momento de irnos a cenar, preguntó don Pedro Nolasco muy sorprendido:

-¿Pero, cómo?... ¿No cenamos aquí?

-¡No señor! -respondió mi tío empujándonos hacia la puerta.

-Pero ¿por qué? -insistió aquél erguido sobre el fogón.

-Curiosón de los demonios -replicó el otro volviéndose hacia él desde la mitad de la cocina-. En primer lugar, a zoquete regalado no debieras ponerle tachas; y, por último, has de saberte, traga-aldabas del jinojo, que ni todos los tiempos corren unos, ni todos los hombres son iguales. ¿Me entiendes ahora?

Esto ocurría en el instante en que Chisco, por mandato de Tona, se acercaba a la pared que yo había tenido enfrente, a la cual estaba adaptado un tablero, soltaba la taravilla que le sujetaba por arriba, le hacía girar sobre el eje que tenía en el lado de abajo, y le dejaba en posición horizontal sostenido por un tentemozo. Pidiendo informes sobre el uso de aquel aparato, averigüé que era la mesa «perezosa» a quien había aludido mi tío en el comedor.

-Y ¿para qué la ponen ahora? -preguntéle.

-Para cenar los criados en cuanto nosotros nos larguemos de aquí -respondióme.

Me gustó el artefacto, que quedaba armado a muy corta distancia del fogón; tentóme la novedad aquella, y desde luego uní mi parecer al bien notorio de don Pedro Nolasco.

-Pues por mí -dijo mi tío con firme resolución-, que levanten los manteles de la otra mesa y los tiendan en ésta. Por regalarte el gusto, mandé que se cenara allá: ya sabes que el mío es muy diferente. Además, para lo que he de cenar yo... Conque si te gusta más esto...

Convinimos, a mis ruegos, en que por aquella noche quedaran las cosas como estaban, cenando en adelante en la perezosa y dejando la mesa del salón para la comida del mediodía; bajóse de su pedestal don Pedro Nolasco, y salimos de la cocina los cuatro comensales en ringlera, siguiendo a Tona que nos alumbraba el camino con el candil que había descolgado de la campana de la chimenea.

Y sucedió lo que yo estaba temiendo rato hacía, por lo que había ido observando alrededor de la lumbre y en los trajines de la repolluda cocinera; que la cena dispuesta en honor mío era para servir de espanto más que de tentación y de consuelo a un comensal de mis tragaderas, hecho y avezado a las sabrosas parvidades de la cocina mundana. Comenzando a contar por los cubiertos y dos cucharones de plata de anticuada forma, una torta de pan «casero», ocho vasos de cristal verdoso y un botellón muy negro, todo cuanto había y fue apareciendo sobre la mesa era macizo y grande y abundante hasta lo increíble. Primeramente, un cangilón de sopas de leche, después una fuente muy honda, de un potaje de nabos en ensalada; luego una tortilla de torreznos, seguida de una asadura picante, y, por último, una compota descomunal de manzanas, y mucho queso curado de ovejas. Lo único que escaseaba allí eran la luz y el calor, porque la de las mechas del velón casi se perdía en el negro espacio antes de llegar a la mesa, y el chamuscón que yo me había dado en la cocina sólo me servía en el comedor para sentir doblemente la glacial temperatura de aquel páramo.

El Cura, contra lo que yo esperaba de su tamaño, comía nada más que regularmente, y era limpio y reposado en el comer. Mi tío probaba de todo sin gustarle nada, y yo satisfice mi necesidad, más que apetito, de doce horas, casi tanto con la vista de tan copiosos alimentos, como con las parvidades que de ellos tomé... ¡Pero don Pedro Nolasco!... No tenía calo ni medida su estómago de buitre; devoraba hasta con los ojos; y mucho de lo que no le cabía en la boca mientras funcionaba su gaznate, corríale en regatos por el exterior hasta sumirse bajo la sobarba entre cuero y camisa, o mezclarse gota a gota con la mugre del chaleco.

Se habló poco en la mesa, y de esto poco la mayor parte fue de mi tío para decir injurias al glotón, que no le contestaba, ni creo que le oía, y para ponderarme su asombro por lo melindroso que le parecí en el comedor, y muy especialmente por el «plan» de cena mía, para en adelante, que le tracé. No podía comprender el buen señor que un mozo de mis años y con mi salud, no comiera cuanto se le pusiera delante a cualquier hora del día o de la noche. «Abundante y sustancioso» era la divisa del bien comer entre los hombres rumbosos del pelaje de mi tío.

Andando en esto y «regoldando» ya el gigante por no tener su estómago cosa de más jugo en que entretenerse, oyóse una campanada de reló hacia lo más obscuro y remoto de la estancia.

-¡Las diez y media! -dijo mi tío revolviéndose en el banco-. Me parece que ya es hora de que te dejemos en paz. El viaje te habrá molido bien los huesos, y tendrás ganas de tumbarlos en la cama. Por lo demás, no te creas: entre el laberinto del ganado abajo, y la tertulia de arriba después de rezar el Rosario, rara es la noche en que nos acostamos más temprano... Ya verás, ya verás, ¡pispajo! cómo sabemos vivir aquí, aunque montunos y pobres, a uso de pudientes de ciudad... Conque ¿entendístelo, Marmitón? Pues, ¡jorria! ya que estás jartu, y a su casa el que la tenga.

Levantámonos todos, dio gracias el Cura, respondímosle cumplida y devotamente, y se fue con don Pedro Nolasco, no sin haberme hecho volver a ver las estrellas con los apretones de manos que me dieron por despedida.

Poco tiempo después, encerrado yo en mi cuarto, paseábame a lo largo de él intentando pensar en muchas cosas sin llegar a pensar con fundamento en nada, no sé si porque realmente no quería, o porque no podía pensar de otra manera. Con esta oscuridad en mi cerebro y el continuo zumbar del río en su cañada, acabé por sentirme amodorrado, y me acosté.

Blanca de ropas y limpia como un sol era mi cama; pero ¡qué fría... y qué dura me pareció!


- V -

Sin embargo, dormí toda la noche de un solo tirón; pero soñando mucho y sobre muchas cosas a cual más extravagante. Recuerdo que soñé con el oso del Puerto; con desfiladeros y cañadas que no tenían fin, y tan angostas de garganta, que no cabía yo por ellas ni aun andando de medio lado. Obstinado en pasar huyendo de la fiera que me seguía balanceándose sobre sus patas de atrás y relamiéndose el hocico, tanto forzaba la cuña de mi cuerpo, que removía los montes por sus bases y oscilaban allá arriba, ¡muy arriba! las cúspides pedregosas, y hasta se desplomaban muchas de ellas sobre mí, pero sin hacerme daño. También soñé con mi tío bailando en la cocina, junto a la lumbre, unas seguidillas que cantaba la mujer gris tañendo una sartén muy grande; y después con don Pedro Nolasco, el cual comía becerros crudos y troncos de abedul y peñascos de granito con bardales, mientras iban comiéndome a mí, fibra a fibra y muy poco a poco, el Tedio y la Melancolía, un matrimonio de lo más horrible, que vivía en el fondo de un abismo sin salida por ninguna parte.

Quizás por haber sido éste mi último sueño de la noche, fue tan triste mi despertar por la mañana. ¡Porque fue triste de veras! Pero me había dormido con la curiosidad recelosa de conocer de vista la tierra en que voluntariamente acababa de sepultarme; y sintiendo revivir de golpe aquel vehemente deseo al ver un poco de luz que se filtraba por los resquicios de las puertas, levantéme de prisa, lavéme tiritando de frío, envolvíme en el abrigo más espeso de los varios que tenía a mi alcance, y me asomé al mismo balcón a que me había asomado por la noche.

Ya no llovía; pero estaba el mezquino retal de cielo que se veía desde allí levantando mucho la cabeza, cargado de nubarrones que pasaban a todo correr por encima del peñón frontero y desaparecían sobre el tejado de la casa. Entre nube y nube y cuando se rompía algún empalme de los de la apretada reata, asomaba un jironcito azul, salpicado de veladuras anacaradas; algo como esperanza de un poco de sol para más tarde, si por ventura regían en aquella salvaje comarca las mismas leyes meteorológicas que en el mundo que yo conocía.

Dejando este punto en duda, descendí con la mirada y la atención a lo que más me interesaba por el momento: lo que podía verse de la tierra en todas direcciones desde mi observatorio de piedra mohosa con barandilla de hierro oxidado. ¡Bien poco era ello, Dios de misericordia!

Delante y casi tocándole con la mano, un peñón enorme que se perdía de vista a lo alto, y aún continuaba creciendo según se alejaba cuesta arriba hacia mi izquierda, al paso que hacia la derecha decrecía lentamente y a medida que se estiraba, cuesta abajo, hasta estrellarse, convertido en cerro, contra una montaña que le cortaba el paso extendiendo sus faldas a un lado y a otro. Rozando las del peñón y la del cerro hasta desaparecer hacia la izquierda por el boquete que quedaba entre el extremo inferior del cerro y la montaña, bajaba el río a escape, dando tumbos y haciendo cabriolas y bramando en su cauce angosto y profundo, cubierto de malezas y de misterios. Inclinado hacia el río, entre él y la casa, debajo, enfrente y a la izquierda del balcón, un suelo viscoso de lastras húmedas con manchones de césped, musgos, ortigas y bardales. A la derecha y casi a plomo del balcón, el principio de un corral que seguía fachada abajo y daba vuelta en ángulo recto hacia la otra, lo mismo que el cobertizo que le cercaba por el lado del río, y estaba destinado, por las muestras visibles, a cuadras, leñeras y pajares. Por el estorbo de estos tejadillos y de la larga línea de fachada de la casona, sólo se alcanzaba a ver, por la derecha, una estrecha faja de terreno cultivado, paralela al río y perteneciente al valle que, según todas las trazas, se extendía hacia aquella parte, es decir, a la derecha del río. Y a todo esto, el patio y sus tejados, y el terreno de afuera, y las zarzas y los helechos y la baranda del balcón, en fin, cuanto se veía o se palpaba desde mi observatorio, húmedo, reluciente y goteando.

No habiendo cosa más risueña en que poner la vista por aquel lado, fuime a la otra fachada, la que correspondía al claro frontero a mi alcoba. Por esta puerta salí a un largo balcón o «solana», de madera encajonada entre dos «esquinales» o mensulones de sillería, llamados también «cortafuegos». En el de mi derecha resaltaba el grueso y tallado canto de un escudo de armas, cuyo frente no podía ver por lo que sobresalía el esquinal de la baranda del balcón. No pudiendo ver tampoco desde allí, y por idéntico motivo, el resto de la fachada, supuse, y no sin fundamento, que la parte de edificio habitada por mí formaba un cuerpo saliente. El balcón caía sobre un huerto del mismo ancho que aquella fachada de la casa, y muy poco más de largo, con sus correspondientes inclinaciones hacia ella y hacia el río; una docena de frutales en esqueleto; un cuadro de repollos medio podridos; algunas matas de ruda, de mejorana y de romero; un rosal vicioso y en barbecho lo demás; un muro viejo para cercarlo todo; y por encima del muro, surgiendo las moles de un negro anfiteatro de fragosos montes, que allá se andaban en altura con el peñón de la derecha, que formaba parte de él. Y no se veía otra cosa.

Por la dirección de la luz y otras señales bien fáciles de estimar, di por seguro que aquella fachada de la casa miraba al Sur, y que por el lastral que bajaba a mi izquierda, es decir, al Este, entre la pared del huerto y el monte de aquel lado desde un alto desfiladero que se veía algo lejano, había venido yo la noche antes. Por este viento nada tenía que observar, pues bien a la vista estaba la montaña que corría paralela a la casa asombrándola con su mole. Había, pues, que buscar por el Norte del «solar de mis mayores» la perspectiva del valle entero, que le parecía a Chisco «punto menos que la gloria».

Con este propósito me retiré de la solana de mi aposento, y salí al comedor. Estaban abiertos los dos claros de él que daban al exterior de la casa. Acerquéme a uno de ellos, y vi que correspondían ambos a otra solana muy escondida al socaire de la pared de mi habitación que, efectivamente, sobresalía mucho de la línea general de la fachada. Entre esta pared y otro mensulón mucho menos saliente que ella al extremo opuesto, corría la solana, a la que daba también una puerta del dormitorio de mi tío.

Estaba abierta y me colé dentro. No había allí más que una cama del mismo estilo que la mía, pero grande, de las llamadas de matrimonio; un crucifijo y una benditera en la pared del testero, una cómoda, dos perchas, un palanganero, un sillón de vaqueta, dos sillas y un felpudo. La cama estaba ya hecha, el suelo barrido y todas las cosas en orden, señal de que mi tío había madrugado más que yo. Me asomé a una ventana abierta en la pared del Este junto a una alacena, y vi lo que ya me había imaginado: el peñascal negro, jaspeado de grietas con vegetaciones silvestres y separado de la casa por un callejón pendiente, de lastras resbaladizas.

Al volver al comedor por la salona, halléme con mi tío que entraba en él por la puerta de enfrente. Llegaba fatigoso y se apoyaba en un bastón. A la luz del día parecíame su traza muy otra de lo que me había parecido a la luz artificial. El blanco y fino cutis de su cara tenía un matiz azulado, y había en sus ojos y en su boca una muy marcada expresión de anhelo. Sin embargo, su «humor» era el de siempre; y si era disimulo de lo contrario, no se le conocía. Se admiró de hallarme levantado tan temprano. Venía a ver qué era de mí; si se me oía revolverme en la cama, para entrar, en este caso, a abrirme los balcones, si lo deseaba, y si no, para tener el gusto de darme los buenos días. Le agradecí mucho su cuidado, y después de abrazarle le pregunté cómo había pasado la noche y por qué madrugaba tanto.

-Como siempre, hijo del alma -contestóme entre toses y jadeos-. Y no me las dé Dios peores. En buena salud, me levantaba con el alba; desde que tengo tan mal dormir, madrugo mucho más que el sol, y con todo y con ello, me sobra tiempo de cama.

Parecióme que el relente frío de las madrugadas no debía de sentarle bien, y así se lo dije, aconsejándole que se guardara de él.

-Eso será entre vosotros -me contestó con su aire chancero de costumbre-, avezados a vivir entre cristales; ¡pero entre los montunos de por acá!... ¡Pobre de tu tío Celso el día en que no pueda desayunarse con una tripada de esa gracia de Dios! Pero, vamos a ver, ¿y tú? ¿te has desayunado ya con algo más de tu gusto? Porque no falta de ello en casa, como te dije anoche. Y si no has pensado en eso, ¿en qué trastajo has pensado?... ¡Mira que como sea falta de franqueza!...

Díjele en qué me estaba entreteniendo desde que me había levantado y lo que llevaba visto ya, y me replicó, agarrándome por un brazo al mismo tiempo y tirando de mí hacia los carrejos interiores:

-¡Por vida del ocho de copas, hombre!... Pues, mira, en parte me alegro de que hayas empezado por donde empezaste: así te queda lo mejor para lo último... ¡Ven acá, ven acá!

Y me llevó a remolque hasta la cocina, donde me hallé a la mujer gris, a Tona y a Chisco, sentados a la perezosa y almorzando unas fritangas con borona. Diéronme risueños los buenos días, levántandose muy corteses, y apenas me dejó tiempo mi tío para cambiar con ellos algunas palabras; porque tan pronto como abrió una puerta cercana a la mesa y en la misma pared, comenzó a llamarme a su lado.

Obedeciéndole, salí a un balcón de madera de mucha línea y muy volado, la mitad del cual caía sobre el patio de las cuadras, que no pasaba del centro de aquella fachada, y la otra mitad afuera. De este modo podía ver el panorama completo y sin estorbos. Formaban la barrera de enfrente la montaña atravesada delante del cerro de la izquierda, y otra que la seguía hacia mi derecha, bien poblada de vegetación en su base, de color pardo muy obscuro en la mitad, de alto abajo, de lo que pudiera llamarse su tronco; de verde crudísimo en la otra mitad, y con la enorme cabeza gris, como un cráneo despellejado y seco, entornada hacia el hombro izquierdo, con la blanca osamenta al aire también. Me hacía el efecto aquella vasta mancha verde, fina y jugosa, iluminada entonces casi de frente por un rayo de sol, de un remiendo de terciopelo riquísimo en un vestido de tosco sayal. Formando ángulo con esta montaña y quedando un boquete entre las dos, terminaba, coronada de crestas y picachos, la que descendía por el Este de la casa rozándola el costado con sus bardales.

Dentro de todo este marco, que parecía una contradanza de colosos encapuchados, se extendía una tierra de labor tijereteada en pedazos, de pradera y de boronales, los primeros de un verde aterciopelado, y los segundos con la nota pajiza que les daban los tallos secos, aún no cortados, del maíz recién cogido. Entre mi observatorio y esta mies, que descendía en rampa hacia los montes de enfrente, y muy inclinada al mismo tiempo hacia el río, un pedregal erizado de malezas y surcado de senderos y camberas de comunicación con el pueblo, cuyas casitas se veían, hechas un rebaño, en lo más alto de la mies, con la iglesia en medio, que parecía, y lo era en sustancia, su pastor. En todos aquellos edificios, con las fachadas muy lavaditas y las puertas y ventanas de par en par, veía yo otras tantas caras de seres desdichados y enfermizos, con la boca y los ojos muy abiertos, ávidos de aire y de luz que les iban faltando. Y entre aquellas caras las había de varias expresiones, desde el patético compasible, hasta el cómico y el grotesco. Daba gana de echar a algunas de ellas una limosna, para calmarles las angustias del estómago, o un sombrero de desecho para sustituir la ruinosa chimenea, y a todas un asidero para sostenerse, sin rodar hasta el monte, en la postura violenta en que yo las veía.

Tan embebido me hallaba en este linaje de visiones, que ni siquiera me enteraba de los informes que iba dándome mi tío sobre cada cosa de las principales del cuadro. Parecíame todo el valle, relativamente a la altura de su marco, de una pequeñez asfixiadora, y considerábame caído de las nubes en el fondo de un dedal enorme. ¿Qué idea tendría Chisco de la Gloria celestial, cuando la ponía solamente un punto más arriba que aquello en la escala de lo hermoso y admirable?

¡Dios eterno, qué envidia tuve entonces a los pájaros porque volaban!

-Dígame usted, tío -preguntéle de golpe, y sin reparar en que le cortaba a lo mejor un entusiástico discurso precisamente sobre la anchura y salubridad del valle-, ¿por dónde se sale de aquí?

-¿Jacia ónde? -me preguntó él a su vez.

-Pues... hacia... hacia fuera, hacia el mundo, vamos -respondíle yo aturullado como un chicuelo imprudente, temeroso de que me descubriera los pensamientos que me habían arrancado la pregunta.

-¡Jacia el mundo! -repitió él soltando una carcajada-. Pues me hace gracia la ocurrencia, ¡pispajo! ¿Estamos aquí en el limbo, o qué?

-He querido decir -repuse celebrando con una risotada contrahecha la pregunta de mi tío-, que cuáles son las salidas principales...

-Ya, ya: ya te había calado yo el pensamiento -respondióme él, dejando de pronto el aire jaranero-, sino que como la ocurrencia tuya se acaldaba bien en una chanza, y yo soy así... Pues te diré: una de las salidas principales es el camino por donde tú has venido anoche, éste de al lado nuestro.

-Corriente.

-Y la otra es la que se ve allá abajo, a la mano izquierda: la misma salida del río. ¿No ves un camino que va por encima de él siguiendo toda la ladera? El puente está aquí a la izquierda, entre aquellos jarales. Puede que le confundas con ellos por lo viejo que es... Pues por ese camino se va...

-¿Hasta dónde?

-¡Hasta dónde!... ¡Trastajo! hasta la mar, si te conviene.

-Bien; pero ¿por dónde?

-Pues río abajo, río abajo... de pueblo en pueblo. ¿Quieres que te los nombre uno a uno?

-No hay necesidad.

-Hasta que llegas a un camino real. Si quieres seguirle por la derecha, porque te jale lo mundano, le sigues; y si te contentas con menos, le cruzas; y no apartándote de la vera del río, en un dos por tres darás con los jocicos en la mar... Mira, hombre, aquí donde me ves y con los años que tengo, no llegan a cuatro las veces que he estado en Santander. La primera con tu tía, recién casado con ella. Entonces no había el camino real de que te hablo, que es de ayer, y había que ir a buscarle más lejos. íbamos a caballo, como siempre se ha ido desde aquí por los pudientes. Ella, en un sillón de terciopelo azul y clavillos sobredorados, con las galas de novia, a la moda de entonces. Campaba de veras, porque era guapetona de firme... ¡trastajo, si lo era! No nos comía la prisa y jicimos noche en la villa de San Vicente, que al otro día abrió puertas y ventanas para vernos salir... Mira, hombre, poco más de un mes antes había salido de España, a tiro limpio, el último ladrón de los de Pepe Botellas... Cabalmente. Pues bueno: paramos poco en la ciudad, porque no nos gustó aquello. La segunda vez fue a raíz de lo del veintitrés, con un pariente de los de Promisiones, que deseaba, como yo, ver cómo andaban las cosas del mundo, después de la taringa que habían llevado los botarates de la «Pitita». ¡Cuartajo, qué cumplida se la dieron... y qué merecida la tenían los arrastrados! Pues la tercera fue ayer, como quien dice, no más que por el gusto de saber por mí propio qué era eso del camino de fierru que acababa de estrenarse... Y para de contar, después de enterarte de que no pasan de doce las que he salido del valle más allá de dos leguas... Y te aseguro que nunca que dormí fuera de él, jice sueño con arte, y toda comida que no sea la de mi casa, me ha sabido siempre a condumio sin sustancia; y en no viendo yo estos picachones encima de la cabeza por donde quiera que ando, me hago cuenta que no veo cosa de gusto ni de traza, y hasta la mar de la costa me parece una pozuca, comparada con las anchuras de este valle... De las casas en ringle no se me hable, ¡trastajo! porque solamente de mentarlas me falta la respiración y me ajoga el hipo... La verdad, Marcelo... Cada uno a lo suyo, y con su cada cual. Y a este respective, has de saberte que hay en este valle gentes que se caen de viejas sin haber salido de él más allá de lo que corre de una «alentá» un perro con asma. Y se morirán tan satisfechas como si murieran de jartura del mundo que tú conoces: igual que ha de pasarme a mí en el día de mañana. Créeme, hijo: cuanta menos carga de antojos se saque de esta vida, más andadero se encuentra el camino de la otra. Hay quien jalla la mina cavando en un rincón de su huerto, y hay quien no da con ella revolviendo la tierra de media cristiandad. Ahora, tú dirás quién es más afortunado de los dos y más digno de envidiarse... ¡Cascajo! y vamos adelante con la historia, que como dé yo en irme por los atajaderos. ¿Dónde habíamos quedado con ella? ¿Qué más deseas saber?

-Por de pronto -respondíle, maravillado de aquélla su vivacidad de imaginación y soltura de «pico», que parecían incompatibles con la dolencia que le acababa-, si se ensancha el paisaje más allá del boquete por donde se cuela el río.

-Al contrario -respondióme-: en cuanto doblas el recodo, vuelven a encalabrinarse los picachos a la vera del río, tan pronto a un lado como a otro, cuando no a los dos a un tiempo. Anchuras de éstas no se encuentran hasta el camino real: medio día de rodar, agua abajo, en una caballería de buenos pies; un paseo, como quien dice, y de los cortos... Enfrente de ese boquete tienes aquel otro de la mano derecha, por donde se mete una tira que va a acabar en punta allá dentro. ¿Le ves? al pie mismo de la montaña manchada de verde por arriba. Pues por ese callejo hay otra salida que va trepando por los breñales... en fin, hombre, hazte cuenta que en cada resquebrajo que veas en un monte de éstos, hay un sendero por donde andan estas gentes como por el portal de la iglesia, y se pasean y toman el aire y recrean la vista los hombres desocupados y sanos de pecho, como tú. Ya verás, ¡trastajo! ya verás lo que es bueno.

-Así lo espero -respondí faltando a la verdad de lo que pensaba-. Y diga usted -añadí apuntando al mismo tiempo con el dedo hacia allá-, ¿qué significa aquella mancha verde en que ya me había fijado yo antes que usted me la mencionara?

-¡Oh! -contestóme alzando los dos brazos a un tiempo-, ¡eso es la gran riqueza del lugar, amigo! Eso es el «Prao-Concejo» de aquí, porque también hay otros pueblos que tienen el suyo correspondiente; pero no como el nuestro. ¡Quia! ¡Pispajo, ya le quisieran! Es de todos y cada uno de estos vecinos: un caudal de yerba que se reparte «por adra» todos los años. Ya verás, ya verás qué romería se arma el día de la siega, si te coge aquí el primer agosto que llegue...

-Pero ¿cómo demonios -pregunté verdaderamente asombrado de lo que me contaba mi tío-, se puede segar en aquel precipicio, ni bajar al valle lo que en él se siegue, ni mucho menos subir allá para segarlo y recogerlo?

Rióse mi tío de lo que él llamaba mi inocencia, «con tanto como yo sabía del mundo», y prometiéndome la explicación de lo que me asombraba para cuando la pidiera «sobre el terreno», no quiso decirme más.

-Y en finiquito -concluyó-, ¿qué te parece de todo lo que has visto?... porque creo que no falte nada en que no hayas puesto los ojos.

-Sí, señor -le respondí al punto-: falta algo que busco con ellos desde que me puse a mirar esta mañana, y no hallo por ninguna parte.

-Y ¿qué cosa es ella, hombre?

-Pues un palmo de tierra llana.

-¡Trastajo! -exclamó aquí mi tío, mirándome con el asombro pintado en los ojos-, ¿cómo demonios ha de jallarse lo que no hay?

-¡Que no! -exclamé yo a mi vez.

-No, hombre, no -insistió él con la mayor seriedad-. Entendí que conocías el dicho que corre aquí como evangelio.

-Y ¿qué dicho es ése?

-Que no hay en todo este valle más llanura que la sala de don Celso. ¿Oístelo ahora? -añadió riéndose y mirándome a la cara con sus ojillos de raposo-. Pues atente a ello.

Y volvió a reírse, y me reí yo también, pero de dientes afuera, con lo cual, dejando ambos el balcón, volvimos a la cocina, en cuya perezosa se me antojó desayunarme aquella mañana.

En aquel desayuno y en la comida del mediodía adquirí dos nuevos datos, que no resultaban de escasa cuenta sumados con los que ya poseía: el pan era de hornadas hechas en la taberna cada media semana, y no había otra carne que la de cecina, con excepción del domingo, en que se mataba una res en el pueblo. Allí no se conocía fresco, bueno y a diario, más que la leche y sus preparados... precisamente lo que estaba reñido con los gustos de mi paladar y con los jugos de mi estómago.

Pocas noches he pasado en mi vida tan largas, tan tristes y de tan insoportable desasosiego, como la de aquel día. Porque visto y reconocido ya en todas sus fases, a lo ancho, a lo largo y a lo profundo, el terreno en que tenía yo que dar la batalla, pero batalla a muerte, contra los hábitos y refinamientos de mi vida de hombre mundano, comodón, melindroso y «elegante», había para que las carnes me temblaran.

¡Ay! toda aquella mi fortaleza levantada en Madrid al calor de un entusiasmo irreflexivo y sentimental, se desmoronaba por instantes; y los fríos razonamientos a que yo me había amparado en horas de sensatez para defenderme de los asedios de mi tío cuando me llamaba a su lado hasta por caridad de Dios, revivían en mi cabeza con un empuje y un vigor de colorido que me espantaban. Sucedíame entonces lo que al temerario que por un falso pundonor, por un arranque nervioso y de mal disfrazada vanidad, desciende al fondo de un precipicio. Ya está abajo, ya hizo la hombrada, ya demostró con ella que llega hasta donde llegue el más intrépido... Corriente. Pero ahora hay que subir. ¿Cómo? ¿Por dónde?... ¡Y allí es ella, Dios piadoso!

Sólo de tres maneras podía volver a la luz y a la libertad del mundo: o por el fin y acabamiento de... (¡qué barbaridad! hasta el tropezar con el supuesto sin haberle buscado yo con el deseo, me repugnaba); o por el restablecimiento del pobre señor, cosa imposible a sus años y con lo mortal de la dolencia que padecía; o por meterlo yo todo a barato a lo mejor, liar el equipaje cuando me diera la gana y volverme a Madrid por el camino más corto, lo cual me parecía una canallada que podía costar la vida al bondadoso octogenario, para quien mi presencia en su casa parecía ser el pan y el sol que le nutrían y le alegraban. Es decir, dos salidas con la puerta cerrada, Dios sabía hasta cuándo, y una que no se me franquearía jamás, por repugnancias de mi conciencia. En definitiva, una eternidad.

Si entre tanto hubiera habido en mí alguna inclinación natural, alguna aptitud de las que hacen hasta placentera a muchos hombres, sin ser aldeanos, la vida campestre, menos mal; pero, por desgracia mía, me faltaban todas en absoluto. Yo no era cazador, ni había manejado otras armas que las de adorno en los salones de tiro; ni entendía jota de ganados, ni de labranzas, ni de arbolados, ni de hortalizas, ni pintaba ni hacía coplas; y por lo tocante a la señora Naturaleza, la de los montes altivos y los valles melancólicos y los umbríos bosques y las nieblas diáfanas, y las sinfonías del «favonio blando» entre el pelado ramaje, y los rugidos del huracán en las esquivas revueltas de los hondos callejones, vista de cerca, mejor que madre, me parecía madrastra, carcelera cruel, por el miedo y escalofrío que me daban su faz adusta, el encierro en que me tenía y los entretenimientos con que me brindaba... Y a todo esto había que añadir que el invierno con sus fríos, con sus nieblas, con sus aguaceros y con sus nevascas, estaba ya cerniéndose encima de los picachos del contorno y de la casona de mi tío... Y aunque, por misericordia de Dios, no pasara yo allí más que él, ¡sería tan largo, tan largo!... ¡Cuántos libros devorados sin sacarles pizca de sustancia! ¡cuántos chamuscones en la cocina! ¡cuánta indigestión de bazofia! ¡cuántos paseos en corto! ¡cuántas rendijas del suelo contadas maquinalmente con los ojos! ¡cuántas rúbricas echadas con el dedo en los empañados cristalejos de mi cuarto!... ¡Virgen de la Soledad, qué perspectiva!

Y así, por este orden, batallando horas y horas. ¿Cómo hallar una breve, ni momento de reposo, ni bien mullida la cama, con semejante gusanera entre los cascos?


- VI -

Dios, que, como dice el adagio, aprieta, pero no ahoga, permitió que a aquella triste noche siguiera un día muy risueño, con el cielo barrido de nubes y un sol que, aunque pálido y frío, iluminaba el valle y decoraba las cumbres de los montes envolviéndolas en nimbos de luz reverberante. Yo recibí la primera salutación del astro vivificador de la madre tierra como uno de los mayores beneficios que podía otorgarme el cielo en medio de la oscura soledad en que me veía, y mi tío se apresuró a aconsejarme que aprovechara la «escampa», que había de ser de larga «dura» por señales que él consideraba infalibles, para «hacerme a las armas y tomar la tierra como era debido y cuanto más antes». Diome con el consejo informes y programas que me parecieron excelentes; y como no tenía a mis alcances otros recreos más tentadores y de mi gusto, opté por lo que se me proponía, y me dispuse en el acto a echarme a la montaña, que vale tanto allí como en el mundo culto y refinado «echarse a la calle», es decir, a la ventura de Dios, «a matar el tiempo».

Antes de salir de casa entró en ella el médico, que iba a saludarme aprovechando la oportunidad de la visita casi diaria que hacía a mi tío, particularmente desde su última y grave enfermedad. Era un mozo que andaría con los treinta años, no muy corpulento, pero de recia complexión; de pelo y barba cortos, negros y fuertes; de mirada firme, pero sin dureza; agradable de cara y de voz; muy sobrio de palabras; limpio, holgado y modesto de traje, y natural de un pueblo de los ribereños del Nansa. Esto fue todo lo que de él supe en aquella ocasión. Su visita fue breve, y nos despedimos muy afablemente, quedando yo muy complacido de aquel hallazgo en Tablanca, más por lo que se leía en la cara y en el aire del mediquillo, que por las ponderaciones que de sus prendas hizo mi tío al presentármelo. Bajamos juntos hasta el portal, echando él enseguida por la cambera del pueblo y yo por otra diametralmente opuesta, hacia la montaña.

Acompañábame Chisco, por donación muy recomendada de su amo, con la misma vestimenta y el propio calzado con que le había conocido yo en el paso de la cordillera, y nos acompañaba a los dos un perrazo sabueso; llamado Canelo, de una casta para mí singularísima por lo grande, que iba perpetuándose en casa de mi tío desde que su padre fue mozo y cazador. Chisco llevaba una escopetona de pistón con anchas abrazaderas reforzadas con bramante encerado sobre el larguísimo cañón roñoso, un cuerno para la pólvora y una bolsa de badana verde para el perdigón y las postas que iban mezcladas con él. Yo una elegante y fina Lafaucheux de dos cañones, canana correspondiente, cuchillo de monte, borceguíes de ancha y recia suela claveteada, polainas de cuero inglés, y todo el equipaje, en suma, de un cazador de figurín. Chisco me miraba de reojo y hasta se sonreía un poquillo, particularmente cuando se fijaba en mi calzado, y, sobre todo, cada vez que me veía resbalar en la arcilla blanda o sobre las lastras de los encalabrinados senderos. Al fin llegó a declararme que para pisar firme no tendría más remedio que apechugar con un par de almadreñas como las suyas; que lo de mi ropa, «podía pasar», y que, en cuanto al armamento, «ya se vería». ¡Vaya si tenía camándulas el mozallón! Por de pronto, ni él ni yo íbamos entonces propiamente «de caza», sino de paseo; sólo que así como en las tierras llanas se pasea un hombre con un bastón en la mano o con las dos desocupadas, allí se pertrecha el paseante de armas y de municiones por lo que pueda acontecer.

Como la excursión me resultó muy entretenida y también muy provechosa, porque me dio buen apetito y mejor sueño, al día siguiente la repetí, aunque por distinto lado de la montaña, pero sin extender mucho más que en la anterior el radio de mis valentías, porque el teatro de mis experiencias era vastísimo, y el aprendizaje muy duro de pelar.

A los tres o cuatro días de andar en estas pruebas y continuando el tiempo alegre y primaveral, se unió a nosotros Pito (Agapito) Salces, «Chorcos» de mote, hijo de un casero de mi tío; buen cazador también, como casi todos los hombres de aquel valle; algo torpe de magín y muy largo y deslavazado de miembros. Le había conocido yo en casa una noche, y me habían caído muy en gracia su catadura y sus «cosas»; por lo que mi tío, que pescaba en el aire las ocasiones y los medios de agasajarme, dispuso que desde el día siguiente se agregara a Chisco para acompañarme en mis correrías. Era además muy amigo de éste, y a los dos les supieron a gloria el licor de mi frasquete y los cigarros de mi petaca en cuanto los cataron.

A todo esto, yo no había estado en el pueblo más que una sola vez, y ésa muy de pasada y muy temprano, casi de noche todavía, yendo a la misa primera de don Sabas; ni conocía de cerca a otras personas que las que frecuentaban la cocina de mi tío, con el cual no había hecho nunca conversación empeñada sobre cosa alguna... ni siquiera sobre Facia, cuyo aspecto singular y un tanto misterioso me llamaban mucho la atención, particularmente desde una noche (la del tercer día de mis excursiones a la montaña) en que la hallé, saliendo yo de mi aposento, como extraviada en los pasadizos, con el farol en la diestra, la mirada de espanto y el andar de una sonámbula. Se estremeció al verme de improviso junto a ella, y me pidió perdón por haberme tomado por... No me dijo por qué ni por quién; pero rompió a llorar y huyó a ocultarse en el cuarto frontero a la puerta de la escalera, el cual habitaban ella y Tona. En un momento en que me hallé a solas con mi tío, antes de recogerme aquella noche, le hablé del suceso. De pronto me pareció algo picado de la curiosidad; pero enseguida cambió de aspecto, se encogió de hombros y me dijo:

-Está mema la infeliz. Cosas de ella. Siempre es por ese arte.

También se me había antojado que Chisco miraba a Tona con muy buenos ojos. De esto no hablé a mi tío; pero sí al mozallón, y por hablar de algo, subiendo los dos solos una vez al «Prao-Concejo».

-¡Jorria! -me contestó trepando delante de mí, sin detenerse un punto ni volver la cara, pero sacudiendo al aire su mano derecha.

No me sacó de dudas la respuesta, y le pedí otra más terminante. Diómela en estos términos:

-No estarían mal puestus en eya los pensaris de unu... ¡y esu que!... Pero van los míos jacia muy otra parti. Los de Pitu, pongo el casu, ya es pleitu difirente.

-Conque Pito... Y ella, tan repolluda y tan guapota, ¿le corresponde?

-Esu es lo que yo no sé... ni pué que lo sepa él tampocu.

-Es muy posible... aunque antes has puesto una tacha a esa buena moza.

-¡Una tacha!... Y ¿cuál fue eya?

-No la pintaste muy clara, pero la diste a entender. Después de ponderar por cosa buena a la moza, añadiste «y eso que...» como quien dice: «no es oro todo lo que reluce».

-Lo diría yo, si es casu, por su padre... o por su madre.

-Y ¿qué tienen su padre o su madre que tachar?

-¡Qué sé yo! Historias.

-Conque historias... ¿Y quién es el padre?

-Echeli usté un galgu.

-¡Anda, morena! ¿Y la madre?

-¡Ahora sí que panojó! ¡Y la tien él en casa!

-¿Quién, hombre de Dios?

-Usté.

-¿Yo?

-Usté mesmu... ¿Pa qué demontres quier los ojus de la cara, si no es pa ver lo que está delanti de eyus?

-Acaba de decirlo con mil demonios que te lleven: ¿quién es la madre de Tona?

-Pos Facia.

-¡Facia! -exclamé lleno de asombro-. Pero ¿Facia es casada?

-Por lo vistu -me respondió el mozallón con mucha flema.

-¿Con quién? -volví a preguntarle.

-Esa es la historia -respondióme él apuntando al suelo hacia atrás con el índice de su diestra, sin volver la cara ni disminuir el paso.

-Pues cuéntamela enseguida -le dije yo entonces, sentándome a horcajadas en el pico de una roca que sobresalía a un lado del sendero, no tanto por oír más a gusto lo que Chisco me relatara, como por descansar de la fatiga que me iba dando aquel nuestro incesante subir por la ladera del agrio monte. Habíamos ganado el primer tercio de su altura, y estábamos ya dentro de los términos de la gran mancha verde que se veía desde la casona «de mis mayores», es decir, del «Prao-Concejo», que desde allí me parecía interminable, inmenso, en la dirección oblicua de la senda que llevábamos. Chisco, cuando notó que yo me había sentado, se detuvo, volvióse hacia mí, se sonrió a su manera al verme tan bien acomodado, y, por último, retrocedió lentamente.

-Cuéntame eso -le dije en cuanto se detuvo a mí lado-; pero con todos sus pelos y señales.

Para infundirle buenos ánimos le di un trago de los de mi frasquete, que era la mejor golosina para él, y un cigarro de los mayores de mi petaca. Bebió y paladeó el confortante licor, relamiéndose de gusto, y echó después una yesca, mientras yo contemplaba a vista de pájaro el vallecito de Tablanca, con sus casitas trepando mies arriba detrás de la de mi tío, sola y encaramada en lo alto, como si se hubiera detenido allí para animarlas con la voz y algunas cuchufletas de don Celso; y, por último, recostándose contra el terreno y estribando con las abarcas en las asperezas del camino, me refirió lo siguiente, que yo traduzco, poco más que en sustancia, al lenguaje vulgar, con verdadero sentimiento, porque no me es posible, por falta de memoria y de costumbre, reproducir al pie de la letra aquel pintoresco lenguaje, cuyo sabor local excedía con mucho, en interés, al asunto relatado.

Facia era, en efecto, una huérfana desvalida cuando la recogieron mis tíos en su casa. Educóse y creció en ella; llegó a ser una gran moza, porque tenía de quién heredarlo, lo mismo que el ser honrada y discreta; y por buena moza, y por honrada, y por discreta, y hasta por muy agradecida, pasaba, y con razón, en el pueblo, cuando se presentó en él, como llovido de las nubes, cierto galán, un baratijero que asombró a Tablanca, no sólo por las maravillas, jamás vistas allí, de la tienda que plantó en un ferial del valle, sino por el encanto de su pico, por la «majura» de su cara y por el rumbo de su porte. Como moscas acudían a su tenducho reluciente los pobres papanatas de la feria, y como moscas caían en la miel de sus ponderaciones y lisonjas, dejando en el cebo engañador hasta el último maravedí de los ahorrados para fines bien distintos. Para las mujeres, sobre todo, tenía el charlatán un anzuelo irresistible; y para las buenas mozas, en particular, un «aquel» que las atolondraba. Tan bien le fue al indino en aquel empeño, que acabada la feria trasladó el tenducho al pueblo y le abrió en un cobertizo que improvisó junto a la iglesia. A creerle por su palabra, él no era traficante por necesidad, sino por lujo. Le gustaba correr el mundo y ver de todo, y para lograrlo a su antojo, como era rico por su casa y le sobraba el dinero, le corría de aquella manera, comprando alhajas «a todo coste» en las grandes ciudades de la tierra, para cedérselas a los pobres hombres y a las buenas mozas de los lugarejos por un pedazo de pan. Así daba él perlas finísimas de Oriente al precio de los garbanzos de Castilla; puñalitos de Damasco y relojes de oro, más baratos que las navajas de Albacete y las coberteras de hojalata. Como había visto muchas tierras y estudiado muchos libros, sabía un poco de todo cuanto había que saber, y daba remedios, y aun los vendía, al «desbarate», por supuesto, para toda casta de enfermedades... y de contratiempos, porque, en su opinión, nada existía verdaderamente incurable, sabiendo buscar a las cosas su motivo, como lo sabía él, por haber estudiado muchos libros y haber corrido muchas tierras. Aquella segunda campaña de baratijero fue una barredera en el lugar. Ni una mota dejó el pícaro en Tablanca. Particularmente Facia, que era de suyo sencillota y noble, se despilfarró. Gastó en gargantillas de todos colores, en sortijas, espejucos y alfilerones de todas hechuras, un dineral: todo lo ahorrado de sus soldadas y algo más que pidió a cuenta, afrontando valerosa las indignidades con que la apostrofaba su amo. Porque resultaba que aquellos antojos insaciables y aquel atrevimiento inconcebible en la, poco antes, tan modesta, comedida y respetuosa muchacha, dimanaban de un «qué sé yo de mal aquél», a modo de maleficio, y que «la jalaba, la jalaba» contra su gusto hacia las baratijas de la tienda, y muy particularmente hacia los donaires del baratijero. Como éste le había notado la inclinación y era ella (sin ofender) la mejor moza entre las muchísimas y muy buenas que había en el lugar, apretó el pícaro las lisonjas y los chicoleos, y hasta la rondó la casa por las noches y la cantó unas coplas «finas» al son de una guitarra «que propiamente hablaba entre sus manos». En fin, que la inocente borrega llegó a prendarse en tales términos del hechicero galán, que solamente le quedó una pizca de juicio, lo puramente indispensable para responderle en uno de sus asedios más obstinados, que «en siendo como Dios mandaba y por delante de la Iglesia y para vivir en Tablanca a la vera de su amo, cuando lo tuviera por conveniente».

Contuvo el hombre sus ímpetus con la respuesta; meditóla durante algunos días; resolvió al cabo que sí; corrióse la noticia por el pueblo; envidiaron a Facia su loca fortuna todas las mozas de él; llegó el caso a oídos de don Celso; tocó el cielo con las manos; puso a la infeliz enamorada de loca y de sin vergüenza que no había por dónde cogerla; juró y perjuró que el baratijero era un bribón de siete suelas; que no había más que mirarle a la cara para convencerse de ello; que sabe Dios dónde sería nacido, de dónde vendría y por dónde habría andado hasta entonces, y que por la cruz de Jesucristo considerara esto y lo otro y lo de más allá... Como si callara. El hechizo estaba tragado, y Facia no cejaba un punto en su empeño. Bien persuadido entonces su amo de que no había razonamiento capaz de convencerla, ni medida rigurosa, como la de plantarla en la calle, que no empeorara el destino de la infeliz, entre verla perdida o desgraciada, optó por lo menos malo al cabo de los días: arregló un casucho que tenía medio abandonado al extremo inferior del valle; agrególe tierras y ganado; hizo, en fin, cuanto puede hacer un padre por un hijo en casos tales, y dijo a Facia después de haberse negado a recibir al novio y a verle al alcance de su voz:

-Cásate cuando te dé la gana, y meteos ahí para que, siquiera, siquiera, cuando las pesadumbres te maten, tengas cama propia en que morir después de haber pedido a Dios perdón de tus ingratitudes y locuras.

A los pocos días de casado, y con gran pompa, el baratijero, ya era otro hombre distinto de lo que fue en el lugar antes de casarse: hasta la cara parecía diferente, sobre todo cuando hablaba con su mujer lo poco que hablaba; miraba bajo y mal, y parecía que le estorbaba hasta su sombra. Al mes de esto, como no sabía trabajar la tierra ni manejar el ganado, y de aquellas riquezas que tenía «por su casa», según dijo de soltero, no se veía un maravedí para levantar las cargas de su nuevo estado, cogió lo que le quedaba de su tenducho y se fue a correr ferias y mercados con ello. Volvió a los dos meses, muerto de hambre, mal encarado y peor vestido. Hízose temible para su mujer, a quien golpeaba con el más leve pretexto, y sospechoso a todo el vecindario, que no estaba hecho a ver en aquel honrado suelo holgazanes y renegados de semejante catadura.

A los diez meses de casados, tuvo Facia una niña; y sin llegar a cumplirse el año, su marido, que había desaparecido del pueblo una semana antes, volvió a casa de noche, roto y desgreñado; dio dos bofetones a su mujer porque le preguntó cariñosamente cómo le había ido, por dónde había andado y a qué venía; y mientras la amenazaba con abrirla en canal si contaba a nadie que no le había visto el pelo desde la semana anterior, hizo apresuradamente un lío con las baratijas que le quedaban en casa y con otras, al parecer, semejantes que fue sacando de los anchos bolsillos de su ropa, y sin despedirse de Facia desapareció de la casa y del pueblo, perdiéndose en la oscuridad de los montes... hasta hoy.

A los dos días de esto, llegó al pueblo una pareja de la guardia civil y una requisitoria del juez del partido preguntando por él. Se trataba del robo de una iglesia y de unas puñaladas al pobre sacristán que intentó impedirle... Dos pájaros de la cuadrilla habían caído ya en el garlito, y se buscaba al tercero, al capitán de ella, al famoso baratijero casado en Tablanca... y en otras tres o cuatro parroquias más de España y sus Indias, según resultaba de sus antecedentes procesales.

Con este golpe se espantó el vecindario, se llevó don Celso las manos a la cabeza, y envejeció de repente quince años la pobre Facia.

Del pícaro fugitivo sólo volvió a saberse que anduvo por las repúblicas de América, recién escapado de España, y se le daba por muerto muchos años hacía o arrastrando una cadena.

A poco de verse abandonada, triste y arrepentida la desventurada Facia, recogióla otra vez don Celso por caridad de Dios; y por caridad de Dios también no la dijo una palabra desde entonces que se refiera de cerca ni de lejos a su locura ni a su desgracia; y a su lado fue creciendo la niña Tona, ignorando los verdaderos motivos de las tristezas y amarguras de su madre, y viviendo en la creencia de que su padre había sido un hombre de bien que, como otros muchos, se había marchado a «la otra banda» para mejorar la fortuna, y que allí había muerto sin conseguirlo, al cabo de los años.

Tal es la sustancia de lo que me refirió Chisco. Con ello sólo podía explicarse el arrechucho aquel de Facia, y podía también no explicarse: de todas suertes, el caso, aun después de conocida la historia de la mujer gris, que no dejaba de ser interesante, no era para meterme en escrupulosas indagaciones; y no me metí.


- VII -

Con dos guías tan complacientes y tan expertos como los míos, pronto conocí las principales sendas, cañadas y desfiladeros, la fauna y la flora de los montes más cercanos del contorno; perdí el miedo que me infundían los «asomos» u orillas descubiertas de los precipicios, siendo de advertir que allí no hay camino chico ni grande que no sea un asomo continuado, y adquirí la soltura y la fortaleza de que mis piernas carecían al principio para soportarme lo mismo en las cuestas arriba que en las cuestas abajo; es decir, siempre que andaba, porque es la pura verdad el dicho corriente en el lugar, de que en aquella fragosa comarca no hay otra llanura que la sala de don Celso. No subí a grandes alturas, porque no me tentaban mucho los espectáculos de esa casta, ni tampoco hicieron mis rudos guías grandes esfuerzos para animarme a vencer las inclinaciones de mi complexión relativamente perezosa; pero no dejé por eso de satisfacer mi escasa curiosidad en la contemplación de hermosísimos panoramas. Por último, conocí también los principales puertos de invierno y de verano, a los cuales envían sus ganados los valles circunvecinos, y admiré la lozanía de aquellas brañas («majadas») de apretada y fina yerba, verdaderas calvas en medio de grandes y tupidos bosques de poderosa vegetación. Cada una de estas calvas tiene, en los puertos de verano, una choza, y en los otros un «invernal»: la choza para albergue de las personas que pastorean el ganado, y el invernal, edificio amplio y sólido, de cal y canto, para establo y pajar de una buena cabaña de reses. Por lo común, cada invernal corresponde a los ganados de ocho o diez condueños de las «hazas» o partes de la braña contigua. Algunos de esos invernales estaban ya ocupados. De noche come el ganado prendido en la pesebrera, de la «ceba» del pajar, segada en las hazas en agosto; de día pasta al aire libre, mientras el tiempo lo consiente, al cuidado de sus dueños, que después de dejarlo recogido al anochecer, bajan a dormir al pueblo; al revés que en verano, durante el cual duermen amontonados en la choza, quedando la cabaña «acurriada», es decir, reunida en la majada circundante. Las yeguadas hacen vida más independiente y libre, y las hallábamos, en estado semisalvaje, donde menos lo pensábamos.

Pito era muy bruto, y aconteció más de una vez ir yo muy descuidado y sentir a mi espalda un estampido feroz que me hacía dar dos vueltas en el aire. Era la espingarda del gaznápiro: un escopetón más viejo y remendado que el de Chisto, que había hecho una de las suyas. Pito no se cansaba en avisar a nadie ni en tomar la más leve precaución cuando una pieza se le ponía a tiro, es decir, en cuanto él la atisbaba, lo mismo en los aires que entre los matorros, que atravesando la sierra escampada, porque para un arma de las dimensiones de la suya y con la metralla de que la atascaba, no había lejos ni cercas: se la echaba a la cara, y por encima de un hombro mío o entre las piernas de Chisco, según lo pedía la situación de las cosas y de las personas, sin cansarse en decir «allá va eso», «¡puuunnn!» Aquello parecía el fin del mundo: los montes retemblaban, y quedaba la pieza, no sólo muerta, sino hecha trizas, porque él no perdía golpe, ni la pieza un solo grano de la metralla del escopetón.

Y la pieza era una liebre, una zorra, un gato montés, un «esquilo» (ardilla), un faisán o una alimaña de regular cuantía, pues es muy de notarse que de ese y otros linajes parecidos son los animales con que se topa uno yendo de paseo, aun por los sitios más inmediatos al pueblo, como se topa en cualquier otra parte del mundo, que no sea aquélla, con el gato doméstico, el perro cariñoso o las aves de corral.

Chisco se conducía de muy distinto modo que su camarada: todo lo hacía sin alterar en lo más mínimo aquella su placidez de continente. Si se me ponía una pieza a tiro, con una mano me detenía suavemente, con la otra me la señalaba, y con un gesto expresivo o con media palabra me daba a entender que me la cedía. Si yo erraba el golpe, como sucedía casi siempre, él me le enmendaba, si no se le había anticipado la espingarda de Chorcos desde donde menos podíamos esperarlo; y notaba yo, en el primer caso, cierta complacencia maliciosa en la mirada que me dirigía, mientras pataleaba la víctima en el suelo o descendía de los aires dando tumbos, como si quisiera decirme: «¿Vey usté cómo no val un pitu esa escopeta, con ser tan maja como es?» Pero Chisco se engañaba grandemente, porque el arma era inmejorable, y las municiones muy dignas de ella. Lo que fallaba era el cazador, que siendo tan diestro como yo lo era en el tiro al blanco, no sabía por dónde se andaba cuando había que tirar a la carrera o al vuelo. El caso es que llegó a mortificarme esta torpeza; y contribuyeron mucho a ello, más que las miradas dulzonas de Chisco, las risotadas brutales con que solemnizaba Chorcos cada enmienda que hacía su espingardón roñoso a los fracasos de mi escopeta. Y tan adentro me llegaron las mortificaciones, que poniendo mis cinco sentidos en el negocio aquel, conseguí pronto, ya que no la destreza de mis acompañantes, portarme de tal manera, que no fueran «enmendables» por ninguno de ellos los tiros que yo desaprovechara. Con esto cesaron las sonrisas del uno y las risotadas del otro, y sentí yo descargado el ánimo de un gran peso; porque así vienen hilvanadas las flaquezas de la vida, y jamás se ha dicho verdad como la del pedante don Hermógenes: «No hay poco ni mucho en absoluto.»

Dos veces nos acompañó en estas expediciones, mixtas de exploración y de caza, el cura don Sabas; pero sin más arma que el cachiporro pinto que le servía de bastón. Hallaba él algo como mengua en gastar la pólvora en aquellas salvas de puro recreo, y llamaba «animalitos de Dios» a cuantos había en la escala de magnitudes, desde el jabalí o el corzo para abajo. Pero ¡cuánto sabía de toda la escala entera y verdadera, y de aquellos montes y de otros tales, y con qué respeto le oían los dos mozos que, como cazadores, tanto se crecían a mi lado, y con qué gusto le oía y le contemplaba yo a ese propósito... y otros muchos, para los que no tenían ojos ni oídos las rudas entendederas de Chisco y su camarada!

Porque es lo cierto que aquel hombrazo tan soso de palabra y tan pobre de recursos en la tertulia de mi tío; algo más agradable y suelto oficiando en la iglesia, donde hablaba desde el altar mayor bastante al caso y a la medida del entendimiento de sus rústicos feligreses, en las alturas de la montaña no se parecía a sí propio. Lo de menos era en él, con ser mucho, el interés que sabía dar en pocas y pintorescas frases a las noticias que yo le pedía, por no satisfacerme las que me suministraban Chisco y su compañero, acerca de las grandes alimañas, sus guaridas en aquellos montes y la manera de cazarlas; los lances de apuro en que se había visto él y cuanto con esto se relacionaba de cerca y de lejos; sus descripciones de travesías hechas por tal o cual puerto durante una desatada «cellerisca» sus riesgos de muerte en medio de estos ventisqueros, unas veces por culpa suya y apego a la propia vida, y las más de ellas por amor a la del prójimo: lo demás era, para mí, su manera de «caer» sobre la montaña, como estatua de maestro en su propio y adecuado pedestal; aquél su modo de saborear la naturaleza que le circundaba, hinchiéndose de ella por el olfato, por la vista y hasta por todos los poros de su cuerpo; lo que, después de este hartazgo, iba leyéndome en alta voz a medida que pasaba sus ojos por las páginas de aquel inmenso libro tan cerrado y en griego para mí; la facilidad con que hallaba, dentro de la ruda sencillez de su lengua, la palabra justa, el toque pintoresco, la nota exacta que necesitaba el cuadro para ser bien observado y bien sentido; el papel que desempeñaban en esta labor de verdadero artista su pintado cachiporro, acentuando en el aire y al extremo del brazo extendido, el vigor de las palabras; el plegado del humilde balandrán, movido blandamente por el soplo continuo del aire de las alturas; la cabeza erguida, los ojos chispeantes, el chambergo derribado sobre el cogote, la corrección y gallardía, en fin, de todas las líneas de aquella escultura viviente... ¡Oh! diéranle al pobre Cura en el llano de la tierra, en el valle abierto, en la ciudad, una mitra; la tiara pontificia en la capital del mundo cristiano, y le darían con ellas la muerte: para respirar a su gusto, para vivir a sus anchas, para conocer a Dios, para sentirle en toda su inmensidad, para adorarle y para servirle como don Sabas le servía y le adoraba, necesitaba el continuo espectáculo de aquellos altares grandiosos, de aquella naturaleza virgen, abrupta y solitaria, con sus cúspides desvanecidas tan a menudo en las nieblas que se confundían con el cielo.

Nada de esto, que tan hermoso era y tan a la vista estaba, sabían leer ni estimar los dos mozones que tan profundo respeto tenían a don Sabas solamente por ser cura de su parroquia y hombre de indiscutible competencia en cuanto se les alcanzaba a ellos.

Mi temperamento, en la escala de lo sensible, ni siquiera llegaba al grado de los innumerables que para «sentir el natural» necesitan verle reproducido y hermoseado en el lienzo por la fantasía del pintor y los recursos de la paleta; y, sin embargo, yo leía algo que jamás había leído en la Naturaleza cada vez que la contemplaba a la luz de las impresiones transmitidas por don Sabas encaramado en las cimas de los montes. Y era muy de agradecerse y hasta de admirarse por mí este milagro del pobre cura de Tablanca; milagro que nunca habían logrado hacer conmigo ni los cuadros, ni los libros, ni los discursos.

En la última ocasión de aquéllas, volviendo a casa los dos, yo rendido y descuajaringado, y él tan fresco y tan brioso como si no hubiera salido del lugar, díjome que todo lo visto por mí hasta entonces era como no ver nada y que había que ver algo de lo que me tenía prometido.

-Lo que usted quiera y cuando usted quiera -respondí yo temblando, por el compromiso que adquiría con aquel hombre para quien eran cosa de juego excursiones que a mí me descoyuntaban.

-Pues queda de mi cuenta el caso -me replicó-; y no hay más que hablar.


- VIII -

Mis visitas de exploración minuciosa al pueblo las hice solo y por mi propia cuenta, dejándome aparecer en él como a la descuidada, para sorprenderle mejor en sus intimidades. Al conocer «de vista» a su vecindario en la misa del domingo anterior, ya me había llamado la atención muy vivamente cierta uniformidad monótona de «corte», digámoslo así, y hasta de indumentaria. Todos los mozos usaban el «lástico» encarnado, y verde todos los viejos, y todas las mujeres llevaban la «manta» o chal de parecido color y cruzado de igual modo sobre el pecho y los riñones; en todas y en todos abundaban el tipo rubio y la línea curva, no sin gracia, con tendencia al cuadrado hacia los hombros; todos y todas andaban, hablaban y se movían con la misma parsimonia, y en todas las caras, viejas y juveniles, se notaba la misma expresión de bondad con cierto matiz de sobresalto, como si la continua visión de las grandes moles a cuya sombra viven aquellas gentes, las tuviera amedrentadas y suspensas. Pues no tuve que rectificar un ápice de estas impresiones, recibidas de un simple vistazo al conjunto del vecindario aquél, cuando traté de estudiarle en detalle y más a fondo; al contrario, resultóme que a la monotonía de su manera de ser y de vestir, bien confirmada de cerca, hubo que agregar otra monotonía no menos saliente por cierto: la de sus habitaciones. Todas las casas de Tablanca, con excepciones contadísimas, me parecieron construidas por un mismo plano: la planta baja, destinada a cuadras del ganado lanar y cabrío; en el piso, la habitación de la familia, y la cocina sin más techo que el tejado, y en lo alto el desván, limitado por un tablero vertical sobre el borde correspondiente a la cocina, formando con las tres paredes restantes lo que pudiera llamarse «caja de humos». Afuera, una accesoria para cuadra y pajar del ganado vacuno, y pegado a ella o a la casa, un huerto muy reducido.

De igual modo que en la cocina de mi tío se hablaba en todo el lugar por chicos y grandes, viejos y mozos. Como nota característica de aquel lenguaje, las haches como jotas y las oes finales como úes; verbigracia: «jermosu» y «jormigueru» por hermoso y hormiguero. Pero tan acompasada y tan melódica es la cadencia que dan a la frase, que no resultan las asperezas de la palabra desagradables al oído: al contrario; y tienen expresiones y modismos de un sabor tan señaladamente clásico, que con ello y el sonsonete rítmico de que las acompañan, oyendo una conversación entre aquellos montañeses, se me venía a la memoria la «música» de nuestros viejos romanceros.

Es también muy de notarse que ninguna de estas singularidades en el modo de ser y de expresarse, sufre visible alteración por el cambio de lugares o de costumbres. Es allí muy corriente la de emigrar durante el verano los hombres mozos a provincias tan lejanas como las de Aragón, para ejercer el oficio de serradores de madera, o las de Castilla, con aperos de labor o con castañas, para cambiarlos por trigo o por dinero. Yo hablé con hombres de estos, recién llegados al valle tras de muchos meses de ausencia de él, y no hallé la menor diferencia que los distinguiera en el vestir ni el hablar, ni en la manera de conducirse en todo, de sus otros convecinos; ni tampoco he hallado después, buscándolas de intento, muy notorias señales de que les interese, fuera de sus hogares, más que el asunto que los saca de ellos, como si sólo tuvieran ojos y corazón para ver y sentir el terruño nativo.

La raza es de lo más sano y hermoso que he conocido en España, y yo creo que son partes principalísimas de ello la continua gimnasia del monte, la abundancia de la leche y la honradez de las costumbres públicas y domésticas. Supe con asombro que no había en el lugar más que una taberna, y ésa de la propiedad del Ayuntamiento, que vendía el vino casi con receta y para que cada consumidor lo bebiera en su casa; de donde resultaba, por la fuerza de la costumbre, que era muy mal mirado el hombre que mostraba instintos «taberneros», y mucho peor el que se dejaba arrastrar de ellos, aunque fuera pocas veces. No me asombró tanto la noticia de que allí escaseaba mucho el dinero, por ser un linaje de escasez muy común en todas partes; pero me pareció muy de notarse la de que, en cambio, eran moneda corriente los frutos de la tierra, como en los pueblos primitivos; y así sucede que hay servicios muy importantes que se pagan con media docena de panojas o con un maquilero de castañas. Lo que tampoco hay en aquel valle son patatas; pero, en cambio, se cosechan abundantes en el de Promisiones, el valle de mi abuela paterna y aguas arriba del Nansa, donde no se da el maíz, que es la principal cosecha de Tablanca, por lo cual estos dos valles, separados entre sí por cuatro horas de camino a buen andar, están en frecuente trato para cambiar aquellos importantes frutos de la tierra.

Casi todos los hombres de Tablanca son abarqueros, algunos de los cuales, sin dejar de ser labradores, hacen una industria de aquel oficio. Éstos acampan, durante el verano, en el monte, en cuadrillas de ocho a diez; cortan la madera, preparan en basto las abarcas a pares, y así las bajan al pueblo, donde, después de bien curadas, van concluyéndolas poco a poco. En esta tarea hallé ocupados a algunos de ellos; y me embelesaba viéndolos manejar la azuela de angosto y largo peto cortante, o sacar con la legra rizadas virutas de lo más hondo e intrincado de la almadreña, o «pintar», las ya afinadas, a punta de navaja sobre la pátina artificial del calostro secado al fuego. Otros son más carpinteros, y acopian también y preparan en el monte madera para rodales y «cañas» (pértigas) de carro, o aperos de labranza que luego afinan y rematan abajo.

Otra singularidad de aquellas gentes sepultadas entre montes de los más elevados de la cordillera: llaman «la Montaña» a la tierra llana, a los valles de la costa, y «montañeses» a sus habitantes.

Una de las primeras personas con quienes me puse «al habla» en aquella ocasión, fue un hombre que resultó muy original. Le hallé recogiendo cantos del suelo y cerrando con ellos el boquete de un «morio» que se había desmoronado por allí. Trabajaba con gran parsimonia, y pujaba mucho, sin quitar la pipa de su boca, a cada esfuerzo que hacía, porque ya era viejo. Me saludó muy risueño al verme a su lado, y hasta me llamó por mi nombre, «señor don Marcelo».

Bastaba mi cualidad de «señor» y de forastero para merecer aquellos homenajes de una persona de Tablanca, donde son todos la misma cortesía; pero yo era además sobrino carnal de don Celso, hijo «del difunto don Juan Antonio», sangre de los Ruiz de Bejos, de la enjundia nobiliaria de Tablanca, de la «casona» «de allá arriba...», vamos, de los Faraones de allí; algo indiscutible, prestigioso y respetable per se y como de derecho divino; pero no a la manera autoritaria y despótica de las tradiciones feudales, sino a la patriarcal y llanota de los tiempos bíblicos.

No me extrañó, pues, ni debía extrañarme, vistas las cosas por este lado, el cariñoso acogimiento que me dispensó el hombre del morio.

Estaba «amañandu aqueyu» porque le daba en cara verlo «en abertal». No eran hacienda suya, «como podía comprender yo», ni aquella tierra ni aquel cercado; pero había visto un día removido el primer canto de los de en medio; después otros dos de los «apareaos» con él, y luego «otros de los arrimaus a eyus», y por último, se había dicho, «a las primeras celleriscas que vengan, o a la primera res que jocique una miaja pa lamberse estus verdinis, se esborrega el moriu por aquí». Y así había sucedido. Tres días estuvo el boquete abierto sin que lo viera el dueño de la finca; otros cuatro «pedricándole» él sin fruto para que le echara arriba antes que se picaran las bestias a aquel portillo y acabaran con la «pobreza» del cercado... hasta que pasando el «moriu» semanas enteras en aquel estado «bichornosu», se había resuelto él a cerrar el boquete. Porque era de ese «aquel», y no lo podía remediar. No en todas las ocasiones llegaba a tanto el interés que se tomaba por lo ajeno; pero siempre le daban en cara y le metían en grandes cuidados los descuidos de los demás. Ya sabía él cuándo había llegado yo a Tablanca y la vida que había hecho desde entonces. Le gustaba mucho verme apegado a la tierra y a la casa de mis abuelos. Chisco era buen compañero para andar por donde yo andaba con él; también Pito Salces, pero no tan «amañau» como el otro «pa el autu de rozasi con señores finus». Si Chisco fuera de Tablanca como era de Robacío, no habría nada que pedirle. Así y con todo, fiel, honrado y trabajador como era y sirviendo donde servía, ningún padre de aquel lugar debía, en «josticia de ley», cerrarle la puerta de su casa. Pues había quien, si no la cerraba propiamente, tampoco se la abría de buena voluntad. Temas de los hombres. La moza era maja, y algunos bienes tenía que heredar en su día; pero no se encontraba «al regolver de cada calleju» un hombre de bien, que era un caudal «de por sí mesmo». Bien lo conocía ella, y por eso miraba a Chisco con buenos ojos; pero era muy otro el mirar de su padre, y él se entendería. La madre iba por caminos diferentes que su marido, y se arrimaba más a los de la hija... En suma y finiquito, ya lo arreglaría don Celso, si la cosa era conveniente para todos. Pero ¡qué «amejao» a mi padre resultaba yo! Le había conocido él poco más que de «mozucu», porque el señor don Juan Antonio le llevaría, si viviera, al pie de diez años. Se había marchado del lugar sin tener pelo de barba todavía; después volvió, «jechu un mozallón arroganti»; pero «entrar por aquí y salir por ayá, como el otru que diz». «Le jalaban muchu jacia lo mundanu los dinerales que había apañau por esas tierras de Dios», y la mujer que le aguardaba para casarse con él. Había vuelto a quedarse solo «el mayoralgu» que nunca quiso raer de Tablanca. «Aunque no era mujeriegu de por suyu», la soledad y otras penas le habían obligado a casarse también. ¡Bien casado, eso sí, «por vida del Peñón de Bejo»! con lo mejor de Caórnica, de la casa de los Pinares: doña Cándida Sánchez del Pinar. Le parecía que estaba viéndola, tan arrogantona y tan... y luego con su blandura de entraña... Pero Dios no había querido que las cosas pasaran de allí; y hoy un hijo y mañana otro, le había llevado los tres que había ido teniendo, y por último a ella, que valía un Potosí de oro puro, y con ella, la luz y la alegría de la casona, que fenecería «mañana u el otru» con el pobre don Celso, que ya había estado a punto de morir. Y en feneciendo este último Ruiz de Bejos, y en cerrándose la casona o pasando a dueños desconocidos, ¿qué sería de Tablanca ni qué vivir el suyo, sin aquel arrimo, tan viejo en el valle como el mismo río que le atravesaba? Por eso se alegraba él tanto de mi venida. Bien podía ser permisión de Dios. Porque si yo tomara apego a aquella tierra, ¿qué mejor dueño para la casona, ni más pomposo señor para el valle entero, cuando don Celso faltara? ¡Ah, cuánto se alegraría él de que yo fuera animándome! Por lo pronto, allí le tenía para servirme en lo que quisiera mandarle... Nardo Cucón, el «Tarumbo», si lo quería más llano y conocido, porque así le llamaban de mote, no sabía por qué, pero era la pura verdad que no le ofendía... En fin, ya estaba cerrado el boquete...

Entonces fue cuando el Tarumbo se incorporó del todo, aunque algo encorvado de riñones todavía y bastante esparrancado, y se encaró conmigo. Su charla había durado tanto como su labor, y yo no había hecho más que mirarle y oírle. Se quitó la pipa de la boca después de restregarse ambas manos contra el pantalón; golpeóla boca abajo sobre la uña del pulgar de la izquierda, y me enseñó en una sonrisa toda la caja desportillada de sus dientes. Era un vejete de rostro plácido y greñas muy canas, algo atiplado de voz y muy duro de «bisagras»; es decir, torpe de todos sus movimientos. Para un hombre tan cuidadoso como él de la hacienda de los demás, no me pareció muy bien cuidada la propia que tenía a la vista. Dígolo por el desaliño y desaseo de toda su persona, que eran muy considerables... Así y todo, resultaba interesante y muy simpático el vejete.

Hablé con él un buen rato todavía, porque me entretenía mucho su conversación pintoresca, y acabé por preguntarle por la casa del médico.

-Vela ahí -me respondió dando media vuelta hacia la derecha, y apuntando con la mano hacia un edificio algo más aseñorado que los del tipo corriente en el pueblo-. De dos zancajás está en ella.

-¿Y la de don Pedro Nolasco? -preguntéle después.

-Vela a esta otra manu -respondióme apuntando con la suya al lado opuesto-. Por encima del tejau de esa primera que tien frutales en el güertu, asoma el aleru vencíu y el jastialón detraseru de eya, con su balconaje de fierru.

En esto venía hacia nosotros de la parte alta del lugar, cuyas casas, como las de todos los lugares montañeses, no guardan orden ni concierto entre sí, una moza de buena estampa, con un calderón de cobre muy bruñido sobre la cabeza, y un cántaro de barro en cada mano. El Tarumbo, después de conocerla, me guiñó un ojo, la volvió la espalda y me dijo mientras cargaba de tabaco su pipa:

-Esa es Tanasia.

-¿Y quién es Tanasia? -le pregunté yo.

-La hija mayor del Toperu -respondióme.

-¿Y quién es el Toperu? -volví a preguntarle.

-Pos es el padre de Tanasia... Vamos, de la mozona que corteja Chiscu.

-¡Ajá! -exclamé mirándola con mucha atención, porque precisamente pasaba entonces por delante de nosotros.

La mozona, que debió presumir algo de lo que tratábamos el Tarumbo y yo, se puso muy colorada y se sonrió, bajando los ojos al darnos los buenos días. Alabé de corazón el buen gusto de Chisco, y no me expliqué bien el del Topero.

-Pues ¿qué demonios quiere para su hija? -pregunté al Tarumbo.

-A un tal Pepazus -me respondió éste-. Un mozallón como un cajigu, que remueve dos hazas de una cavá, come por cuatru cavones, y descurre menos que este moriu que tenemus delante. Dícese que tien el Toperu esta manía: no es porque yo sea capaz de juralu, que como usté, señor don Marcelu, pué cavilar, a mí ya ¿qué me va ni qué me vien en estas cantimploras?


- IX -

Desde que le había conocido, poco más que de vista, en casa de mi tío, sentía yo gran deseo de echar un párrafo a mi gusto con el médico de Tablanca; porque se me antojaba que en aquel mozo había más «cantera» de la que se halla en el tipo usual y corriente de los hombres de su edad y circunstancias. Y resultó la cantera a los primeros desbroces; a flor de tierra, como quien dice.

Como me había visto acercarme a su casa, salió a recibirme hasta el portal con una ropilla casera, poco más que de verano, a pesar de la frescura invernal del ambiente que corría; pero con buenos abrigos de carne blanca y rolliza que le asomaba en ronchas por los puños recogidos de su camisa de dormir y por encima del leve cuello de la americana. Condújome escalera arriba por una de pocos tramos; después, por un pasadizo corto, y, por último, me introdujo en una salita con solana y gabinete, la cual, por los muebles y los libros que contenía, supuse desde luego que le serviría de despacho. Sentámonos frente a frente en cómodos, aunque no ricos ni elegantes sillones, con una mesita entre los dos, cargada de papelejos, una plegadera, cajas de fósforos llenas y desocupadas, cenicero con colillas, una petaca de suela y una bolsa abierta de cirugía; y hubo primeramente las vaguedades acostumbradas en toda visita; después fumamos, sin dejar de hablar del tiempo, por lo inusitado de su relativa templanza, ni del juicio que iba formando yo de aquella tierra, para mí desconocida hasta entonces; luego tocamos el punto de las condiciones higiénicas del valle; y por este resquicio salió a relucir la quebrantada salud de mi tío Celso, sobre la cual tenía yo muchos deseos de hablar con el mediquillo aquél.

Es más difícil de lo que parece mostrar ingenio, discreción, tino y, sobre todo, arte en las trivialidades y pequeñeces que son el tema obligado a los comienzos de esas visitas «de cumplido» que todos hacemos, que hace todo el mundo. Es más fácil ganar una batalla campal que entrar a tiempo y bien entonado en esas insustanciales sinfonías de la comedia que va a representarse después. Yo tengo el valor de declarar, por lo que a mí concierne, que casi siempre que me veo en esos trances, entro a destiempo y desafinado, y que cuanto más me empeño en enmendar las pifias, peor lo pongo. Pero válgame el consuelo de que llevo vistas mayores torpezas que las mías y hasta enormes inconveniencias y sandeces donde menos eran de esperarse por la calidad refinada de los actores. Pues bien: precisamente en ese mismo peligroso trance fue donde empecé yo a vislumbrar la «cantera» de aquel mozo, despechugado y casi en ropas menores, mediquillo simple de una aldehuela sepultada entre montes, en presencia de un elegante de Madrid, harto de correr el mundo de los ricos desocupados; y no seguramente por lo que me dijo ni por lo que hizo, sino por todo lo contrario: por lo que se calló y por lo que no quiso hacer, o mejor todavía, por lo bien que supo callarse y estarse quieto, y escoger lo que me dijo y el modo de decirlo. Todo el mundo tiene afán de ser un poco agudo, un poco gracioso y hasta un poco travieso delante de las gentes, y de ahí las necedades y las inconveniencias; y casi a nadie se le ocurre ser sincero, con lo cual, buena educación y una pizca de sentido común, hay la garantía de no «quedar mal» allí ni en ninguna parte, que no es garantía floja en los tiempos esencialmente comunicativos que alcanzamos. Pues cabalmente la sinceridad, y en su más alto grado, acompañada de un buen entendimiento, fue lo primero que yo eché de ver en el mediquillo de Tablanca.

Hablando de la enfermedad de mi tío, me dijo que era mortal de necesidad. Consistía... (y aquí se detuvo risueño como para pedirme perdón por las palabrotas que iba a soltar) en una dilatación cardiaca... un estado asistólico...

-En castellano corriente -añadió con un gesto y un ademán muy naturales y expresivos-, es la máquina vieja cuyo organismo empieza a descomponerse. Se entorpeció la rueda del corazón como pudo entorpecerse otra de las principales. Por alguna de ellas había de empezar la inevitable ruina. Cuándo se consumará ésta, cuándo se parará la máquina, no es posible calcularlo a fecha fija ni por mí ni por los que sepan de esas cosas más que yo: lo mismo puede pararse dentro de seis meses que en este instante. Lo indudable es que hay máquina para muy poco tiempo.

Aunque de ello estaba yo bien persuadido, la confirmación de mis sospechas por labios tan autorizados me produjo un efecto muy penoso. Aparte de los vínculos de sangre que me unían a don Celso, había en él prendas personales que le hacían muy pegajoso al cariño de los que le trataban.

Hablando de su enfermedad, se trató de otras análogas y de otras muchas que, sin parecerse a ellas, tenían, sin embargo, el mismo funesto desenlace: la muerte del enfermo; y ya en este camino, fuimos a parar al consabido «desaliento» de los doctos en el «arte de curar» en cuanto cotejan y comparan los recursos de su ciencia con las míseras condiciones físicas del hombre; sólo que el mozo aquél, al convenir conmigo en la ineficacia de la medicina en la mayor parte de los casos de apuro, no se llevó las manos a la cabeza, ni renegó de la incapacidad humana, ni mostró esperanza alguna de que ya irían arreglando poco a poco esas dificultades «los héroes y los mártires de la ciencia»: al contrario, sin negar que estudiando mucho podía averiguarse algo más de lo que se sabía en la materia, dio los fracasos actuales, y aun los venideros, por cosa necesaria y con los cuales ya contaba él al empezar sus estudios; es decir, que no le noté la menor chispa de entusiasmo por su profesión, ni el menor síntoma de desencanto al tocar en la práctica de ella sus deficientes recursos. Declaróme honrada y lealmente que así era la verdad; y con esto y un poco de astucia mía, fuimos entrando paso a paso en el terreno a que yo deseaba conducirle, o mejor dicho, fui sabiendo de él todo lo que necesitaba para acabar de conocerle «por dentro».

Era nativo de Robacío (igual que Chisco), y su padre, don Servando Celis, un señor por el arte de mi tío Celso, había deseado que se hiciera médico, porque ya tenía otro hijo, el mayor, estudiando Leyes en Valladolid. A él, que estudiaba tercero del bachillerato en Santander, lo mismo le daba. No sentía aversión ni apego a ninguna carrera literaria o científica: todos sus cinco sentidos los tenía puestos en el terruño natal. Esto no se lo decía a nadie; pero lo sentía, y muy hondo. Por este lado hasta se había alegrado de la elección de carrera hecha por su padre, porque la de médico era quizás la única compatible con sus aspiraciones y tendencias. Además, podían engañarle en esto las ilusiones de muchachos; y de todas suertes, su padre tenía mucha razón en sacarle de allí para darle una ocupación que, cuando menos, había de ilustrarle el entendimiento y ponerle en contacto con el mundo. En esta prueba, forzosamente había de manifestarse y triunfar su verdadera vocación. Y se sometió a ella hasta gustoso, no contando por tal la de su campaña de humanista en Santander, porque a aquella edad y encerrado en un colegio no se forma nadie cabal idea de esas cosas tan delicadas y complejas. Hecha la prueba durante siete años de estudios en Madrid, resultó lo que él esperaba: el triunfo definitivo de sus primeras inclinaciones.

-¿Está usted seguro -le dije siguiendo mi sistema de interrupciones y preguntas, para obtener más de lo que espontáneamente me ofrecía su agradable laconismo-, de haber puesto de su parte todo el esfuerzo que requería la empresa?

-¡Segurísimo! -me respondió sin vacilar; y añadió sonriéndose: Puedo jurarle a usted que en ese linaje de estudios aproveché bien el tiempo.

-Pues me parece muy extraño el resultado -repliqué-, juzgando de sus sentimientos por los míos.

-¿Por qué? -me interrogó muy serio.

-Porque no es eso lo usual y corriente entre mozos de las condiciones personales de usted; porque con ellas y en Madrid y en roce continuo con el mundo y sus golosinas, lo natural es que se las vaya tomando el gusto.

-No he dicho yo que me desagradaran -se apresuró a replicarme el médico-. Lo que hay es que esas golosinas, sin desagradarme, no me satisfacían, no me llenaban, y me dejaban siempre despierto el apetito de otra cosa más del gusto de mi paladar.

-Y ¿cuál era esa cosa, si puede saberse?

-Lo de acá, la tierra nativa.

-Pero ¡qué demonios puede usted hallar en ella de apetecible hasta ese punto! -exclamé entonces, verdaderamente asombrado.

-Lo que no hay en lo otro -me respondió al instante.

-Pues no lo entiendo -concluí.

-Ni es fácil -me dijo muy sosegadamente-, desde el punto de vista de usted, tan diferente del mío.

-Diferente -añadí-, según y conforme; pues, al cabo, se trata de un hombre que ha visto el mundo algo más que por un agujero, y de aquí mi asombro precisamente.

Me miró entonces el mediquillo con cierta insistencia recelosa, cambió dos veces de postura en el sillón, sonrióse un poco y me dijo al fin:

-¿Tacharía usted a un hombre, de los llamados cultos, porque hiciera coplas... de las buenas, se entiende, o pintara cuadros magistrales, copiados de la Naturaleza?

-No por cierto -respondí.

-Pues aquí, donde usted me ve -añadió acentuando la sonrisa, que ya picaba en maliciosa-, me atrevo a creerme algo poeta y un poco artista... a mi modo, por supuesto.

-Enhorabuena -repliqué-; y sin adularle, no hay en la noticia el menor motivo para que yo me maraville; pero ¿en qué se opone ella a lo que yo digo?

-Supóngame usted -prosiguió el médico, sin dejar de sonreír, pero más animoso y atrevido que antes-, supóngame usted con el delirio del más grande de los poetas y con la fiebre del más admirable de los pintores; pero suponga también (y en ello no supondrá más que lo cierto) que no sé hacer una mala copla ni coger los pinceles en la mano; suponga usted igualmente que, aunque me enamoran las buenas poesías y los hermosos cuadros, no satisfacen por completo las necesidades de esa especie que padezco yo, y suponga, por último, que en este valle mínimo, y en los montes que le circundan de cerca y de lejos, cuya visión continua le abruma y le entristece a usted, y en el conjunto de todo ello, con la luz que lo envuelve, espléndida a ratos, mortecina a veces, tétrica muy a menudo, dulce y soledosa siempre, y con los ruidos de su lenguaje, desde el fiero de la tempestad hasta el rumoroso de las brisas de mayo, y su fragancia exquisita nunca igualada por los artificios orientales, encuentro yo cada día, cada hora, cada momento, el himno sublime, el poema, el cuadro, la armonía insuperables, que no se han escrito, ni pintado, ni compuesto, ni soñado todavía por los hombres, porque no alcanza ni alcanzará jamás a tanto la pequeñez del ingenio humano: el arte supremo, en una palabra... ¿No halla usted en esta razón, poco más que esbozada, algo que justifique estas inclinaciones mías que tan inexplicables le parecen?

-Algo hay, en efecto -respondí-; pero no lo bastante, a mi entender -y añadí, dejándome llevar demasiado de mis instintos un tanto prosaicos-: porque todo ello es, al cabo, mera poesía.

-Ya le he dicho a usted -me replicó, como si se excusara en broma de una grave falta-, que tengo la debilidad de creerme algo poeta, aunque meramente pasivo; pero es lo cierto que eso, tan mal expresado por mí, y sea ello lo que fuere, es, algo más razonado y en escala mucho mayor, lo mismo que yo sentía de muchachuelo en mi lugar; lo que echaba de menos en Madrid, y lo que parece necesitar mi espíritu aldeano para vivir a su gusto. Concédame usted para mi pecado -añadió con ademanes de la más esmerada cortesía-, siquiera la tolerancia que no negará a los hombres cultos de las ciudades, apasionados de los buenos cuadros y de los buenos libros.

-Aun así, y usted perdone mi insistencia -observé con un tesón que no era todo sinceridad ni del mejor gusto-, no me sale la cuenta que usted se echa a sí propio. Esos hombres de la ciudad no viven constantemente entre sus libros y sus cuadros.

-Tampoco yo entre los míos -replicó el médico enseguida.

-Esos hombres -continué yo, aparentando no enterarme de su réplica por el gusto de enredarle en otras nuevas acabarían por hastiarse de sus cuadros y de sus libros y por tomarlos en aborrecimiento si no llevaran a menudo su atención a otras ocupaciones y a otros lugares muy distintos... ¡Pero esta monotonía de aquí!...

-¡Monotonía! -repitió el mozo enardeciéndose un poquillo-. ¡Y yo que la encuentro solamente en las tierras llanas y en sus grandes poblaciones! Madrid, Sevilla, Barcelona... París, la capital que usted quiera, ¿pasa de ser una jaula más o menos grande, mejor o peor fabricada, en la cual viven los hombres amontonados, sin espacio en qué moverse ni aire puro que respirar?... ¡Ocupaciones!... ¡La ocupación del negocio, la ocupación del café, la ocupación del paseo, la ocupación de la calle, la ocupación del Casino, o del teatro, o de la Bolsa...! Yo no digo que algunas de estas ocupaciones y otras muchas de los mundanos no sean útiles y necesarias para los fines de la vida, de lo que se llama vida de los pueblos y de las naciones; pero niego que, con excepciones muy contadas, sea cómodo, vario y entretenido nada de ello para la vida espiritual en naturalezas como la mía y otras muchas... incluso la de usted -añadió, volviendo a sonreírse, si tuviera yo la fortuna de hacerle percibir la infinita variedad de encantos y de aspectos que se encierra y se contiene en esto que, a las primeras ojeadas de un profano, sólo parece un hacinamiento enorme de peñascos y bardales.

Siguió a este desahogo un himno entusiástico, hermosa y altamente entonado, a la «madre Naturaleza», di por visto, y de muy buena gana, lo que él deseaba que yo viera; y más por hundir otro poco mi sonda en sus adentros que con intención de arrancarle sus ilusiones, díjele al cabo:

-Pase, pues, lo de la amenidad, lo de la hermosura y hasta la sublimidad y la elocuencia de este escenario que le encanta y maravilla; pero ¿y los actores que le acompañan a usted en la égloga perenne de su vivir? ¿Qué me dice usted de ellos... del hombre... vamos, de los hombres?

-¿Qué tienen esos hombres que tachar? -preguntóme a su vez el médico.

-Que son rústicos, que están ineducados.

-Como deben de ser y como deben de estar -me replicó inmediatamente-, para el destino que tienen en el cuadro. Lo absurdo y lo indisculpable fuera en mí, que no pido ni puedo pedir en estas soledades agrestes las óperas del Teatro Real, ni los salones del gran mundo, ni los trenes lujosos de la Castellana, exigir a estos pobres campesinos la elocuencia de nuestros grandes tribunos, las habilidades de nuestros políticos y el saber de nuestros doctores y académicos.

-Santo y bueno -dije yo entonces creyendo poner una pica en Flandes-, para la vida contemplativa, para la de pura delectación estética; pero no se trata de eso, amigo mío, sino de la realidad prosaica de la vida social y, digámoslo así, de todos los días. Estos hombres tienen las miseriucas y las roñas propias y peculiares de su baja condición y, además, por su ignorancia no pueden entenderse con usted.

Aquí fue donde el médico se enardeció casi de veras, como si hasta entonces no hubiera tomado el asunto verdaderamente por lo serio.

Comenzó por decirme que donde quiera que había hombres, cultos o incultos, había debilidades, roñas y grandes flaquezas; pero que, roña por roña, flaqueza por flaqueza y debilidad por debilidad, prefería la de los aldeanos, que muy a menudo le hacían reír, a la de los hombres ilustrados, cuyas causas y cuyos fines, por su abominable naturaleza y sus alcances, casi siempre le ponían a punto de llorar. En cuanto a no poder entenderse con los vecinos de Tablanca, era otro error mío y de otros muchos hombres cultos, empeñados en tomar ciertas cosas al revés. ¿Por qué ha de ser el hombre de los campos el que se eleve hasta el hombre de la ciudad, y no el hombre de la ciudad el que descienda con su entendimiento, más luminoso, hasta el hombre de los campos para entenderse los dos? Hágase este trueque, y se verá cómo resulta la inteligencia mutua que se da como imposible por los que no saben buscarla. Y no haya temor de que las dos naturalezas se compenetren y de las roñas de la una se contamine la otra; porque la comunicación no ha de ser continua ni para todo, y al hombre culto, por lo mismo que es más inteligente, le sobran medios para no rebasar de los límites de la prudencia y hacer que cada uno de los dos guarde el puesto que le corresponde. Y en este equilibrio, que no deja de ofrecer dificultades, ¡cuánto se aprende a veces del hombre rudo de los montes, por el hombre culto de las ciudades, y cuánto halla éste que ver y que admirar allí donde los ojos avezados a los relumbrones llamativos del mundo civilizado, sólo distinguen sombras, monotonía, soledades y tristezas!

Como, al llegar aquí, me pareciera el médico dispuesto a callarse, por su natural modesto y reservado, y a mí me fuera gustando mucho su palabra, tan fácil como sobria, preguntéle, antes que el hornillo de su entusiasmo comenzara a entibiarse, qué cosas eran aquellas que podían verse y admirarse por el hombre culto en sus relativas intimidades con el aldeano.

Y entonces se enfrascó el simpático mediquillo de Tablanca en otra teoría, que no me vendió por nueva en el fondo.

Según él, los tiempos de hoy no eran peores que otros tiempos de los cuales han dicho siempre los respectivos moralistas, que fueron los tiempos más malos de todos los habidos hasta ellos: antes al contrario, le parecían los actuales, en lo bueno, hasta mejores que los pasados. En lo malo, y no por la cantidad, sino por la calidad de ello, estaba el punto litigioso. En su concepto, la maldad de ahora alcanzaba mayor hondura que las de antes en el cuerpo social: le había invadido el corazón y la cabeza; ésta se atrevía ya a todo y con todo, y aquél no se conmovía por nada, gastada su sensibilidad con el roce de tantos y tan continuos sucesos, porque en ninguna época del mundo han acontecido tantos y tan extraordinarios en tan breve tiempo como ahora. De aquellos atrevimientos y de esta insensibilidad, había de venir, estaba ya llegando, la parálisis absoluta en la vida espiritual de los hombres. La fe en lo divino y el sentimiento de lo reputado siempre por lo más noble en lo humano, iban relegándose al montón de las cosas inútiles, cuando no perjudiciales; apenas se concebían los grandes héroes de otras épocas, cuanto más los sentimientos que los habían exaltado desde la masa común de los anónimos, hasta las páginas más esplendentes de la Historia. No era posible ya, ni siquiera de «buen gusto», sentir entusiasmo por nada, ni de lo de tejas arriba ni de lo de tejas abajo. La verdadera agonía del espíritu social. De eso adolecían los tiempos actuales, y por ahí venía la muerte del cuerpo colectivo. Le corroía la gangrena por los grandes centros de su organismo atiborrado: por la ciudad, por el taller, por la Academia, por la política, por la Bolsa... por donde más caudal representa el torrente circulatorio de las insaciables ambiciones del hombre culto. Pero, por misericordia de Dios, le quedaban sanas todavía las extremidades, algunas de ellas por lo menos, y sólo con la sangre rica de estos miembros podía, con mucho tiempo y gran paciencia, purificarse y reconstituirse la parte corrompida de los centros.

-Pues estos miembros sanos -añadió el médico con viril entereza-, son las aldehuelas montaraces como ésta. Y digo montaraces, porque si vamos a meter el escalpelo en las más despejadas de horizontes y más abiertas al comercio de las ideas y al tufillo de la industria, sabe Dios lo que hallaríamos en sus fibras... ¿Le parece a usted poco -preguntóme en conclusión-, este verdadero tesoro entre otros semejantes bien fáciles de distinguir, para ser admirado por un hombre culto capaz de entusiasmarse con algo todavía? ¿Y no es trabajo bien honroso y muy entretenido el que procuran la conservación y hasta el fomento de esto que yo me he atrevido a llamar tesoro, a riesgo de que usted se ría de él y de mis candorosos idealismos?

Algo más dignas de respeto eran las teorías del noble mozo, aunque sólo las estimara por el fervor y el honrado convencimiento con que me las exponía, y así se lo declaré; pero añadiéndole que apreciaría yo mejor la fuerza de sus razones viéndole luchar contra mis dudas en terreno más trillado por la realidad de las cosas: al cabo era yo, en más o en menos, de los gangrenados por el virus de la ciudad, y gustaba de ver los asuntos por su lado práctico.

Comprendiendo rápidamente lo que intentaba decirle con tantos circunloquios y metáforas, quizás por otro resabio de mi mundana cortesía, comenzó por admirarse, a su modo, de que le fuera con semejante reparo un miembro de la familia de los Ruiz de Bejos. ¿Cómo podía ignorar yo, con determinados ejemplos a la vista, lo mucho que quedaba que hacer en los pueblos rurales a los hombres de luces y de buena voluntad?

-La gran obra -continuó- de la casona de Tablanca, desde tiempo inmemorial, ha sido la unificación de miras y de voluntades de todos para el bien común. La casa y el pueblo han llegado a formar un solo cuerpo, sano, robusto y vigoroso, cuya cabeza es el señor de aquélla. Todos son para él, y él es para todos, como la cosa más natural y necesaria. Prescindir de la casona, equivale a decapitar el cuerpo; y así resulta que no se toman por favores los muchos y constantes servicios que se prestan entre la una y los otros, sino por actos funcionales de todo el organismo. Yo creo que es muy de admirarse esta singularidad que debiera haber saltado ya a los ojos de usted, y que seguramente no habrá visto más que en algún libraco pasado de moda, pero como pintura infiel de imaginación, convencional y ñoña. Con esta gran obra de defensa contra las oleadas maleantes que llegan hasta aquí en épocas determinadas desde los absorbentes centros políticos y administrativos del Estado, ¡si viera usted qué sonido tienen en las concavidades de este recóndito lugarejo los cánticos de las sirenas de allá; las pomposas vociferaciones de los charlatanes y traficantes políticos, esos Dulcamaras embaucadores, encomiando específicos que han fabricado ellos mismos, tomando la salud del pueblo por disfraz de sus codicias personales! ¡Si viera usted cómo disuenan esos cánticos y voceríos entre el acordado son de estas costumbres casi patriarcales! Por eso no se conocen aquí ciertas plagas, relativamente modernas, de los pueblos campestres, ni han entrado jamás los merodeadores políticos a explotar la ignorancia y la buena fe de estos pobres hombres... Pero ¡desdichados de ellos el día en que les falte la fuerza de cohesión, hidalga y noble, que les da la casona de los Ruiz de Bejos!... Todo esto, como puede presumirse, da bastante que hacer a cada rueda inteligente de cuantas componen la máquina cuyo eje fundamental es hoy en este lugar el bien ganado prestigio de don Celso. Pues bien: trabajar de este modo donde ya exista la máquina, y donde no, trabajar para construirla, es algo de lo mucho que tienen que hacer en los pueblos rurales los hombres cultos de buena voluntad. Y crea usted que no faltan en la Montaña (porque no todos sus habitadores son de tan sana madera como los de Tablanca) hasta mártires de este heroico trabajo. Quizá tenga usted ocasión de conocer de cerca a alguno de ellos.

Lo cierto era que si el simpático mediquillo no estaba en lo justo en cuanto afirmaba, debía de estarlo; y que causándome cierto rubor hasta las tentaciones de contradecirle en asertos tan honrados y tan hermosos, dime desde luego, si no por convencido, por puesto en camino de convencerme muy pronto.

Hablamos algo más todavía, aunque sin tomar los asuntos tan a pecho como antes; y acabando por donde debía haber empezado, averigué que el médico se llamaba Manuel; que le llamaban «Neluco» desde que tenía uso de razón, lo mismo allí que en su pueblo nativo; que no le quedaba en éste, muerto su padre pocos años hacía, más familia que una hermana, casada con un propietario de las inmediaciones; que si no era médico de su propio lugar, consistía en que al recibir el título de Licenciado en Madrid, estaba vacante la plaza del titular de Tablanca, la cual pretendió y le dieron, no siendo fácil hallar otra más de su gusto que aquélla, a no ser la de Robacío, que estaba entonces y continuaba estando ocupada, y, por último, que tenía veintinueve años y que había empezado a los veinticuatro a ejercer la profesión en Tablanca, donde se hallaba como en su propio lugar, y tan apegado a «sus enfermos» como el pastor a su rebaño.

Vi que me quedaba una hora, antes de la acostumbrada de comer en casa de mi tío, y quise aprovecharla para pagar la visita a don Pedro Nolasco. Díjeselo al médico como razón de mi despedida, y se mostró muy dispuesto a acompañarme si aceptaba yo la molestia de esperarle unos instantes. Acepté, no la molestia, sino el favor que me hacía en ello; entró él de un salto en el gabinete, y antes de cinco minutos apareció en la sala bien calzado y no mal vestido, o, mejor dicho, acabando de vestirse con graciosa desenvoltura. Cogió un chambergo que estaba sobre una silla, un cachiporro del rincón inmediato, y me dijo, mientras yo me sacudía las perneras del pantalón después de enderezarme:

-Cuando usted guste.

Ofrecióme enseguida su casa, aunque era de alquiler, como la vieja que le servía de patrona por recomendación muy encarecida de su hermana a quien había zagaleado en Robacío; agradecíle la oferta como era mi deber en buena cortesía, y salimos juntos, sin los cumplidos corrientes entre españoles finos, y que tan molestos suelen ser en pasadizos de la angostura de aquéllos.


- X -

Al volver a ver la casa del Tarumbo, recordé las «cosas» de éste y hablé de ellas al médico.

-Yo no sé -me dijo-, si es un hombre feliz o un desdichado, pasándose la vida, como se la pasa, desviviéndose por los negocios ajenos y abandonando los propios. Desde luego es su manía de lo más original que he conocido. No siempre la extrema hasta el punto que usted ha visto hoy; pero le falta muy poco. Llevar los calzones rotos y predicar al vecino para que le cosan las roturas de los suyos antes que vayan a más, es de todos los días. Tiene la mujer tullida, y la deja desamparada muy a menudo por asistir a un enfermo extraño... y por cierto que es un enfermero admirable. Últimamente anda muy apurado con el desplome que dice haber visto en el morio delantero de la casa del pedáneo, y tiene la suya seis meses hace un boquerón abierto en el jastial del Poniente. Por estas cosas del Tarumbo, cuando su mujer estaba sana le golpeaba casi a diario, y hoy que no puede hacer lo mismo, le dice a cada instante los mayores improperios, los cuales sufre él con igual resignación que los golpes de otras veces; porque, en medio de todo, es un bendito, y por eso no sabe uno si compadecerle o si reírse de sus manías.

Pasando junto a la casita del Cura, inmediata a la iglesia, le llamé desde abajo para saludarle, pues como nos habíamos visto y hablado ya varias veces, me sobraba franqueza con él para decirle que estaba más obligado por las leyes de la cortesía a la visita de don Pedro Nolasco que a la suya, no quedándome tiempo aquella mañana para dejar pagadas las dos; pero en lugar del Cura respondió a mis voces su ama, una vieja muy acartonada y envuelta cuanto de ella asomó por una ventana correspondiente a la cocina, en tocas y pañolones. Díjome que don Sabas había salido de casa después de desayunarse en cuanto había dicho misa, y que probablemente estaría en la casona. Dejéla memorias para él, que fueron recibidas por la intermediaria con un «resguardo» a mi favor de lo más fervoroso y pintoresco que se puede imaginar, y continuamos el médico y yo andando hacia la casa de don Pedro Nolasco, pero hablando mucho de don Sabas Peña, «una de las ruedas más importantes de la consabida máquina», al decir de Neluco Celis.

También él notaba la diferencia que había entre el don Sabas de los altos montes y el don Sabas del valle y de la cocina de don Celso; pero así y todo, en el hombre de abajo había mucho más de lo que yo creía, por no haber tenido aún ocasión de conocerle mejor. No hallaría jamás en él al apóstol de gran elocuencia y mucho saber; pero sí al hombre de buen sentido y grandes virtudes, consistiendo la mayor de ellas en ignorar que las poseía. Teniendo en cuenta lo limitado que es el círculo de ideas entre las gentes rústicas, y que todo cuanto se siembre fuera de él es simiente perdida, un párroco como don Sabas era cuanto podía y debía apetecerse para una parroquia como la de Tablanca.

Hablando de estas cosas, me faltó tiempo para pedir a Neluco algunas noticias sobre el octogenario Marmitón, antes de llegar a su portalada, cuyas dovelas, removidas y desportilladas ya por la acción de las intemperies y de las yedras y jaramagos que las invadían por todas sus junturas, me recordaban un poco la mandíbula superior de su dueño cuando yo soñé que le había visto devorar troncos y peñascales. Por el estilo de la portalada me pareció lo que se veía de la casa desde el corral: muy vieja y muy castigada por el rigor de los temporales y la incuria de sus amos. Tenía también su correspondiente solana que corría de esquina a esquina entre dos mensulones de sillería, y por debajo de ella entramos en el soportal, donde un perrazo pinto que se despertaba sobre una pila de hojarasca, me enseñó todos los dientes y contuvo un ladrido, y acaso algo más, por respeto a mi acompañante, que debía serle más conocido que yo.

Sacudió Neluco dos cachiporrazos sobre la claveteada puerta del estragal; y sin esperar a que le contestaran arriba, entramos en él y comenzamos a subir la escalera. A la puerta en que ésta terminaba, nuevos cachiporrazos del médico. Enseguida levantó éste el pestillo, y nos colamos dentro: un crucero de pasadizos por el arte del de la casona de mi tío Celso. Allí dio el médico dos golpes en el suelo con el regatón del cachiporro, y aparecieron simultáneamente y como evocados por un conjuro, en una puerta de la derecha, la figura descomunal de don Pedro Nolasco, y en otra de la izquierda, la de una jovencita, algo desaliñada de ropa y de peinado, pero limpia como los oros, fresca y rozagante como una rosita de abril...

-¡Ay, que es Neluco! -exclamó con un timbre de voz que parecía nota de un salterio, y con su carita de angelote de Rubens, inundada de alegría-. ¡Toma! -añadió enseguida viniendo hacia nosotros y mirándome un tantico ruborizada, como si tratara de enmendar su descortesía conmigo-. ¡Y viene con otro señor muy cabayeru! Vaya, ¡seré yo tochona!... ¡Pues si es el sobrino de don Celso!... ¡Vile yo en misa el domingo! ¡Hija, qué torpe de mí!... Y ¿cómo está usté? Mire, señor don Marcelo, ha de perdonarme si me jaya de este arte, porque he estado amasando en la cocina con la mi madre y las mozas pa la jorná de esta noche, y ahora mismu iba a ponerme un poco más cristiana...

Tal era la vehemencia de su afabilidad, que no me ofreció el más ligero intersticio para colarme con una respuesta a su saludo o una satisfacción galante a sus excusas. Pero ¡qué donosa estaba y qué linda, con su revoltijo de cabellos castaños sombreándole la cara juvenil, tersa y sonrosada, hablando por sus ojos azules, de largas pestañas, tanto como por su boquita de labios rojos sobre los dientes más blancos y apretados que yo he visto en mi vida, mientras se afanaba por cubrir con las antes recogidas mangas de su vestido, y debajo de los flecos y sobrantes del espeso chal con que se envolvía el gracioso busto, sus rollizos brazos, salpicados aún por leves costras, lo mismo que las manos pequeñuelas y rechonchas, de la masa de «pan de trigo» que acababan de «sobar»!

De pronto sonó hacia la puerta frontera, tapiada casi con la mole de don Pedro Nolasco, algo como el estruendo de un cañonazo, que me decía:

-¡Adelante, cabayeritos!

Y por obedecer a don Pedro que nos llamaba, apartámonos de la linda panadera que nos empujaba con los ojos hacia él mientras se despedía de nosotros «hasta luego»; pero de tal modo, que con ello y con algo más que yo había creído notar antes, y un poco de malicia que nunca falta en los pensamientos de los hombres en determinados casos, como aquél, no pude menos de exclamar en mis adentros:

-¿Si serán estos los anteojos con que mira Neluco estos lugares que tan hermosos le parecen?

Visto de cerca don Pedro Nolasco y a la luz del día, me pareció mucho más grande y más feo que en la cocina de mi tío, a la luz de la fogata y del candil: mejor que de un ser racional, la piel de su cara, por su aspereza y por su color agrisado, parecía de coloso paquidermo; sus ojos reventones, resultaban verdes con ramajos encarnados; la cabeza descomunal, apenas le cabía entre los hombros hercúleos, y todo su conjunto, con lo grasiento del vestido que le envolvía, se destacaba brutalmente sobre las blanquísimas paredes del salón en que fuimos recibidos; salón viejo, eso sí, con suelo y viguetería de castaño casi negro, como los muebles que contenía; pero limpio todo y sobado hasta relucir, con algunas chucherías sobre la cómoda y en las paredes, que denunciaban la pulcritud y las delicadezas de una mujer como la que acababa de despedirse de nosotros en el crucero de los pasadizos. De la cual supe en el acto que era nieta de don Pedro Nolasco y que se llamaba Lita (Margarita). Su madre, la hija menor de las que había tenido el gigante, era viuda de un jándalo rico, que se murió a los dos años de casado. Esto me lo contó a cañonazos y muy poco a poco el ochentón de la Castañalera, que con ser tan grande y tan feo, no era desagradable: a mi ver, por el fondo noblote y honrado que se descubría a través de los poros de su corteza silvestre.

Al acabarse estas salvas del vozarrón de don Pedro Nolasco, entró en escena su hija, la viuda del jándalo, una mujer como de cuarenta años, sana y frescachona todavía, más corpulenta que Lita, pero muy parecida a ella en el color y en el corte de la cara, y, sobre todo, en la afabilidad expansiva. Me dio mil excusas por no haber venido antes a conocerme y a saludarme, fundándolas en las mismas razones que su hija; y sin hacer caso de los cumplidos con que yo la respondía, echó sobre mí todo el cuestionario de rúbrica, a que tan acostumbrado estaba en aquel pueblo: si me gustaba la tierra aquélla; que cómo había tardado tanto en ir a conocerla y tomarla buena ley, porque era mucha la falta que yo hacía allí en muriéndose mi tío; que mejor sería París de Francia desde luego, pero que ella (la viuda) no cambiaría a Tablanca por nada de este mundo, aunque jamás había pasado, hacia abajo, de San Vicente, y hacia arriba, de Reinosa; si por los retratos que había visto en la casona, era yo más parecido a mi padre que a mi madre; que por dónde andaba mi hermana y qué sabía de ella... hasta que en éstas y otra tales, oí pisar menudito y fuerte en el carrejo inmediato, y apareció en el salón, llenándole de frescura y regocijo, Lita recién peinada, sin el pañolón de antes y con una chaqueta en su lugar, que aunque no se ajustaba al cuerpo, ponía bien a las claras la elegancia y la riqueza de sus curvas. Con dos deditos más de altura, creía yo que no habría la menor tacha que poner, como estampa hechicera, a la nieta de don Pedro Nolasco. Pero ¿de dónde sacaba aquel diablejo, que no había conocido más mundo que el contenido en las riberas de la mitad del Nansa, es decir, una rendijilla de pocas leguas entre dos taludes montañosos, aquellas delicadezas de tocado y de vestido, y aquellas travesuras y zalamerías que tanto la separaban del tipo común de las mozonas del valle, que, de seguro, habían corrido tanto mundo como ella?

Sentóse entre su madre y Neluco y casi enfrente de mí. Yo no la quitaba ojo, y puedo jurar que me registró con los suyos, parleros y escrutadores, desde los pies hasta la cabeza, mientras me acosaba a preguntas por el estilo de las que aún no había cesado de hacerme la jándala viuda. Me daba gusto oírla y mirarla. Pocas veces había visto yo en mujer alguna concierto más cabal y más donoso entre la palabra y el gesto, entre la idea y el movimiento expresivo. Hasta las puntas de los pies, calzados en menudas zapatillas de abrigo y que apenas alcanzaban al suelo, cantaban, a su modo, en aquella música que parecía un gorjeo. En dos ocasiones habían intentado la madre y la hija ir a visitarme; pero como yo nunca paraba en casa... Porque esa visita la creían ellas muy puesta en razón: sin contar con lo que pedía la buena crianza, éramos parientes; ¡vaya si lo érarnos! Por los Ruiz de Bejos un poco, y por los Castañaleras, más de otro tanto. En demostración de ello, fue sacando entronques la viuda; y cuando ya comenzaba yo a enterarme, por su labor, del parentesco, metió en ella nuevos hilos don Pedro Nolasco, y toda la madeja se me hizo una maraña; pero me guardé muy bien de declararlo así: antes al contrario, me di por convencido y hasta me felicité de ello.

-Como que resultamos primos -concluyó la viuda-, aunque un poco lejanos; pero no tanto, si bien se mira, que pudiéramos casarnos los dos sin dispensa...

Y se echó a reír con toda su alma.

-¡Hija de Dios! -exclamó entonces la rapazuela con un estirón de faldas hacia la rodilla, mientras se llevaba hasta la boquita risueña la otra mano a medio cerrar-. ¡Y yo que estuve a pique de tuteále, cuando ahora, por la cuenta, me sale tío!

Podría no ser todo esto rigurosamente «correcto»; pero a mí me resultaba muy entretenido. Enseguida, vuelta a repetirme la hija lo que ya me había dicho, y también la madre, y también el Cura y don Pedro Nolasco y cuantas personas habían hecho en Tablanca conversación conmigo: que «aqueyu» no era Madrid; que se me vendrían los montes encima, y que avezado a tratar con señorones mundanos, y puede que con marqueses y con príncipes, los aldeanos de Tablanca habían de parecerme «jabatus», pero que si miraba bien por las dos caras uno y otro... ¡ay, y cómo se alegrarían ellas y todos los allí presentes y los vecinos del valle de punta a cabo, y hasta las estrellitas del cielo, de que viera yo las cosas como podían y debían de verse! Porque el pobre don Celso estaba ya para poco, y en acabándose él... En fin, lo de costumbre... Por aquí se coló don Pedro Nolasco con un himno «cañoneado» a la madre Naturaleza, y un juicio comparativo sobre la paz de la aldea y los laberintos de la ciudad. Porque había de saber yo que también él había corrido el mundo en sus mocedaes... Le llamó entonces a Madrid un pariente que tenía por allá, y como se veía robusto y fuerte, acudió a la llamada. Cogiéronle en la corte tiempos azarosos y de peligro por las agonías de la «francesada»; y habiéndole salido en Valencia una colocación que pareció a su tío muy de aprovecharse, aceptóla de buena gana. Estaba ella en las afueras de la ciudad, y en un lavadero de lanas de los señores Botifora y Compañía, los mismos que rezaban en el bando que me había relatado de memoria el zumbón de su pariente Celso. Si en Madrid no se había «jallau, por la secura y el anchor del territoriu» en Valencia se «jalló» menos, con un sol que le «ajogaba» en verano y un hablar de gentes que no parecía de cristianos. Soñaba día y noche con las praderas y las montañas de su tierra; y antes de enfermarse de un «cordial» que le matara, volvióse a ella más que de paso, a los dos años no cumplidos de haberla dejado por tentaciones del enemigo malo. Hallóse en Tablanca como rey en sus palacios, y se había guardado muy bien, desde entonces hasta la fecha, «de sacar una pata» medio jeme fuera de su término municipal... Ochenta y cuatro años contaba a la sazón, sin saber lo que era un mal dolor de tripas. Había tenido dos mujeres, diez hijos y veintidós nietos. Una gran parte de ellos andaba años hacía por el otro mundo; rodaba por éste, y no muy lejos, la mayor de los vivos, y a la vista tenía yo lo único que le quedaba en Tablanca: poco, pero bueno, eso sí, para recreo de su vejez. Había qué comer en su casa, y salud y buen apetito para comerlo. En recta justicia, ¿qué más había de pedirle a Dios, si no era la merced de una buena muerte?

Con esto y poco más se acabó la visita, durante la cual no desplegó los labios Neluco, ni miró a Lita con la intención que yo esperaba, ni Lita le miró a él más que cuando le dirigía la palabra con una llaneza que tenía más de fraternal que de otra cosa. Recomendáronme mucho los tres de casa que no me olvidara del camino de ella, y hasta me convidaron a comer, «un día de mi agrado», juntamente con Neluco, para que no pesara sobre mí solo «la penitencia».

Todo esto me pareció bien y muy en su lugar; pero ¿por qué una aldeanuca como la nieta del Marmitón tenía aquellos aires y aquellas travesuras de señorita de ciudad? ¿Por qué se tuteaba con Neluco y había entre los dos una intimidad tan sospechosa?

Me atreví a hablar de ambos particulares al mediquillo apenas salimos del caserón de don Pedro Nolasco. Por cierto que hubiera jurado yo que en el apretón de manos y en la mirada con que despidió Lita a Neluco en la penumbra del pasadizo, en el cual iba el médico el último de todos, había mucho del picante de mis sospechas.

Sobre el primer punto, me dijo Neluco que Lita, nacida y criada en Tablanca, no había tenido más escuelas que la del maestro del lugar y la de su propia madre, ni había corrido más tierras que las comprendidas en tres o cuatro leguas a la redonda. Ocho días en casa de unos parientes de acá por celebrarse durante ellos la romería del pueblo; una quincena con los de Robacío por una causa parecida, y muy poco más por este arte. El resto era obra del instinto y de la fuerza de visión que tienen las mujeres tan perspicaces y tan guapas como Lita, para taladrar montañas con los ojos, ver hasta lo invisible al otro lado, y saber guardar su puesto donde quiera que habitan, por aislado y obscuro que el lugar sea.

El otro punto aún era más fácil de explicar. Tablanca y Robacío eran dos pueblos que se «trataban» mucho; y las familias de Lita y de Neluco, muy amigas desde tiempo inmemorial: hasta había algo de parentesco entre ellas. Lita había pasado, de niña y de moza, buenas temporadas en casa de los Celis; y Neluco, mientras vivió en Robacío, a cada instante se llegaba a Tablanca y casi siempre comía y se hospedaba en casa de don Pedro Nolasco. Se explicaba, en efecto, de este modo y muy sencillamente, el tuteo y la familiaridad entre el médico y la nieta del Marmitón; pero lejos de oponerse, ¿no ayudaba esto a lo otro que yo sospechaba? Apunté, como en chanza, unas indagaciones en este sentido. Igual que si hubiera dado con los nudillos en una peña del monte. Hasta dudé si Neluco se había enterado de ellas. Lo cierto es que si no eran fundadas mis sospechas, debían de serlo.


- XI -

Cuando menos lo esperaba, me dijo el Cura al despedirse de mí en el estragal de la casona, cerca ya de la hora de comer:

-Mañana, si Dios quiere, y a caballo los dos. Yo iría mejor a pie, como suelo, y como irá Chisco para acompañarnos y cuidar de las bestias en ocasiones que se presentarán; pero usted es madera de otro robledal más flojo, y hay que tenerlo todo presente. Antes de romper el día, por supuesto.

Entendíle y respondí, haciendo de tripas corazón:

-A caballo, y antes de romper el día.

-Pues que se entere Chisco de ello, y suficit.

Con esto y una risotada se apartó de mí, y echó cambera abajo en demanda de su puchera.

Con los sueños que yo cogía tras de las fatigas que me daba por los montes del contorno, le costó a Chisco Dios y ayuda despertarme al día... ¡qué digo día! a lo más espeso y tenebroso de la noche siguiente. Tona, después de vestirme yo tiritando de frío y sin conciencia cabal de lo que hacía, me sirvió un canjilón de café que acabó de espabilarme; y cuando bajé al portal, vislumbré, a la opaca luz de un farol que tenía Chisco en la mano, la negra silueta de don Sabas, a caballo en su jaquita rucia, que no me era desconocida, así como el espelurciado jamelgo que casi me metió el espolique entre las piernas para abreviarme la operación de montar en él.

Rompimos los tres la marcha por el mismo camino que había traído yo la noche de mi llegada a Tablanca, tan a oscuras como entonces, aunque mejor acompañado y menos dolorido de riñones. Por respeto a mí, pues a mis dos acompañantes igual les daba el día que las tinieblas para caminar a pie seguro por aquellas escabrosidades, conservaba Chisco, que nos precedía, el farol encendido en la mano; pero hubiera jurado yo que más que la luz del farol del espolique, me alumbraban las chispas que sacaban de los pedernales del suelo las herraduras del tordillo de don Sabas; el cual don Sabas hacía los imposibles por entretenerme y hasta divertirme durante el paso de aquella negra, áspera e interminable senda; pero ¡ay! sin conseguir su noble y generoso empeño. Porque en aquellas «bajuras» y envuelto en tan espesa oscuridad, don Sabas era todavía el Cura soso de la cocina de mi tío, y todas sus observaciones en romance y todos sus salmos en latín, le resultaban a destiempo y fuera de toda oportunidad.

Anda que te anda, resbalando aquí, y allá pujando y suspirando mi cabalgadura, al cabo de una hora empezaron a dibujarse los perfiles de los montes sobre el cielo confusamente iluminado por la tenue claridad del crepúsculo. En la garganta por donde caminábamos era de noche todavía para nosotros; y, en rigor de verdad, no nos amaneció hasta que coronamos el repecho escabroso y llegamos al santuario de la Virgen que me era bien conocido. El Cura, que parecía tener esa condición de los pájaros del monte, a medida que se elevaba y veía surgir la luz por encima de las barreras tenebrosas del horizonte, se volvía más locuaz y empezaba a soltar poco a poco las ocultas armonías de sus cánticos; no muchos, pero agradables, y, sobre todo, al caso. A los primeros fulgores del crepúsculo, alabó a Dios en una salutación fervorosa, y aunque no de su caletre, bien sentida en su corazón. Un poco más arriba, en lo que pudiera, sin mucho agravio de la verdad, denominarse llano, y antes de llegar a la ermita, todavía en la penumbra que nos haría invisibles a no muy larga distancia, atracó su rocín al mío; y deteniéndole por las riendas que casi me arrancó de las manos, después de detener el suyo, me dijo apuntando con su diestra ociosa a un altísimo y lejano picacho, en cuya cúspide se estrellaba el primer rayo de sol que penetraba en aquellas montaraces regiones.

-¡Mira, hombre! -acostumbraba a tutearme o a hablarme en impersonal en cuanto nos elevábamos un poco sobre el nivel de Tablanca-. ¡Mira, Marcelo! ¿No jurarías que aquello que resplandece y flamea allá arriba, allá arriba, en aquel picacho, es la última de las luminarias con que el mundo festeja a su Creador mientras el sol anda apagado por los abismos de la noche? ¡Cosa buena! ¡Cosa grande! Laudate Dominum omnes gentes... Magnificentia opus ejus, manet in aeternum.

Al llegar al santuario nos descubrimos y rezó don Sabas en alta voz, y en voz alta le contestarnos nosotros lo que nos correspondía. El rezo fue breve, y en latín la mitad de él. Después se acercó Chisco al enverjado, y por entre dos de sus barrotes metió el farol, que ya no necesitábamos, y le dejó en el suelo muy arrimado a la paredilla, para recogerle a la vuelta; mas no sin santiguarse antes de meter la mano y después de sacarla, ni sin contemplar la imagen con una veneración que tenía algo de recelosa, como si la pidiera, a la vez que seguridad para la prenda que dejaba allí depositada, perdón por lo que pudiera haber de irreverente en su atrevimiento.

Pasada la vadera, no tomarnos, como esperaba yo, el camino que conduce directamente al Puerto, sino otro por el estilo a la derecha; y montes y colladas van, tajos y barrancas vienen; aquí siguiendo la cuenca del río, allá perdiéndola de vista, y siempre subiendo o bajando de risco en risco, de pueblo en pueblo, vi a lo lejos el principal del valle de Promisiones en que radicaba el solar de mi abuela paterna, y llegamos, al cabo de dos horas de caminata, a un ancho desfiladero entre dos montañas que parecían, por su grandeza, no caber en el mundo.

Por ser la más accesible para mí «por entonces», según dictamen de don Sabas, comenzamos a faldear la de la izquierda; y sube que te sube, dimos al fin en un entrellano donde ya escaseaba la vegetación y se me iba haciendo insoportable la brisa matinal por su frescura. Allí se apeó don Sabas, y me ordenó que hiciera yo lo mismo. Hícelo y de muy buena gana, porque me sentía entumecido sobre la dura silla de mi rocín, amén de que me conceptuaba más seguro a pie que a caballo en aquella cornisa, sobre el rápido declive de la montaña.

-Lo que falta, hay que subirlo a pie -me dijo el Cura-, porque no es camino de caballos, sino de hombres y, todo lo más, de cabras. Con que ¡ánimo y arriba!

Y sin esperar mi respuesta, comenzó a trepar con pies y manos entre peñas y raigones. ¡Cómo envidié yo a Chisco que se quedaba en la explanadita de abajo con las cabalgaduras! Don Sabas tenía la práctica de aquellas ascensiones, y además la pasión de las alturas; pero yo, que carecía de ambas cosas, ¿para qué me aventuraba en la subida de tan tremebundos despeñaderos?

Al fin llegamos arriba, yo por milagro de Dios, siguiendo gateo a gateo los de don Sabas; pero muerto de cansancio y empapado en sudor.

-Reposa unos momentos -me dijo el Cura allí-; pero con los ojos cerrados, ¡y cuidado con abrirlos hasta que yo lo mande!

Más por necesidad que por obediencia, cumplí al pie de la letra el mandato de don Sabas. Estuve un largo rato tumbado en el suelo, boca arriba y con ambas manos sobre los ojos, porque sólo así encontraba el absoluto descanso que me era indispensable entonces. Sentía fuertes latidos en el corazón que repercutían en las sienes, y al vivo compás de este golpeteo funcionaban mis pulmones.

Cuando el uno y los otros volvieron a su ritmo sosegado y normal, llamé a don Sabas y me puse a sus órdenes. Estaba muy cerca de mí, encaramado en una peña en la actitud de costumbre y empezando a embriagarse por los ojos, y no sin motivo ciertamente.

-Arrímate un poco acá -me dijo desde su pedestal calizo con manchones de musgo y poco más alto que yo-. Arrímate, contempla... ¡y pásmate, Marcelo!

Habíamos subido por el Oeste de la montaña, que es el lado por donde las hay mayores que ella, y el panorama con que me brindaba el Cura se veía por las otras vertientes; es decir, que era cosa nueva para mí y recién aparecida ante mis ojos. Particularmente hacia el Este y hacia el Norte, parecía no tener límites a mi vista, poco avezada a estimar espectáculos de la magnitud de aquél; y era de una originalidad tan sorprendente y extraña, que no acertaba a darme cuenta cabal ni de su naturaleza ni de su «argumento». Por el Sur se dominaba el hermoso valle de Campóo, ya en otra ocasión visto y admirado por mí; en la misma dirección y más lejos, los tonos pardos de la tierra castellana; más cerca, el Puerto de marras con sus monolitos descarnados y su soledad desconsoladora. Al Oeste y asombrándolo todo con sus moles, Peña Sagra y los Picos de Europa separados por el Deva, cuya profunda y maravillosa garganta se distinguía fácilmente en muchos de sus caprichosos escarceos entre los peñascos inaccesibles y fantásticos de una y otra ribera; y más allá del Deva, en sus valles bajos, según iba informándome don Sabas, con el laconismo y el modo con que señala el maestro de escuela con una caña en un cartel las sílabas a sus educandos, una buena parte de la provincia de Asturias.

Pero lo verdaderamente admirable y maravilloso de aquel inmenso panorama era cuanto abarcaban los ojos por el Norte y por el Este. En lo más lejano de él, pero muy lejano, y como si fuera el comienzo de lo infinito, una faja azul recortando el horizonte: aquella faja era el mar, el mar Cantábrico; hacia su último tercio, por la derecha y unida a él como una rama al tronco de que se nutre, otra mancha menos azul, algo blanquecina, que se internaba en la tierra y formaba en ella como un lago: la bahía de Santander. Pero es el caso (y aquí estaba la verdadera originalidad del cuadro, lo que más me desorientaba en él y me sorprendía) que la faja azul se presentaba a mis ojos mucho más elevada que el perfil de la costa, y que con ella se fundían otras mucho más blancas que iban extendiéndose y prolongándose hacia nosotros, quedando entre la mayor parte de ellas islotes de las más extrañas formas; picos y hasta cordilleras que parecían surgir de una repentina inundación.

A todo esto, el sol, hiriéndolo con sus rayos, sacaba de las superficies de aquellos golfos, rías y ensenadas, haces de chispas, como si vertiera su luz sobre llanuras empedradas de diamantes.

-Es la niebla baja de los valles, me advirtió el cura; y fue señalándolos y nombrándolos todos uno a uno.

Ya me lo había imaginado yo; pero aun así, no podía ni deseaba deshacer aquella ilusión de óptica que me presentaba el panorama como un fantástico archipiélago cuyas islas venían creciendo en rigurosa gradación desde las más bajas sierras, primer peldaño de la enorme escalera que comenzaba en la costa y terminaba, detrás de nosotros, en el mismo cielo cuya bóveda parecía descansar por aquel lado sobre los picos de Bulnes y Peñavieja.

-Según vaya subiendo el sol -me decía don Sabas desde su plinto calcáreo-, y arreciando el remusgo allá abajo, irá la niebla esparciéndose y dejándose ver lo que está tapado ahora... ¡Pues también es cosa de verse desde aquí la salida del sol!... Y algún día hemos de verlo, si Dios quiere... y mejor desde más arriba... desde allá...

Y me apuntaba, vuelto un poco a la derecha, hacia una loma altísima en que, según me advirtió también, convergían tres cordilleras.

Entre tanto, yo no podía apartar los ojos del archipiélago en el cual me iba forjando la fantasía todo cuanto puede concebirse en materia de líneas y de formas: el templo ojival, el castillo roquero, la pirámide egipcia, el coloso tebano, el paquidermo gigante... No había antojo que no satisficiera la imaginación a todo su gusto en aquellas sorprendentes lejanías.

La predicción de don Sabas no tardó en cumplirse. Poco a poco fueron las nieblas encrespándose y difundiéndose, y con ello alterándose y modificándose los contornos de los islotes, muchos de los cuales llegaron a desaparecer bajo la ficticia inundación. Después, para que la ilusión fuera más completa, vi las negras manchas de sus moles sumergidas, transparentadas en el fondo hasta que, enrarecida más y más la niebla, fue desgarrándose y elevándose en retazos que, después de mecerse indecisos en el aire, iban acumulándose en las faldas de los más altos montes de la cordillera.

Roto, despedazado y recogido así el velo que me había ocultado la realidad del panorama, se destacó limpia y bien determinada la línea de la costa sobre la faja azul de la mar, y aparecieron las notas difusas de cada paisaje en el ambiente de las lejanías y en los valles más cercanos: las manchas verdosas de las praderas, los puntos blancos de sus barriadas, los toques negros de las arboledas, el azul carminoso de los montes, las líneas plateadas de los caminos reales, las tiras relucientes de los ríos culebreando por el llano a sus desembocaduras, las sombrías cuencas de sus cauces entre los repliegues de la montaña... Todos estos detalles, y otros y otros mil, ordenados y compuestos con arte sobrehumano en medio de un derroche de luz, tenían por complemento de su grandiosidad y hermosura el silencio imponente y la augusta soledad de las salvajes alturas de mi observatorio.

Jamás había visto yo porción tan grande de mundo a mis pies, ni me había hallado tan cerca de su Creador, ni la contemplación de su obra me había causado tan hondas y placenteras impresiones. Atribuíalas al nuevo punto de vista, y no sin racional y juicioso fundamento. Hasta entonces sólo había observado yo la Naturaleza a la sombra de sus moles, en las angosturas de sus desfiladeros, entre el vaho de sus cañadas y en la penumbra de sus bosques; todo lo cual pesaba, hasta el extremo de anonadarle, sobre mi espíritu formado entre la refinada molicie de las grandes capitales, en cuyas maravillas se ve más el ingenio y la mano de los hombres que la omnipotencia de Dios; pero en aquel caso podía yo saborear el espectáculo en más vastas proporciones, en plena luz y sin estorbos; y sin dejar por eso de conceptuarme gusano por la fuerza del contraste de mi pequeñez con aquella magnitudes, lo era, al cabo, de las alturas del espacio y no de los suelos cenagosos de la tierra. Hasta entonces había necesitado el contagio de los fervores de don Sabas para leer algo en el gran libro de la Naturaleza, y en aquella ocasión le leía yo solo, de corrido y muy a gusto.

Y leyéndole embelesado, llegué a sumirme en un cúmulo de reflexiones que, empalmándose por un extremo en la monótona insulsez de toda mi vida mundana y embebiéndose enseguida en el espectáculo en que se recreaban mis ojos, se remontaban después sobre las cumbres altísimas que limitaban el horizonte a mi espalda, y aún seguían elevándose a través del éter purísimo por donde suben las plegarias de los desdichados y los suspiros de las almas anhelosas del Sumo Bien.

Volviendo, al fin, los ojos hacia don Sabas, de quien me había olvidado un buen rato, porque el mismo tiempo hacía que no se cuidaba él de mí, le hallé, por las trazas, leyendo el gran libro en la misma página que yo. Estaba en pleno hartazgo de Naturaleza, según declaraban sus ojos resplandecientes, su boca entreabierta y como ávida de aire serrano, y aquella su especial inquietud de músculos y hasta de ropa.

-¿Se ha visto todo bien? -me preguntó volviendo en sí de repente.

-A todo mi sabor -le respondí.

-Pues hacerse cuenta de que ya se ha visto algo de las grandes obras de Dios que tenemos por acá.

-¡Grande es, en efecto, y hermoso y admirable este espectáculo! -repliqué.

-¿Grande? -repitió el Cura; y volvió a contemplarle en todas direcciones con los brazos extendidos, como si quisiera darme de aquel modo la medida de su magnitud.

Después se descubrió la cabeza, cuyos cabellos grises flotaron en el aire; elevó al cielo la mirada y la mano con sombrero y todo, y exclamó con voz solemne y varonil que vibraba con extraño son en el silencio imponente de aquellas alturas majestuosas:

-Excelsus super omnes gentes, Dominus, et super coelos... gloria ejus.

Sería por el estado excepcional de mi espíritu o por obra de un agente externo cualquiera; pero es lo cierto que a mí me pareció que aquella nota final estampada en el cuadro por el Cura de Tablanca, rayaba en lo sublime.


- XII -

Faltábame conocer, entre lo que no debía de serme desconocido en aquella vasta y montaraz comarca, la salida del valle por la cuenca del río hasta su desembocadura, con lo cual habría completado yo la travesía del espinazo de la cordillera cantábrica por una de sus vértebras más considerables; y como cabalmente en aquellos días estaba yo en vena de exploraciones y correteos, aunque, bien lo sabe Dios, más que por ansias de la curiosidad, por miedo a la inacción enervadora enfrente del temible enemigo, cabalgué una mañana muy temprano en el peludo jamelgo que tan sesudamente me habían traído y llevado por las escabrosidades más peligrosas de la montaña, y, de propio y deliberado intento, solo y sin otro guía que el instinto y la larga experiencia del honrado cuadrúpedo, más unos informes que me habían suministrado de palabra la noche antes en la tertulia de mi tío; atravesé el ruinoso puente que une las dos orillas del Nansa a corto trecho de la casona, y emprendí la marcha siguiendo la bien trillada senda que culebrea por la ladera del cerro, acompañándome el continuo rumor de las invisibles aguas corriendo en el fondo del sombrío cauce a muchas varas bajo mis pies.

Dudaba yo que, después de lo que llevaba visto en la alta montaña, hubiera en la cuenca del río, desde Tablanca hacia abajo, cosa que pudiera cautivar mi atención; y así sucedió, en efecto: sin dejar de ser áspera, angosta y montaraz en su parte más elevada, carecía de la grandeza imponente de los desfiladeros de «arriba». Los pueblos, amontonados, en sendas rinconadas de la garganta, iban sucediéndose a mi paso con la regularidad de las estaciones de un ferrocarril. Uno de ellos, más soleado que cuantos había dejado atrás, apareció de repente a mi vista en un vallecito, al pie de una ladera rapidísima, por la cual descendía mi jamelgo paso a paso entre un laberinto admirable de viejos y copudos robles que parecían puestos allí para mantener las tierras del monte adheridas a su esqueleto: tan agria era la cuesta.

Llegado al valle felizmente, aunque un poco dolorido de cintura yo, por el continuo esfuerzo hecho con ella para conservar el cuerpo en la vertical, sobre la línea del caballo, paralela al suelo, supe que el pueblo columbrado por mí durante la bajada por los claros de la espesa columnata de troncos, era Robacío. Acordéme entonces de Neluco y de Chisco, y supuse que la casa del primero sería una grande, de «cuatro aguas», que no distaba mucho del camino; y supuse bien, según respuesta que dio a una pregunta que le hice, un muchachuco más guapo que limpio de cara y de vestido, que jugaba, con otros de pelaje aún más humilde, en una brañuca próxima a la portalada. Responder a mi pregunta, dejar el juego y lanzarse a abrir el postigo, mientras los otros chicuelos, suspensos y algo cortados, me contemplaban con los ojos muy abiertos, fue todo uno; y no bien hubo asomado la cabecita al corral, cuando ya comenzó a gritar allí:

-¡Madre!... ¡madreee! ¡Aquí está un señor que viene a casa!

Y por si esto era poco, descorrió desde adentro la falleba de los portones, y los abrió de par en par a fin de que pasara yo sin apearme. Con este estruendo y aquel vocerío, antes que acabara de sorprenderme de la ocurrencia, ya estaba en el encachado soportal y enfrente de mí, una mujer de mediana edad, buenas carnes y sano color, y con el modesto atavío casero que ordinariamente usan a diario las matronas pudientes de aquella comarca. Con esto, y con hallar bastante parecido en su cara con la de Neluco, no dudé que aquella mujer era su hermana. Me apeé de un brinco; y sin cuidarme del caballo, comencé, mientras andaba hacia ella con el sombrero en la mano, a deshacerme en excusas, a explicarla el suceso... Yo tenía muchísimo gusto en ponerme a sus pies, en conocerla personalmente, en ofrecerla mis respetos; pero esto lo hubiera hecho... pensaba hacerlo, a otra hora menos intempestiva... a mi vuelta por la tarde... la culpa era de aquel diablillo que, sin darme tiempo para explicarme, se había apresurado a llamarla...

A todo esto, ella me miraba de hito en hito; hasta que, sin llegar yo a decirla cuanto pensaba decir, bañó toda su faz noblota y rozagante en una sonrisa que pudiera llamarse inmensa, si se midieran las sonrisas como las superficies; arrancó hacia mí con ambas manos tendidas, y exclamó cortándome el descosido discurso de repente:

-¡Virgen la mi Madre! Usté es el sobrino de don Celso.

Declaré que sí lo era, y continuó ella, sin soltar mi mano de entre las suyas:

-Sabía yo por Neluco que andaba usté por ayá; y por eso, y por el aire, y por algo que ha dicho... y por estas corazonás que a lo mejor tiene uno... ¡Hija, lo que me alegro!... ¡Vaya, vaya!... Y ¿cómo está el pobre don Celso?... Mal, creo yo, lo que nos ha dicho Neluco... Porque Neluco es tan cariñoso y tan... vamos, tan apegao a los suyos, que hora que tenga sobrante en su obligación, cátale en Robacío... Pero ¿qué hacemos aquí plantificados en el portal? Suba, suba, señor don Marcelo, y descansará como debe, y le pondré de almorzar... ¡Cómo que no! Aquí todos somos unos. ¿Usté no lo sabe? ¿No se lo ha dicho Neluco? La casona de don Celso y la nuestra casa... ¡vaya!... de padres a hijos viene la estimación y la buena ley y hasta el parentesco, si un poco se escarba en la sangre...

No me valieron excusas, por más que ponderé lo largo de la jornada que tenía que hacer antes de la noche, y lo apurado que andaba de tiempo para ella.

-Tendrále de sobra -me decía la jovial matrona guiándome ya hacia la escalera-, para ese trabajo y otro tanto más, si sabe aprovecharse de él; y no creo yo que es perder hora la que se gasta en confortar el cuerpo a la mitá del camino... ¡Vaya con ella! Y lo peor del cuento es que está «él» ausente y no vendrá hasta la hora de comer, más que menos... Anda en el invernal amañando un morio que se quebrantó el otro mes; y como en teniendo obra entre manos no acierta a perderla de vista... ¡Pues no lo sentirá poco cuando lo sepa!... ¡Hija, qué casualidá! Bien que ya le verá cuando pase usté de vuelta esta tarde... Aunque mejor fuera que se quedara a comer con nosotros y dejara la caminata para otra ocasión... ¡Vaya que es antojo el de llegar hasta el camino real!... Dos veces en toda mi vida he puesto yo los pies en él... Mire si soy correntona... ¡Vaya, vaya!...

Hablando por este arte mientras subía la escalera y la seguía yo paso a paso, más que en lo imposible de atajarla en su pintoresca charla, pensaba en el parecido que hallaba entre ella y la madre de Lita, no solamente por el carácter, sino por el estilo, sin saber yo entonces, como lo supe andando el tiempo y conociendo nuevas gentes, que en aquella forma y con aquellos aires campechanos y llanotes, se desborda siempre el espíritu generoso y hospitalario de las damas de aquella agreste región montañesa.

Ya en lo alto de la escalera, que no era larga, entramos en el crucero de siempre, porque todas las casas pudientes de aquellas alturas, y aun las equivalentes de los valles bajos que he conocido después, parecen hechas por un mismo plano; sólo que en la de Robacío hallé una novedad que llamó muy agradablemente mi atención, y fue la de tener las paredes de todos los pasadizos literalmente cubiertas, de techo a suelo, con ristras de panojas, que, por estar abiertos puertas y balcones e inundada de sol toda la casa, resplandecían como tapices orientales bordados de oro y perlas.

Ni aun admirarlo me dejó la buena hermana de Neluco, porque teniendo en cuenta lo apresurado que yo andaba, entre conducirme a la sala y llamar a gritos a una sirvienta y sacar, en tanto, cosas de una alacena y otras cosas de un armario, y poner las primeras en manos de la mozona (que no llegó tan pronto como ella quería) con una buena sarta de advertencias y de encargos a media voz, y las segundas sobre una mesa que había en la sala, arrimada a una pared, y andar de acá para allá sin dejarme nunca enteramente solo ni falto de su conversación, más de cerca o más de lejos, no hallaba yo momento de pensar con sosiego en punto alguno en que fijara la atención. Al fin se detuvo y se calmó la ventolera aquélla; y recogiendo lo que antes había puesto sobre la mesa y colocándolo interinamente en las sillas inmediatas, levantó el ala que aquélla tenía libre y plegada, y no las dos, por no necesitarse para mí solo tanto espacio, según tuvo la bondad de advertirme; tendió sobre el tablero resultante un blanquísimo mantel; puso sobre éste una botella de vino, un cubierto de plata maciza y de anticuada forma, dos vasos de cristal, tres platos amontonados, una torta de pan, tibio todavía, según me dijo la complaciente señora, porque no hacía aún dos horas que había salido del horno del corral; un queso duro, de ovejas, y cosa de medio maquilero de nueces y avellanas.

Entre tanto, no cesaba de hablarme, y me hacía muchas preguntas sin esperar en cada una de ellas a recibir mi respuesta, por entero, a la anterior. Me preguntó, ante todo, por su pariente don Pedro Nolasco y por su hija Mari Pepa, de la misma edad que ella, amiga íntima desde la niñez, casi su hermana, porque como hermanas se querían... Pues ¿y Lita, Lituca? Era un serafín aquello, más que mujer. ¡Qué guapa, qué aguda, qué hacendosa! Si ella fuera hombre y mozo soltero, ya sabía con quién casarse, como Lita le quisiera. ¡Y no su hermano Neluco!... ¡Cuántas veces se lo había dicho! ¿Para qué quieres la enjundia, hombre? ¿Qué más puedes apetecer?... Si apareáis como de molde... ¡Ah, pan frío de satanincas!... ¡Tochu, más que tochu! Cuando Lita iba a Robacío, era la alegría de la casa: ni canario en jaula de oro podía compararse con ella.

En éstas y otras comenzó a darme en la nariz un olor muy agradable de fritangas, y con él entró en la sala un rapaz como de seis años, con la jeta muy pringosa y la ropilla estropeada; después otro de igual pelaje, pero de menos edad; enseguida otro menor que los dos; luego una muchachuela rubia, de ojos saltones, muy enjuta de canillas y larga de brazos; tras ella, otra rapaza morena, carrilluda, de ojos negros y gruesas pantorrillas, la cual traía de la mano a un chiquitín muy risueño que se tambaleaba al andar con sus patucas estevadas; y, por último, llegó el muchacho que con su descomedida diligencia había sido la causa de cuanto estaba sucediendo allí. Toda aquella prole, aparecida uno a uno, a paso lento y con mirar receloso, se fue colocando en semicírculo, muy apretado, enfrente de mí; y como no sabían qué decirme, por más que yo les preguntaba muchas tonterías, y su madre me los iba nombrando por orden de edades, a la vez que los reñía, y no con gran coraje, por un descortés atrevimiento, cada cual entretenía el tiempo y conllevaba el mal rato como mejor podía: quién pellizcándose las narices, quién rascándose la cabeza y quién alguna parte de su cuerpo más baja y más trasera. «Pero ¿no parece -me decía su madre en tanto-, que gobierna Satanás a estos arrastrados? Póngalos usté de pies a cabeza como un sol de mayo en cuanto se tiran de la cama todos los días, para verlos como usté los ve a la media hora... y si no hay escuela como hoy, por ser jueves, cosa es de no poder mirarlos ni aguantarlos. ¡Señor y Padre celeste, qué criaturas!... Pero estén ellas en buena salud, que es lo que importa, y lo demás ya se irá arreglando con el tiempo. ¿No es verdad?... Vaya, ahora venga acá y arrímese a la mesa... y perdone la miseriuca por la buena voluntad conque se la ofrezco a falta de cosa mejor.»

Esto lo dijo al ver entrar a la criada con una gran fuente entre manos, conteniendo dos pares de huevos estrellados y una enormidad de lomo y de jamón frito, con su correspondiente cerco de patatas.

Hubo las porfías que eran de esperarse sobre lo poco con que me satisfacía yo, y lo mucho que ella me ofrecía con generosa obstinación, pensando que «lo dejaba por cortedad». Al fin transigimos tomando yo algo más de lo que necesitaba, y repartiendo el resto hasta lo que ella me ofrecía, entre los siete rapaces que devoraban con los ojos el suculento agasajo humeando sobre la mesa.

También vino a colación allí lo que ya empezaba yo a echar de menos en boca de la hermana de Neluco; la tesis a que tan acostumbrado me tenían las buenas gentes de aquellos valles: si me iba gustando la tierra de mis mayores; la diferencia que hallaría entre aquellas soledades y las grandezas y diversiones a que estaría avezado en Madrid... y, por último, la lástima que sería que no tomara al valle la buena ley que él se merecía; porque, muerto don Celso, que por muerto había que darle ya, Tablanca se quedaba sin padre y sin sombra de amparo. ¡Y si supiera yo bien lo que valía esa sombra en aquel pueblo, y lo que venían valiendo otras como ella desde tiempos muy remotos! Para saberlo así, era preciso ver lo que pasaba en otros lugares que no la tenían, como pasaba ya también en Robacío, desgraciadamente. Allí no había unión ni paz entre unos y otros, por culpa de cuatro mangoneadores amparados por otros tantos «cabayerus de ayá fuera», que no se acordaban del pueblo más que en las ocasiones de necesitar las espaldas de aquellos pobres melenos para encaramarse en el puesto que les convenía, y pipiar a gusto las uvas del racimo. Esto no pasaba en Tablanca, donde no se sentía una mosca, ni tenían entrada aquellos personajes más que con su cuenta y razón. Daba gusto aquella hermandad de unos con otros, y aquel ayuntamiento sin deudas, y aquel vecindario sin hambre y bien vestido. Pues toda esta ventura acabaría con don Celso, si yo no me animaba a recoger los frenos que él soltaría de sus manos al pasar a vida mejor.

Lo singular de esta tesis, tan manoseada por unos y otros, era para mí la solemnidad y la hondura del sentimiento con que me la exponían en todas partes. La misma hermana de Neluco, tan jocosa y tan chancera en sus descosidos discursos, se formalizó hasta conmoverse al exponérmela. Y éste era el lado por donde más me llamaba la atención aquel tema, que iba, por lo demás, degenerando en manía.

Con el asentimiento y las diplomáticas promesas que la costumbre me había obligado a adoptar en casos tales, di por rematado el punto; y con el pretexto de la prisa que tenía, terminados el almuerzo y la visita, no sin saber antes, por la inagotable bondad de aquella incomparable mujer, que su hermano mayor, abogado de bastante nota, estaba casado en Valladolid, y que por eso y por ser Neluco demasiado mozo y andar todavía de la Ceca a la Meca, se había quedado ella en las particiones con la casa paterna; pero como si fuera de todos los hermanos, porque el abogado bajaba a Robacío casi todos los veranos, y Neluco cada día que le era posible.

Gozaba ella que era una bendición de Dios cuando estaban todos reunidos, chicos y grandes; y cuanto más apretados, mejor. Y apretados lo estaban en aquellas ocasiones a menudo, porque aunque la casa era grande, como tenían mucho laberinto de labranzas y ganados... ¡Virgen Madre, cómo le gustaban esos trajines a su marido! Pues con gustarle tanto, de seguro no le gustaban más que a ella...

Y bien se revelaban estos gustos en toda la casa, particularmente de escalera abajo. En el portal, desde donde se veían las puertas abiertas de los establos, un horno con su tejadillo protector, un pozo con el correspondiente lavadero, grandes pilas de leña y un carro de bueyes bajo un cobertizo, olía a heno, se oían los golpes y los cencerrillos y esquilas del ganado preso en las pesebreras, y brujuleaba de soslayo y como a la descuidada, un copioso averío alrededor de un «garrote», en cuyo fondo roía mi caballo, desembridado y amarrado al poste con una soga por el pescuezo, los últimos granos del pienso de maíz con que le había agasajado el sobrino mayor de Neluco, mientras su madre me agasajaba a mí en la sala de arriba con huevos y con jamón. Esto se supo por declaración del chicuelo mismo, al preguntarle yo, muy complacido, por el autor de la ocurrencia. Alentado por el buen éxito de ella, salióse del montón de sus hermanos, que en tropel habían bajado con su madre detrás de mí, y en un dos por tres embridó el rocín después de arrojar al averío las mezquinas sobras del pienso; sacó la mansa bestia al corral, y la plantó allí, en debida forma, para que montara yo. Abrevié la despedida cuanto pude, condensando mis expresiones de cordial agradecimiento hasta la avaricia, por temor a los lujos verbosos de la hermana de Neluco, que en lo más nimio hallaban causa para desbordarse; cabalgué de prisa deslizando en la mano del chicuelo que me tenía el estribo una moneda de plata sin que lo viera su madre, dádiva que le llenó de asombro y de zozobra hasta enrojecerle la cara y dejarle tambaleándose, por lo que le costó mucho trabajo abrirme la portalada; y en cuanto la vi de par en par, pagué con una sonrisa y una sombrerada los últimos ofrecimientos de la inagotable matrona; salí a la brañuca de afuera oyendo las despedidas de adentro «hasta la tarde»; piqué sin compasión al jamelgo, y tomé el camino río abajo como si me persiguieran lobos de rabia.

Creo, sin estar muy seguro de ello por no haber fijado la atención con gran empeño en el cuadro, que por allí comienza el verdadero ensanche de la cuenca, y el río a descansar un poco de las fatigas de su rápido descenso, tendiéndose a la larga en buenos trechos casi llanos y bien iluminados por el sol. Lo que sí recuerdo bien es que con la libertad que les dan estas relativas anchuras, el río y el camino (a la izquierda ya éste de aquél) se separan uno de otro con alguna frecuencia, aunque sin llegar a perderse de vista por completo. Al fin y al cabo, ninguna obligación tienen de andar juntos por todas partes; y sin duda por eso, el camino, sin trabas ni impedimentos, como el río, que le obliguen a descender continuamente y por determinado canal, a lo mejor se echaba por un atajo cuesta arriba, gozándose después en saludar desde la loma del cerro pedregoso a su arrastrado compañero, que sudaba la gota gorda para abrirse paso en los profundos de un vallecito angosto, entre alisales, guijarros y mimbreras.

Donde se juntan otra vez los dos camaradas es hacia el final de su viaje, por estrecharse la cuenca nuevamente, pero sin crecer gran cosa los taludes; y ya no vuelve el río a gozar de otra llanada que la de su sepultura, festoneada a lo largo en su margen terrestre por un camino real que ni el Nansa ni yo vimos hasta que nos hallamos yo encima de él, y el río estrellándose contra los estribos del puente que une las dos orillas.

Allí le di mi afectuosa despedida, mientras ahogaban con un abrazo sus murmullos (que durante nuestra jornada de seis horas no habían cesado un momento) las traidoras aguas salobres que le esperaban inmóviles y cristalinas, como un espejo en que se miran las nubes del firmamento, tendidas al sol en una vasta llanura salpicada de islotes tapizados de verdes y olorosas junqueras. Esta pintoresca ría está separada del mar por una barrera muy alta: un monte negro y pedregoso, rajado de alto abajo, quedando así un boquete muy angosto donde se cuelan las aguas y los barcos, y se ve el Cantábrico, mirando desde adentro, como un pedazo de cielo a través de las rejas de una cárcel.

Todo aquel panorama me pareció muy bello por sus líneas, por su luz y por su color, mas a pesar de ello, ocupó mi atención breves instantes, porque se habían largado mis ideas por muy distintos derroteros. Fue el caso que no bien me vi sobre el camino real, se despertaron súbitamente mis mal dormidas inclinaciones mundanas; y escapándoseme la mirada y los pensamientos a lo largo del blanquísimo arrecife que corría paralelo a la costa y desaparecía en la curva de un altozano, empecé a considerar.

-Por ahí se va a la vida y a la libertad de las planicies soleadas, al bullicio de las ciudades, a las damas elegantes y a los hombres bien vestidos, a la conversación culta y amena, a los salones alfombrados, al libro, al teatro, al periódico, al Casino, al Ateneo... ¡mientras que por aquí!...

Y volví los ojos al sendero de la montaña, y le vi trepar entre los pedruscos y los escajos bravíos de una sierra calva; y distinguí detrás de ella, la loma de otra sierra más alta, y por encima de ésta, otra y sobre su cumbre la de un monte que las asombraba a todas; y así sucesivamente, hasta perderse las últimas desvanecidas en un ambiente brumoso y tétrico que no me dejaba percibir con claridad los dos peldaños de aquella escalera disforme, entre los cuales se escondía la sepultura en que, por un mal entendido sentimiento filantrópico, había resuelto yo enterrarme vivo.

Sentí de pronto alzarse dentro de mí una protesta de mi libérrimo albedrío, y con ella la nostalgia de la ciudad; pero con una fuerza tan nueva y tan irresistible, que, sin saber, cómo, me vi encarado otra vez al camino real y poseído de un vehementísimo deseo, de la tentación pueril y desatentada... de «escaparme por allí».

Pasó todo esto, como vértigo que era de mi exaltada imaginación, en pocos momentos; pero no sin dejarme huellas mortificantes en el espíritu.

Al otro lado del puente había unas casas de muy alegre aspecto: parecióme de parador el de una de ellas, y allá me fui. Parador era, en efecto, y taberna bastante bien surtida. Mandé dar un pienso a mi cabalgadura y pedí unas frioleras para mí, más que por satisfacer una necesidad que no sentía, por comprar el derecho de descansar un poco a la sombra y en un banco, bajo techado, ya que no era posible hacerlo al aire libre recreando los ojos en la contemplación del mar, que con estar tan cerca de allí, no se veía más que por el negro boquerón de la ría.

Era ya bien corrida la una de la tarde cuando volví a cabalgar. Repasé el puente, y sin dirigir la vista al camino real que dejaba a mi izquierda, comencé a desandar aguas arriba lo que había andado por la mañana aguas abajo. Al llegar a Robacío, vi que me esperaba en la brañuca contigua a la portalada de marras, toda la familia de la casona aquélla, con el padre en primer término. Bien sabe Dios que hice voto solemne en mis adentros de no echar allí pie a tierra, como no me desmontaran a tiros. Era el cuñado de Neluco un hombre bastante gordo y no muy alto, moreno y atezado de rostro, con anchas patillas grises, pelo recio y poca frente. No hablaba tanto como su mujer, pero no era menos afectuoso y hospitalario que ella. Con la disculpa (y era la pura verdad) de que llevaba las horas muy medidas, hablé poco y me ingenié mucho para que no hubiera modo de enredar la conversación que me amenazaba a cada instante por el lado de la mujer de aquel buen hombre. Estrechéle, al fin, por segunda vez la velluda mano, con los ofrecimientos y las cortesías de costumbre, y con un «adiós» a todos los presentes, corté los cumplidos con que me despedían, y me largué.

Resuelto a que no me cogiera la noche cerrada en el camino, saqué al pobre animal que me conducía, los ijares y hasta las asaduras a espolazos. Por un milagro de Dios llegó vivo a casa. Pero llegó al fin, y no tan tarde como iba yo temiéndome a medida que le veía perdiendo fuerzas y tambaleándose por el áspero camino.

Por lo que a mí toca, llegué en la misma situación de ánimo que un estudiantillo novel a la cárcel de su colegio, después de haber pasado largas vacaciones con su familia: jurándome a mí propio no volver a salir de Tablanca solo y por aquel camino, para no caer nuevamente en la mala tentación de escaparme.


- XIII -

Hablando unos días después con Neluco de esta excursión, me dijo cuando vino al caso:

-Pues ahora necesita usted hacer otra, aguas arriba.

Respondíle que ya la había hecho con el Cura en una ocasión bastante reciente y de muy placentero recuerdo para mí. Replicóme que con don Sabas sólo había visto yo lo que le convenía a él que viera para los fines que llevaba, y yo necesitaba ver algo más, y aun estaba obligado a ello: por ejemplo, Promisiones.

-Atravesé todo el valle -respondí-, y conservo perfectamente su aspecto general en la memoria.

-No es bastante -me replicó el médico-. En ese valle hay un pueblo, que es el principal...

-Le vi también...

-De lejos.

-De lejos y de cerca tiene muy poco que ver.

-Exacto -dijo Neluco-; pero en ese lugarejo hay una casa solariega... la de los Gómez de Pomar, sangre de rancio abolengo que corre también por las venas de usted.

-Hombre -interrumpió aquí mi tío que estaba presente, mientras Neluco se sonreía como si se burlara de las mismas ponderaciones que iba haciéndome, que veas a Promisiones, bien está; que conozcas de vista la casona de los Gómez de Pomar, pase también; pero que lo que queda allí de esa sangre vieja valga la pena de meter su jocico en aquel estragal un cabayeru como tú... ¡pispaju! eso sí que lo niego a pies juntos.

-¡Pero si allí no queda gota de esa sangre, don Celso! -replicó Neluco.

-¡Mira a quién se lo cuenta! -respondió mi tío-. Pero de allí es la que queda... Dios sabe si en presidio.

-Yo me refería a la casa solamente...

-Que ni siquiera es de «ellos» ya... porque los sinvergüenzas desaforaos, la dieron por un pellejo de vino en cuanto faltó el baldragazas que los engendró en una osa montuna. ¡Cascajo! mala centella los parta en dos por los riñones.

-Y al fin y al postre, ¿qué viene a importarle ya esa caída a don Marcelo? ¡Le toca tan poco del parentesco!...

-Di que nada, ¡cuartajo! si te paez. ¡Los hijos de un sobrino carnal de mi madre!...

-¡Pues digo!... ni un galgo le alcanza ya... De todas maneras, si usted no quiere...

-¿Yo?... ¡A buena parte vas con el reparo!... ¡Vaya que me gusta!... No, no, lo que es por mí...

-Además, no se trata de eso sólo, que debe verse de pasada...

-¿Jacia ónde?

-Hacia otra parte... a otro sitio a que yo quiero llevarle... porque esa expedición ha de hacerla don Marcelo conmigo. Necesitaremos dos días.

-¡Larga va a ser, trastajo!

-No mucho; pero como debemos hacer noche allá...

-Pues si pensabas guardar el secreto del parador, no me des más señas de él, porque ya le he conocido...

-Es posible... Y como ahora hay en Tablanca peste de salud para muchos días, si don Marcelo está conforme y usted nos da su permiso...

-¿Yo?... ¡pispajo! Lo que yo quiero es que mi sobrino se explaye y entretenga a su gusto, para que no coja duda a la tierra de su padre... Eso bien lo sabe él... y también lo sabes tú... Conque, si en ello vos va diversión, bien hecho será, y antes con antes, por si el tiempo se cansa de ser bueno. ¡Ojalá pudiera yo ir con vosotros, aunque no fuera más que por dar un abrazo a ese buen amigo! Pero ¡ni salir a misa, cuartajo!...

-Ya saldrá usted, don Celso...

-Sí, con los pies pa-lante el mejor día...

Al subsiguiente de esta conversación emprendí la caminata con Neluco, los dos solos y a caballo: yo en el de siempre, bien repuesto ya de sus últimas fatigas, y él en otro rocinejo por el estilo, que era de su propiedad y tenía la costumbre, como caballo de médico, de pararse delante de todas las viviendas que hallaba al paso.

También madrugamos aquel día, y no poco, y también nos amaneció cerca del santuario próximo a la vadera, y también saludé a la Virgen, siguiendo el ejemplo que me dio Neluco, rezándola una Salve en latín. Es mucha la devoción que la tienen los tablanqueses y todos los habitantes de los pueblos comarcanos; y su fiesta, en el mes de agosto, de las más concurridas y celebradas de todas las de aquella región. La imagen tiene una leyenda que no me habían referido ni Chisco ni don Sabas, y conocí por Neluco mientras volvíamos a ponemos en marcha, descendiendo hacia la vadera. En tiempos muy remotos quisieron los tablanqueses sustituir con otra nueva y «de mejor ver» aquella misma Virgen que les parecía muy antigua, tanto que no se conocía su origen «en memoria de hombre». Acordada la sustitución, adquirieron la imagen que deseaban y la colocaron en el altarcillo después de retirar de él la antigua, a la cual enterraron con gran solemnidad, no sabiendo qué hacer de ella ni cómo honrarla mejor. Pero cuál no sería la admiración de aquellos piadosos montañeses al ver al día siguiente en el altar la imagen enterrada la víspera, y vacía su sepultura, sin hallar rastro ni huella por ninguna parte del mundo de la imagen nueva. Con este milagro patente se hizo más extensa y fervorosa la devoción a la Virgen resucitada, y en este grado, o muy poco menos, se ha conservado hasta la fecha.

Repitiendo el camino andado por mí en compañía de don Sabas, me pareció haber tardado menos que con él en llegar a Promisiones; ventaja que fue debida indudablemente a lo que me entretenía Neluco con noticias muy curiosas sobre cada palmo de terreno que pisábamos y le eran tan conocidos como los rincones de su casa. No los conocía menos el Cura, seguramente; pero aunque allá se andaban los dos en el modo de sentir y de saborear la tierra madre, eran más numerosos los «registros» del médico, y más varia, por consiguiente, la música de su conversación.

Ya en el valle, tomamos derechamente hacia el pueblo que había dado origen a la porfía entre mi tío y Neluco. El tal pueblo, de disperso y pobre caserío, ostentaba sobre el montículo más elevado de los varios que forman su escabroso término, un edificio cercano a la iglesia, que no abultaba más que él, como si hubiera querido lucir sin estorbos y para que fueran bien vistas de todos, propios y extraños, las únicas grandezas que posee. El edificio era del buen estilo «rico» montañés; de sillería de grano la fachada del Sur y una parte de la del Este, lo preciso para encuadrar en ella un balcón de púlpito con balaustrada de hierro; el resto, mampostería sólida con muy pocos claros de ventana. En la fachada principal, gran solana corrida de esquinal a esquinal, y encima de ella y del balcón del Este, sendos y ostentosos escudos de piedra de mucho relieve y rica talla; sobre todo ello, la pátina musgosa, la herrumbre y la polilla de los años y de la incuria, y grandes aleros de artesonado podrido con los canecillos derrengados. Aquella casa era la solariega de los Gómez de Pomar; y bien sabe Dios la tristeza conque la vi en estado tan deplorable, más que por simpatía de parentesco, por impulso natural de hombre honrado y de buen gusto. Habitábala un labrador, y de ello eran evidentes señales los montones de estiércol, la carreta y los aperos que se veían en la corralada y en el soportal, y el heno que asomaba por los agujeros de una de las desvencijadas puertas de la solana, entre los elegantes cercos de sillería. Salió de ella un buen hombre que nos vio mirarla por todas partes; y como resultó que conocía a Neluco, nos brindó muy cortés a que pasáramos a descansar, «si teníamos gusto en ello». El médico me pidió mi parecer con la mirada, y con un ademán le di yo la negativa. Me acordaba de algunos dichos de mi tío, particularmente el de haber sido vendida «por un pellejo de vino», y la lástima de antes se fue trocando en ira.

Continuando nuestro viaje, me dio Neluco algunos informes que yo le pedí, vivamente interesado en conocerlos después de lo que había visto en el pueblo, en el cual no nos detuvimos más de media hora.

La familia de los Gómez de Pomar nunca había sido tan rica de propiedades y de dinero como pagada de su alcurnia, achaque muy común en la Montaña. La bambolla de un hidalguete de aquella casta, que volvió de México a principios del siglo pasado, labró sobre los cimientos del solar antiguo la casa que acabamos de ver, con la mayor parte del dinero que traía. Con el resto y las haciendas que le pertenecían en el valle y en las inmediaciones, se empeñó en sostener el lustre de su familia, elevándola de golpe a una altura en que jamás habían vivido sus fidalgos antecesores. Logró su intento vanidoso, pero no sin muy considerables mermas y quebrantos en su caudal. Al heredarle su sucesor, heredó también una buena carga de censos y de hipotecas; y como en su no larga vida no pudo verse aliviado del peso de esta cruz, recibióla también sobre sus espaldas el que vino detrás de él; pero como le pesaba mucho, antes que morir agobiado por ella, prefirió quitársela de encima a todo trance. Y se la quitó, a expensas de lo más jugoso de su caudal. Así salvó lo restante, que empezaba a ser enredado poco a poco en las mallas inextricables del préstamo usurario. Era cuerdo el hombre, y ajustó las necesidades de su casa a la medida de lo que poseía libremente para sostenerlas. No trabajó las tierras con sus manos, pero pagó el trabajo de otros para vivir él de sus productos; y en su casa y en las accesorias de ella, donde siempre había reinado el silencio enervante de la holganza y de los grandes fastidios de la vanidad infanzona, comenzaron a oírse y a respirarse los ruidos de la actividad campesina, el cencerro del ganado y la fragancia vivificante y regeneradora de los frutos sazonados de la tierra. Mi abuela paterna alcanzó aquellos tiempos, los más venturosos de la familia de los Gómez de Pomar. Su padre era un señor a la manera de mi tío Celso: campechano y sin retóricas, sencillo hasta la rudeza, y noble y sano de corazón. No tuvo más que dos hijos: mi abuela y el mayorazgo. Éste resultó menos enérgico y laborioso que su padre; se casó con una medio señora campurriana, y tuvieron un hijo solo, y ése de pocas creces, enfermo y sin alientos para nada. Aquí empezó a flaquear la firmeza de la hasta entonces enhiesta medianía de la casa, mucho por la natural dejadez del padre, algo por no pecar de hacendosa la madre, y el resto por falta de estímulo en los dos para enmendarse en presencia de la ingénita apatía y mortal endeblez del hijo. El cual dio en la gracia de espigar un poco, precisamente cuando debía de haberse muerto, según los cálculos de sus padres, fundados principalmente en los reiterados dictámenes de todos los médicos y curanderos de cuatro leguas a la redonda. Con esto y con morirse aquéllos mucho antes de lo que creían, el huérfano recibió el caudal hereditario cuando menos lo pensaba, y con bastantes goteras, casi tantas como las que tenía la casa solariega, en la que no gastaron un maravedí en toda su vida los últimos señores de ella. En ese particular, lo propio hizo el hijo, atento solo, en los primeros años de su orfandad, al trabajo de reconstituirse, dándose todo el regalo que era compatible con su hacienda, aunque comiendo ya de la «olla grande». Como no salía de casa y se había propuesto arreglarse un completo plan de vida dentro de ella, se casó con la criada, una lebaniega cerril, siempre vestida de sayal y con «bocio». Tuvo de ella dos hijos como dos oseznos de Andara, de cuya educación no se cuidó cosa maldita: lejos de ello, les dio continuamente el mal ejemplo de su desgobierno, y muy a menudo el de las escandalosas reyertas matrimoniales provocadas por la lebaniega incivil, que era la estampa de la suciedad y el colmo del despilfarro. Al fin se murieron los dos, ella de una pulmonía doble y él de un derrame seroso, aunque fue voz corrida en el lugar que había acabado de una borrachera de aguardiente. Todo podía ser, porque es cosa demostrada que muy a menudo hacía méritos para ello. Los hijos, que eran unos perdidos a los diez y seis años, cuando entraron por la ley en libre posesión de lo heredado, ya debían más de las tres cuartas partes de ello. Eran borrachos, corretones y pendencieros, y daban más que hacer a la justicia en seis meses que todo el partido judicial en un año. Lo último que les quedó fueron la casa solar y unos cercados contiguos a ella; y como se lo tenían hipotecado a un tabernero del valle, a cuyas expensas comían y bebían últimamente, y al vencer el plazo de la deuda no tuvieron con qué redimirla, el tabernero se quedó con lo hipotecado, echólos de casa tan pronto como pudo, y metió en ella a un inquilino cargado de familia, pero que pagaba bien y cultivaba mejor las tierras que le dio también en renta. Al hombre aquél acababa de conocerle yo en la casa misma.

-¿Y los otros? -pregunté a Neluco en cuanto dio fin a su relato-. ¿Qué ha sido de ellos?

-¿De quiénes? -preguntóme él a su vez.

-De los dueños de la casa -respondí-; mejor dicho de los ex-dueños, de los dos perdularios que se la vendieron al tabernero por un pellejo de vino.

-Pues de esos ilustres vástagos de los Gómez de Pomar no sé nada cierto a la hora presente. Cuando se vieron en la calle, sin hogar, oficio ni beneficio, desaparecieron de aquí, y se supo que andaban por Andalucía buscándose el modo de vivir como el diablo les daba a entender. Al cabo de los años, volvió uno solo, no a su pueblo, sino a ese otro que está encalabrinado en aquella cúspide de enfrente, y al cual pienso que llegaremos en poco más de una hora. Allí, con el prestigio que le daba su apellido y la fanfarria que desenvolvió delante de la hija de un hombre de bien que tenía algunas haciendas, consiguió que éste se la cediera en matrimonio. Estableciéronse en casa aparte, y al poco tiempo de ello apareció su hermano en el lugar, pobre y mal vestido. Acogióle el matrimonio, como era natural. Por entonces los conocí yo siendo estudiante todavía, durante las vacaciones de verano, en la romería de la Virgen de las Nieves. Me parecieron de muy mala catadura, particularmente el mayor, en cuyo semblante de torva y recelosa mirada, lo mismo que en el resto de su persona, se veían las huellas y el estrago de todas sus malandanzas. El otro, el menor, que era el casado, tenía una palidez amarillenta, y unos ojillos de raposo, y una mueca de sonrisa, y un andar de sierpe venenosa, que estaban pidiendo el banco de crujía de una galera, y el corbacho de un cómitre desalmado. Decían los que reparaban en ellos por conocerlos bien, que los vigilaba mucho la Guardia civil; sería o no verdad; pero era indudable que ellos huían de la pareja que andaba en la romería, como el diablo de la cruz. Por aquellas calendas hicieron una visita a su tío de usted, don Celso; pero tenía éste entonces más bríos y más agallas que hoy, y respondió a su taimada exposición de necesidades en tales términos y en tal actitud, que no insistieron en su petición, ni han vuelto a parecer por Tablanca. Poco después se largaron otra vez por esos mundos a buscarse la vida, con gran contentamiento de todo el lugar, y hasta de la pobre mujer de uno de ellos. A principios de este otoño oí en Tablanca que había vuelto el casado y que por aquí andaba tan sinvergüenza y haragán como siempre; pero yo no le he visto, ni a nadie he oído hablar de él.

Con estas interesantes biografías y los comentarios subsiguientes, entretuvimos el camino, sinuoso y endemoniado, dejando por nuestra derecha la cuenca del río que distaba ya muy poco de sus fuentes.

Al fin, llegamos al pueblo, encaramado allá arriba como un nido de águilas, y me guió Neluco a la única hospedería que había en él: un casucho de mala muerte con un cuarto en el soportal, y en el cuarto un tosco mostrador y su correspondiente estantería con media docena de botellones y frascos de varios colores, algunos paquetes de cigarros y de cajas de cerillas, y media docena de vasos de otros tantos calibres; arrimado a la pared y sostenido por tres estacas sin labrar un tablón en bruto, de castaño abarquillado; delante y como a la mitad de este banco, una mesa de igual materia y del mismo estilo que él; sobre la mesa, un jarro y dos vasos medio desocupados de vino tinto, y, por último, sentados en el banco y con la mesa delante, dos hombres en los cuales ni el médico ni yo nos fijamos gran cosa por de pronto. Después, y mientras hablábamos con el tabernero, Neluco, que los tenía enfrente, me dio con el codo y me advirtió con la mirada que reparara en ellos. Hícelo con atención y vi que los dos tenían muy distinto pelaje del acostumbrado y corriente entre los aldeanos de aquellas comarcas: ofrecían todo el aspecto de los vagabundos famélicos de las ciudades; ambos llevaban la barba gris a medio crecer, y el ropaje obscuro y mugriento, con muy pocas señales de camisa. En el uno creí ver, o más bien recordar, rasgos de la pintura que me había hecho Neluco del Gómez de Pomar casado en aquel mismo pueblo. Las señas del otro no coincidían en nada con las que yo conocía del hermano soltero. Era todavía más innoble su cara que la de éste y más repulsivo el conjunto de su persona: tenía un chirlo en la nariz, que se la dividía casi por mitad, y un ojo medio borrado.

Se les conoció muy pronto que no les agradaba la insistencia con que los mirábamos Neluco y yo; y fuera por esto o porque ya nada tenían que hacer allí, apuraron el contenido de los correspondientes vasos, y se largaron haciéndonos un ligero ademán de saludo, pero sin decir palabra.

Entonces dejó bruscamente Neluco la materia que trataba con el ventero, reducida a saber qué podría servirnos para tomar un tente en pie, y comenzó a preguntarle por la casta de los dos parroquianos que acababan de salir. Resultó, en cuanto al uno, lo que yo me presumía y Neluco daba por indiscutible: que era el Gómez de Pomar casado allí; el otro había venido con él en los principios de octubre, y juntos vivían y de la misma olla comían desde entonces, como grandes y antiguos amigos que eran, a expensas y a despecho de la pobre mujer que a duras penas tenía lo más indispensable para que no se murieran de hambre los frutos de su desventurado matrimonio. Su marido faltaba pocas veces del lugar, y no pasaba ninguna noche fuera de él; las ausencias del amigo, sin ser muchas, eran más largas: solían durar dos o tres días. Preguntado el primero por su mujer..., y también por el alcalde, acerca de la procedencia, oficio, ocupaciones y planes del segundo, respondía que era un caballero perteneciente a una de las principales familias de Madrid, arruinado con los negocios de la Bolsa; había estudiado de joven para ingeniero de minas, y pasaba por muy entendido en ellas. Sabía, por informes adquiridos allá con otros inteligentes, que había una riquísima, de oro puro, en cierto sitio entre Tablanca y Promisiones; y en busca de ella andaba cada vez que salía del lugar, mejor dicho, la había encontrado al primer tanteo, porque eran infalibles las señas que traía: los otros viajes que iba haciendo eran para estudiar bien los filones y la manera de explotarlos. En cuanto acabara ese estudio que le robaba hasta el sueño, se volvería a Madrid para dar cuenta de todo a los capitalistas que habían de emprender las labores bajo su dirección, asignándosele a él, para remunerar su trabajo, la mitad de las ganancias.

A pesar de estos rumbosos informes, la Guardia civil le había pedido los papeles, igual que al último perdulario; pero como los llevaba en regla y no se metía con nadie, ni nadie se quejaba de él y le fiaba el vecino del lugar con quien vivía, no pasaban las cosas a más que a vigilarle de lejos, lo mismo que a su fiador, mientras en el pueblo se cerraban las casas al anochecer y no se dejaban, de puertas afuera, ni las gallinas en sus «albergaderos» provisionales. En cuanto al Pomar ausente, sólo se sabía de él, por referencias de su hermano, que andaba bien de salud y que no tardaría en llegar, porque habría en la mina de oro empleos de mucho lucro para los dos.

¡Morrocotudos consanguíneos me había encontrado yo en aquellas alturas de Cantabria! Tenía razón Neluco: merecían ser conocidos de cerca por mí el solar y los solariegos. Por este lado, no me iba dando el viaje motivos para renegar de él.

Tomando el tente en pie que nos sirvió el tabernero con excelente voluntad y poquísima limpieza, y reanimados los bríos de las cabalgaduras con no sé qué brozas nutritivas que se hallaron en el pajar de la taberna y en el granero de un vecino, volvimos a montar Neluco y yo para seguir nuestro camino, del que nos faltaba todavía lo más largo y lo peor, según el médico me dijo al cabalgar.

Dejado el pueblo atrás y comenzando ya a descender la cambera por la otra vertiente del monte, nos hallamos tope a tope con los dos comensales de marras, que estaban tomando el sol arrimados de espaldas a un vallado y apurando unas colillas. Entonces se trocaron los papeles en lo tocante a miradas: con ser mucha la curiosidad con que los miramos nosotros, fueron mucho mayores la fijeza y la intensidad de las miradas de ellos, sobre todo las dirigidas a mí, y especialmente la de mi consanguíneo. Ni siquiera nos honraron con el ademán cortés con el cual se despidieron en la taberna. Verdad es también que la cara que les pusimos nosotros no era para engendrar respuestas de cortesía. Al cruzarme con ellos llevé instintivamente la diestra a la cintura, donde tenía, debajo de la espesa cazadora, un revólver de seis tiros, y bien sabe Dios que no por recelo de los hombres. Neluco, que también le llevaba, pero en una de las pistoleras de su silla, se sonrió al observar el movimiento y conocer mis intenciones, y me dijo:

-No irán tan allá las cosas, esté usted seguro de ello. Necesitan vivir bien con la justicia hasta llegar a sus fines, si es que tienen alguno malo entre cejas; y si le tienen, no es de asaltar en despoblado al primer transeúnte que se les ponga a tiro. Sin embargo, no están de más las precauciones como las nuestras, aunque hayan sido tomadas contra las alimañas del monte, sin acordarnos de las vilezas de cierta casta de hombres desconocida en estos honrados valles. De todas maneras, prometo resarcirle a usted esta tarde y esta noche, pero muy cumplidamente, con impresiones más gratas, de los amargores que le va causando a usted en su paladar de hombre honrado nuestra jornada hasta aquí.

Pedíle a Dios que así fuera, y continuamos bajando y departiendo al acompasado gatear de nuestras firmes cabalgaduras.


- XIV -

Por dónde me iba conduciendo el empecatado mediquillo de Tablanca, me sería imposible decirlo ni aun con el plano del terreno a la vista. Alguna vez creí hallarme en un pedazo de senda recorrida días atrás en compañía de don Sabas; pero sin darme tiempo para salir de dudas, dejaba mi conductor aquel camino trillado y echaba por donde menos era de esperarse. Su caballo era una cabra, y él una ventolera que le arrastraba por lo más inverosímil de lo penoso y atrevido. Para aquel diabólico centauro, todo atajo era andadero, lo mismo por los jarales de las faldas que por los riscos de las cumbres. El caso era rodear poco y llegar cuanto antes, según él decía, mientras dejaba yo en cuarentena la sinceridad de su afirmación, que bien pudiera ser encubridora de antojos irresistibles de un montañés tan castizo como Neluco. Porque es lo cierto que no subíamos a una altura ni bajábamos a una hondonada sin que el médico hiciera ardorosos panegíricos de lo que se veía desde arriba o desde abajo. Para mí, quebrantado e insensible de alma y cuerpo, todo era ya igual y de un mismo color; y hasta del vértigo de los grandes asomos estaba curado con la frecuencia de verlos aquel día; y cuidado que los hubo tan tremendos y de senda tan angosta, retorcida y ladeada, que el mismo Neluco se apeó para pasarlos... tapándose la cara con el sombrero por el lado del abismo. De bajadas «pendias», no se diga: aquello fue despeñarse más que bajar.

Cuando menos lo esperaba, me encontré en el Puerto, que me pareció menos interesante que la primera vez, porque le veía a la inversa de entonces, con la línea insulsa de la sierra baja por gran parte de su fondo, en lugar de las grandiosas montañas que en esta segunda visita iban quedando a mi espalda. También flotaban sobre él las nieblas, como en el monte por donde habíamos subido, y también lo deploró Neluco, porque me impedían gozar del espectáculo admirable, que tanto me había ponderado Chisco a su modo. Pero ¿qué podía faltarme de ver en punto a panoramas, después de los que había visto con el Cura desde muy cerca de allí? Referíle, mientras nos internábamos en aquel escabroso desierto, lo del oso «hecho un reguñu» encontrado allí la otra vez, según afirmación de mi espolique. No le sorprendió el caso, porque tenía noticia de otros semejantes. Sin embargo de lo cual, me añadió, en aquel mismo puerto pastaban en los primeros meses del verano, y sin riesgo alguno por lo común, muchas cabañas de ganado, hasta de los valles de la marina, y aun me enseñó algunas chozas de vaqueros, recientemente abandonadas y que muy pronto desaparecerían bajo la nieve. Tampoco me pareció tan larga como la primera vez la travesía, ni tan fatigosa la contemplación continua de su aridez, lo cual pudo consistir en que hice la entrada por distinta «puerta» que la salida de entonces, o en el hábito adquirido ya por mí de andar entre montañas, y muy principalmente en lo agradable de la compañía de Neluco.

Al fin traspusimos la cumbre de la sierra que limita el Puerto hacia el Sur, y volví a contemplar la verde y extensa planicie del valle de los tres Campóes. Con aquel espectáculo revivió mi espíritu adormilado, y comencé a respirar con avidez el aire de la hermosa vega, como si me hubiera faltado hasta entonces el necesario para la vida; caso que no admiró a Neluco por lo raro cuando se le declaré, porque, por una ley fisiológica, del peso «ideal» de las grandes moles que agobia a los espíritus avezados a las llanuras abiertas y despejadas, participa el organismo físico también. Bajando sin cesar nuestras cabalgaduras, que ya no podían con el rabo, por los senderos que yo había conocido al subir, a media bajada se salió de ellos Neluco y tomó por otro hacia la derecha. A poco rato de andar en él, descubrimos en el extremo del valle más arrimado a aquella estribación de la sierra y debajo de nosotros, una gran torre señorial con un grupo de edificios agregados a ella, a corta distancia de un pueblecillo agrupado en una frondosa rinconada del monte.

Señalando al pueblo y luego a la torre y sus accesorias, y deteniendo al mismo tiempo su caballo, me dijo Neluco:

-Aquel lugarejo es Provedaño, y aquí está el fin de nuestra jornada de hoy.

Después tendió la vista por el esplendente panorama del valle, y fue dándome sobre él todas las noticias que me había dado Chisco, y otras muchas más. Convino conmigo en que sin dejar de ser montañés todo el conjunto del paisaje, tenía impreso ya en sus líneas y en sus tonos el influjo de sus vecindades castellanas, y continuamos bajando.

Cuando acabamos de bajar al valle, yo no me satisfacía con esparcir la vista sobre él, ni con aspirar la fragancia de sus praderas aterciopeladas: me hubiera revolcado en ellas de buena gana como una bestia; y como una bestia envidiaba a las que andaban libres y paciendo por allí. Consulté con Neluco esta bestial ocurrencia, y la celebramos los dos con grandes risotadas; pero así y todo, no faltaron un par de razones, fisiológicas también, apuntadas por el médico y discutidas por ambos, para explicar el antojo muy «racionalmente».

Resistiéndose todavía Neluco a ampliar los escasos informes que me había dado por el camino sobre la persona a quien íbamos a visitar, anduvimos por lo llano un corto trecho, y llegamos, no a la torre, sino a la trasera de un cuerpo del edificio que se unía a ella por el muro de una portalada. Entre esta fachada del edificio y nosotros se interponía otro muro más bajo que la amparaba en toda su longitud, y por encima de este muro se veía un carro de bueyes arrimado al edificio y paralelo a él; en el carro había una carga de heno «verde», según mi modo de ver, y según el más autorizado de Neluco, de retoño «seco»; y sobre la carga, un hombre de alta estatura que lanzaba con impetuoso brío grandes «horconadas» de ella a un boquerón de la pared, donde las recogía otra persona y las conducía más adentro. Nada de particular tenía todo esto; pero sí lo tuvo, y mucho para mí, lo que sucedió enseguida; y fue que, vuelto de repente hacia nosotros el hombre que descargaba el carro, y mientras nos miraba frunciendo mucho los ojos, apoyándose gallardamente en el horcón clavado por sus puntas en el heno, observé que Neluco se descubría delante de él y le saludaba con el nombre del caballero a quien íbamos a visitar. Descubríme entonces yo también, lleno de extrañeza, y nos apeamos los dos, casi al mismo tiempo que el descargador del heno saltaba del carro abajo, muy diligente y airoso, por la rabera.

Representaba cincuenta años, bien corridos; tenía buen color, la cabeza muy poblada de pelo alborotado y recio, la cara pequeña y enjuta, y aún parecía más chica de lo que era, por lo espeso de la barba que le ocupaba la mitad; la barba y el pelo, empezando a encanecer; la frente ancha, y destacado el entrecejo; la nariz curva, y la mirada de sus ojuelos verdes, firme y escrutadora; cara, en fin, cervantesca y un tanto «aquijotada». Daba grandes pasos con sus largas piernas al dirigirse a nosotros que le salimos al encuentro, y balanceaba el cuerpo, nervudo y cenceño y algo inclinado hacia adelante, al compás de las zancadas; vestía un traje modesto de paño obscuro, fuerte y barato, y calzaba abarcas de tarugos.

Conoció al mediquillo de Tablanca y le abrazó muy regocijado y cariñoso; a mí me saludó con la cortesía y los ademanes de un gran señor, de los exquisitamente educados; porque los hay de ellos sin pizca de educación. Cuando supo quién era yo, por boca de Neluco, estrechó con efusión mi mano entre las suyas, que me parecieron, por lo fuertes y aun por la aspereza de sus palmas, mejor que de carne y hueso, del roble secular de aquellos erguidos montes.

Con voz de escaso timbre y algo desafinada, como la de todos los sordos, pues lo era él y más que en grado de «teniente», me dijo:

-No le pido a usted perdón por los hábitos y ocupaciones en que me encuentra, porque si tuviera a mengua emplearme tan a menudo como me empleo en estas rudas labores, no me empleara. No me dan ellas todo el pan que me nutre el cuerpo, pero me ayudan a conservarle; y como a la par que convenientes, me son muy agradables y las tengo por honrosas, ¿a qué acusarme de ellas como de un pecado contra los timbres de mi linaje?

Al saber después que íbamos con propósito de pasar allí la noche, volvióse rápidamente hacia Neluco y le dijo con afable sonrisa:

-Pues de ese modo, y ya que conoces bien la casa, encárgate tú de hacer los honores de ella a este caballero, mientras yo doy aquí abajo algunas disposiciones que son necesarias para quedar enteramente a la de ustedes. Entren, pues; suban, pidan y tomen cuanto apetezcan de lo que haya.

Con esto me empujó suavemente hacia la torre; cogió enseguida los dos jamelgos por los bridones, y los arrastró materialmente hacia la portilla por donde había salido del cercado, mientras llamaba con toda su voz al sirviente que debía encargarse de ellos.

Guióme Neluco y seguíle yo: estaba abierta la portalada, embutida entre la torre y un extremo de los edificios que forman dos lados de la espaciosa corralada en que entramos, cerrándola por el otro lado un muro que une otra esquina de la torre con la fachada frontera de la escuadra de edificios. Estos eran tres, aunque en una sola pieza y de una misma altura, y de distinta época cada uno de ellos; pero todos más modernos que la torre, particularmente el principal. No era esta casa tan ostentosa como la de los Pomares de Promisiones; pero sí tan «bien nacida», y desde luego más rancia de linaje. Buena huerta y grandes cercados en las inmediaciones de la corralada. Lo más notable de todo ello fue para mí la torre, de la que daban dos fachadas al corral, en una de las cuales, y no en su centro, estaba la puerta de ingreso a ella, baja y angosta y reforzada con enormes clavos y grandes barrotes de hierro mohoso. Tenía cuatro pisos y terminaba en un gracioso parapeto con gárgolas de piedra para desagüe del tejadillo apuntado. Parecióme una construcción de venerable antigüedad, y no me equivoqué en el supuesto.

Después de dar un vistazo general a todos aquellos característicos accesorios, cuadras y gallineros inclusive, de la mansión del caballero a quien íbamos a visitar, y siempre bajo la dirección de Neluco, seguíle yo estragal adentro y escalera arriba, y así llegamos a la pieza que podía llamarse estrado o salón de recibir, amplia, con luces a un gran balcón de hierro, de viguetería descubierta y suelo de recias tablas de castaño. Colgaban de las paredes algunos retratos viejos, de familia, por orden de antigüedad, desde la cota de malla hasta la peluca y las chorreras; dos grandes cornucopias de talla dorada, semejantes a las que había en mi habitación de la casona de Tablanca, y un San Jerónimo penitente, muy estropeado. Los muebles no guardaban estilo ni orden ni concierto, y en cada uno de ellos y en el conjunto de lo que contenía todo el salón, y en el salón mismo, se echaba muy de menos la huella de la hábil mano de la «señora de su casa», que faltaba en aquélla por no haberla necesitado aún su dueño para arrojar la cruz de su soledad, que no debía pesarle mucho. De seguro que no hubiera consentido esa señora rimeros de libracos viejos y apolillados sobre el sofá de damasco rojo, ni un banco de roble tallado entre dos sillas de reps verde, ni dos pedruscos célticos y una escombrera de cascotes romanos encima del banco de roble y de la consola de nogal, no obstante ser los unos y los otros buena presa del solariego en sus incesantes exploraciones arqueológicas en aquellas comarcas y sus aledaños; ni una escopeta detrás de la puerta del balcón, ni una colodra colgada de un retrato. También hubiera hallado la señora ausente mucho que ordenar, o siquiera que despolvorear y aun que barrer, en la pieza inmediata, que era el despacho o cuarto de estudio del señor. Porque ¡válgame el de los cielos! ¡Cómo estaba también de libros fuera de sus estantes, y de resmas de periódicos, y de fajos de papeles, y de montones de revistas, y de huesos fósiles, y de candilejas y «escudillas» romanas, y de bronces herrumbrosos, y de ejemplares de panojas de muchas castas, en las sillas, por los suelos, en la mesa de escribir y creo que hasta en el aire!

Andando en estas investigaciones, se nos presentó una mujer más que cincuentona, limpia y afable, a preguntarnos qué queríamos tomar mientras llegaba la hora de la cena, que en aquella casa era la de las ocho; porque barruntaba que debíamos de venir desfallecidos... Dímosle las gracias, asegurándola que de ningún alimento necesitábamos hasta la hora de cenar, y volvió a dejarnos solos.

Todavía se negaba Neluco a suministrarme las noticias que yo le pedía sobre el modo de ser de aquel caballero de tan extrañas y llamativas prendas, porque prefería que fuera él mismo dándoseme a conocer... y «después hablaríamos». Por de pronto, leyendo los rótulos de algunos libros de los estantes, sacó el médico uno de ellos y le puso en mis manos.

-Esta es obra suya -me dijo al mismo tiempo-, recientemente impresa por la Real Academia Española después de haberla premiado en público certamen.

Titulábase: Ensayo histórico, etimológico y filológico sobre los apellidos castellanos desde el siglo X hasta nuestra edad.

-Y esta otra -añadió Neluco, mientras yo leía el índice de la primera, mostrándome el rótulo de otro libro-: Noticia histórica de las behetrías, primitivas libertades Castellanas... Este libro es un asombro de erudición y de ingenio, y es muy de admirar por el «montañesismo» que respira, y el tradicionalismo «científico» y patriarcalmente democrático en que está inspirado. Demuéstrase en él, entre otras cosas, por las leyes del Concejo, la antigua y suma importancia de la ganadería en la Montaña. Y ésta más, Los Eddas, traducción del poema de este nombre, algo como la Iliada de los suecos: es empresa de los albores literarios de nuestro amigo. Después, en cada periódico y en cada revista de los que andan desparramados por aquí, hay algún trabajo de erudición o de crítica, y todos ellos enderezados al bien y a la mayor gloria de la provincia, que la tiene muy señalada en contarle a él entre sus hijos, y particularmente de la comarca en que nació, vive y desea morir... ¿Ve usted?... Los Garcilasos... admirable serie biográfica de esta dinastía de guerreros y de poetas de entronque montañés... Veamos qué rollo es éste... tire usted hacia allá, porque no va a caber en la mesa... Un plano hecho y firmado por él, y bien recientemente. Ya tenía yo alguna noticia de este trabajo estupendo. Proyecto de encauce y riegos del Híjar desde Riaño a Reinosa... Parece la obra de un consumado ingeniero... Pues de seguro tiene este cartapacio lleno de apuntes de trabajos en preparación. ¿No lo dije?... La parte de los navegantes montañeses en el descubrimiento de América... Biografía del célebre poeta dramático D. Pedro Calderón de la Barca... Juan de la Cosa...

-Me consta que tiene dos novelas y una leyenda inédita porque he visto los manuscritos, históricas y montañesas también... De su estilo gallardo, brioso, castellano limpio, neto como la sangre que corre por sus venas; de su modo de ver y de sentir la tierra madre y de cantar su hermosura, ya se irá usted enterando cuando le admire en sus escritos... Pero ¡canario! permítame usted que le diga con esta franqueza que debe de haber entre hombres formales como nosotros, que no tiene usted perdón de Dios al obligarme a mí a que le entere de estas cosas que debieran serle muy conocidas, siquiera por lo que tiene de montañesa su sangre, ya que no (aunque esto debiera bastar) por ser toda ella española.

Tenía razón Neluco, y así se lo confesé con la mayor frescura. ¡Ah, pues si él hubiera sabido hasta dónde llegaba mi ignorancia en esos particulares!... ¡que toda mi erudición bibliográfica española cabía holgadamente en un papel de cigarro! Fuera de los escritores de Madrid, no conocía uno solo, ni de nombre. Por fortuna, no insistió Neluco en el tema; que si insiste, canto de plano. Y ¿a qué negarlo, si era la pura verdad y yo, hasta entonces, no me había avergonzado de ella?

En éstas y otras, como ya anochecía y andábamos casi a tientas entre los papelotes del despacho, volvimos al salón, precisamente al mismo tiempo que entraba en él el señor de la casa, con un quinqué encendido en la mano. Nos pidió perdón por la tardanza después de darnos las buenas noches, y continuó andando hacia su despacho en cuya mesa puso el quinqué. Retrocedimos tras él nosotros... y ¡nueva sorpresa para mí! El rústico descargador de yerba había sustituido los burdos ropajes del oficio con una levita cerrada y todos los accesorios correspondientes a esa prenda de sempiterna distinción, incluso el aliño, muy esmerado, de la barba y del cabello. Más que un señor de aldea con resabios de labriego, me pareció entonces aquel singular campurriano un personaje de corte, un ministro, o cosa así, que se disponía a dar audiencia. Tan bien le sentaba la levita, y tan aseñorados eran sus modales.

Como al andar enfrascado en estas reflexiones le mirara yo de arriba abajo con mal disimulada curiosidad, notóla él y me dijo sonriéndose:

-No crea usted, amigo mío, que me he vestido estos atalajes señoriles para que se vea que los tengo. No llegan a tanto mis flaquezas de infanzón sin privilegios. Neluco lo sabe bien. Pero me gusta dar a cada cual lo que merece, y no tengo todavía bastante franqueza con usted, que es caballero y hombre de mundo, para recibirle en mi casa, por primera vez, vestido de carretero. Va, pues, con usted, como ha ido antes con otros, este ceremonial; y no me lo agradezca, porque es deuda de homenaje que le rindo muy gustoso.

La verdad es que no hallé en mi repertorio de frases hechas y aceptadas en la«buena sociedad» para «cumplir» en lances tales, un par de ellas que entonaran debidamente con aquel modelo de hidalga cortesía, y que me despaché de mala manera con cuatro vulgaridades ramplonas, mal hilvanadas y entre dientes. Enseguida empezó lo que pudiera llamarse, en estilo parlamentario, la sesión.

Recién llegado por primera vez a la Montaña, oriundo de ella y vástago de una familia conocidísima del señor aquél, evidente era que había de ser yo la materia prima de la conversación que se entablara allí. Y eso sucedió. Respondiendo a sus discretas preguntas, fui entregándole, con el pasaporte, toda mi hoja de servicios y merecimientos, que, en Dios y en mi ánima lo juro, nunca me parecieron menos ni más dignos de ser desconocidos; y eso que sólo declaré los más indispensables. Algo saqué en limpio, sin embargo, y de mi gusto, de la ingrata tarea, y fue el conocer, a mi vez, algunos antecedentes de la vida y milagros de mi respetable huésped; entre otros, que después de terminada su carrera de abogado, había sido, durante algunos años, periodista en Madrid a la manera de entonces, tan diferente de la de ahora, discutiendo y exponiendo mucho y batallando poco; gallardías de torneo más que guerra implacable de pasiones; y que había vivido largo tiempo en varias provincias de España, unas veces por gusto y otras desempeñando, cargos públicos importantes.

Tras éstas y otras análogas materias, vinimos al caso concreto de mi llegada a la Montaña y sus motivos.

¡Ah, qué atinado, qué elocuente y qué «hondo» estuvo en este particular aquel caballero! ¡Qué bien conocía a mi tío, qué magistralmente me le pintaba, y cuán sinceramente deploraba su estado de salud después de haber oído de boca de Neluco su irrevocable sentencia de muerte!

-No sabe Tablanca lo que pierde en él -nos dijo-, ni lo sabrán los valles circunvecinos, que tan poco se pagan hoy de su raro ejemplo y de su obra admirable.

Pues sobre esta obra, ¡qué cosas me dijo también! En su concepto, sólo podían estimarla los hombres esforzados que se pasaban la vida consagrados al mismo generoso empeño sin lograr fruto alguno. ¿No tenían todos los terrenos los mismos elementos de fertilidad? ¿Había diferencias de consideración entre semillas que parecían idénticas? ¿Dependían los frutos de la manera de sembrar?

Él no sabía a qué atenerse en vista de lo que le iba enseñando la propia observación en muchos ejemplos que había estudiado muy de cerca. A veces veía un mal común y relativamente nuevo, que le parecía la causa mediata de que se estrellaran en el fracaso los más heroicos y desinteresados intentos; pero ¿por qué no se habían estrellado los de don Celso en el mismo escollo? Es verdad que don Celso había recibido de algunos antepasados suyos bien dispuesto y preparado el campo para su labor benéfica; pero también se había dado este caso en otras partes, y, sin embargo, el mal nuevo había logrado triunfar en ellas. Pertenecía don Celso a una casta de hombres, muy contados, que poseen, como un don de Dios, el instinto de ver el lado práctico de todas las cosas, y la virtud de imponerse, sin aparatos retóricos ni artificios teatrales, a las muchedumbres más indóciles, y de arrastrarlas hasta los últimos extremos de lo heroico. De esta madera habían sido los grandes guerreros y los ciudadanos más insignes. ¿Estaría el mérito de su cosecha en éste su modo de sembrar? De todas maneras, la obra de mi tío debía de vivir eternamente, como la de otros muchos bienhechores de su índole generosa.

Y por aquí vino, por sus pasos contados, lo que estaba yo viendo venir rato hacía.

-Es usted joven -llegó a decirme-, hecho y amoldado a la vida muelle y regalona de las grandes ciudades, y extraño enteramente, menos por su sangre, a este mundo en pequeño que rebulle y se agita entre los repliegues sombríos de estas comarcas grandiosas. ¡Qué lástima -añadió-, que todo esto junto sea un obstáculo, aunque no invencible, para que la labor de don Celso en Tablanca tenga en usted un apasionado continuador! Porque si usted no lo es, ¿quién va a serlo ya?

Eludiendo una respuesta categórica a esta insinuación tan terminante, despachéme con un «¿quién sabe?» medio en broma, y esta pregunta que debía de alejar más de su tema al caballero:

-Y en estas comarcas, ¿cómo andan esas cosas?

-¡Oh! -me respondió en el acto, con un ademán que valía tanto como decir «no hablemos de eso»-. Por acá quisiera yo ver a don Celso... aunque ¡vaya usted a saber!... Lo que puedo afirmarle es que yo, con la pluma, con la palabra, con el ejemplo, de día, de noche, no he cesado de cumplir con mi deber: a eso he vuelto aquí, a eso consagro todo mi tiempo, en eso gasto mi salud y mi corto caudal... todo menos mi perseverancia, que es indestructible... pero como si sembrara en una peña; porque el mal nuevo arraigó muy hondamente aquí, o yo no me doy buen arte para extirparle.

Seguidamente, y como para orientarme a su gusto en el terreno de que se trataba, comenzó a hablarme, como si lo fuera leyendo en un libro (tales eran la abundancia, la claridad y el método de lo que me exponía), de la organización patriarcal de aquellos pueblos desde las primeras «Hermandades» que se formaron en el siglo XI simultáneamente con las Cruzadas, desenvolviendo a mis ojos el cuadro vastísimo de la historia desde entonces acá, en rasgos tan breves como vigorosos y expresivos, y enlazando con los hechos más culminantes de ella y más gloriosos, los de aquella humilde raza de obscuros montañeses. ¡Oh! yo, que sólo los conocía vagamente por los ditirambos pomposos de mi padre en sus exaltaciones solariegas, ¡cuánto aprendí aquella noche, y con qué gusto, acerca de las interesantes vicisitudes por que ha pasado aquel esquivo rincón del mundo, aquella región cantábrica tan ignorada de extraños y aun de propios! Entonces comprendí lo que valían los libros y las investigaciones arqueológicas de aquel hombre, destinados a reivindicar para su «patria chica» las glorias que se le negaban en la grande, sacándolas del polvo de los archivos y debajo de las costras de la tierra.

Llegados por caminos tan placenteros al prosaico terreno del día presente y a tratar de nuestro punto de partida, del llamado por él «mal nuevo» en aquéllas y otras comarcas rurales, díjonos, interrumpiendo lo que yo había comenzado a exponer y como salvedad que conceptuaba necesaria:

-Debo advertir a ustedes que, aunque lo parezco en ocasiones, no soy, ni a cien leguas, un apasionado ciego de todo lo pasado. Creo, porque a la vista está, que las cosas se van modificando a medida que corre el tiempo, y lo del refrán castellano que «a otros tiempos, otras costumbres y otras leyes»; pero quiero, sin dejar por eso de ser hombre del día, antes al contrario, por lo mismo que lo soy, que esas modificaciones de las costumbres y de las leyes se deriven por su propio peso, digámoslo así, de la naturaleza de las cosas mismas; que las leyes se acomoden al modo de ser de los pueblos, no los pueblos a las leyes de otra parte porque en ella den buenos frutos. No todos los terrenos son iguales para recibir una buena semilla, como ya decíamos antes circunscribiéndonos a la pequeñez de estas comarcas agrestes; quiero, en fin, que lo que se ha promulgado por bueno y en la aplicación ha resultado malo, se modifique siquiera, para evitar nuevos desastres. Y con esta salvedad, continúo diciendo que en la imposibilidad de que males de tan hondas raíces se extirpen con el trabajo aislado de los hombres de buena voluntad, yo le diría al Estado desde aquí: «Tómate, en el concepto que más te plazca, lo que en buena y estricta justicia te debemos de nuestra pobreza para levantar las cargas comunes de la patria; pero déjanos lo demás para hacer de ello lo que mejor nos parezca; déjanos nuestros bienes comunales, nuestras sabias ordenanzas, nuestros tradicionales y libres concejos; en fin (y diciéndolo a la moda del día), nuestra autonomía municipal, y Cristo con todos.» Si de esta manera no se logra el fin que yo busco y ha logrado don Celso en su valle, le andaríamos muy cerca. Pero ¿cómo ha de dársenos eso si ha de vivir el desastrado sistema que nos rige y del cual reniegan ya sus más fervorosos admiradores? O mejor dicho, ¿cómo han de vivir sin el amparo de él, tal como está, los hombres que hoy se usan y nos gobiernan? ¿Cómo han de ser amos y señores de vidas y caudales si no tienen en sus manos todos los hilos por los cuales se conduce hasta los más escondidos rincones de la nación la voluntad, la amenaza y el zarpazo de la verdadera tiranía, mil veces peor que la muerte?... Y punto y aparte, porque si continúo por donde voy, pierdo los estribos.

Neluco y yo, que le habíamos oído embelesados, le aplaudimos de muy buena gana, sobre todo Neluco, que era un cantabrazo como una loma; y como la sesión había sido larga y entró la mujer de antes a prevenirnos que estaba la cena dispuesta y a preguntar a su amo si la servía porque habían dado ya las ocho en el reló de «allá atrás», decidimos al punto afirmativamente Neluco y yo, por cortés delegación de aquél; apoderóse de la luz la sirvienta; salió del despacho delante de nosotros, y la seguimos los tres al comedor, que era otro salón bastante destartalado y muy frío, situado al Norte de la casa.


- XV -

La cena no fue muy variada, pero abundante y sabrosa. Allí todo participaba del carácter sano y austero del señor de la torre. Carne y leche en dos o tres formas, y algún fruto de la tierra. Poco más o menos, como en casa de mi tío. Pero la amenidad que le faltaba a la cena por su propia sencillez, la hallábamos Neluco y yo bien cumplida en la palabra de nuestro noble anfitrión. Aquel hombre era un pozo lleno, rebosando de saber, y en cuanto desplegaba los labios saltaban los chorros de ello. Tenía el suelo patrio embebido en la masa de la sangre, y por donde quiera que andaba con sus imaginaciones y sus discursos, iba a parar a él, y de él hablaba hasta con la lengua extraña de los poetas o de los historiadores o de los geógrafos de la antigüedad que le habían traído a cuento en sus estrofas o en sus libros inmortales. Y en esta tarea empeñado, tenía a veces inesperadas y súbitas salidas de su carril, aunque no del campo de sus disertaciones, verdaderamente geniales. Había demostrado, verbigracia, en un hermoso periodo, cómo la región montañesa del Norte de España fue poblada por los griegos antes que por los fenicios, con textos de Mela y de Strabón, según los cuales estos historiadores hallaron costumbres griegas en la Cantabria independiente hasta el tiempo de Augusto, añadiendo una larga lista de otras que aún se conservan hoy en aquellos valles, como el cantar de bodas, traducción, y quizás música, de los epitalamios griegos, y las lamentaciones por los difuntos, y saltó de pronto con la declaración terminante de que la famosa «Jota» que no solamente se canta en Aragón y Valencia, sino en Navarra y más arriba, hasta el nacimiento del Ebro en aquel valle de Campóo, era más española que africana (¡nunca había soñado yo que pudiera existir esa duda!). Y enseguida vinieron las probanzas originalísimas.

-Además -recuerdo que añadió-, conservamos en la Montaña el baile guerrero de hombres solos, semejante al zorcico vascongado y a la «danza prima» de Asturias, hijos todos de los bailes celtas y celtibéricos con que en las noches de luna llena se celebraba a un solo Dios vagamente conocido.

Yo no sé si todo esto era creíble al pie de la letra y fundamento sólido para su tesis; pero desde luego era simpático como chispazo escapado del martilleo sobre la principal, harto más seria y demostrable.

Salieron a plaza también mis excursiones y entretenimientos desde que había llegado de Madrid. Díjele por dónde había andado y la cumbre más alta a que había subido en compañía de don Sabas.

-Bien elegido estuvo el observatorio -me respondió-, aunque los conozco mejores todavía, como los conocerá don Sabas, si bien no tan a la mano como ése, que es lo suficiente para admirar la Naturaleza en uno de sus aspectos más esplendentes un novicio en esas cosas. Desde ese observatorio -prosiguió entusiasmándose-, tendría usted a la espalda las rocas siempre nevadas en que vive a sus anchas la gamuza; más abajo el verde obscuro de los robledales junto al claro de las hayas... en fin, el oasis lebaniense donde la vid y el olivo vegetan como en Andalucía, como en Rioja y Aragón, cuyas cumbres pudo divisar por el otro lado siguiendo la ondulante marcha del Ebro. Mirando al Norte, columbraría nuestro mar, nuestro Cantábrico tremebundo; y al Mediodía, la inmensa planicie de Castilla la Vieja. ¡Hermosa cátedra para una lección de Historia Montañesa!... Aunque lejos, se distingue también la roca tajada que permite cerrar con una portilla el puerto de Aliba y el despeñadero en que vino a concluir la oleada mahometana rechazada en Covadonga; al Este, después de Reinosa y de la pantanosa llanura de la Vilga, una montaña bruscamente cortada como por la mano de un titán, dejando aislada una puntiaguda cumbre: aquél es el «Cuerno de Bezana», y a su mismo pie hay otras dos maravillas naturales: la cueva de Sotos-Cueva, cuyo fin nadie ha tocado, porque probablemente acaba en maravilla mayor: un lago subterráneo donde se sumen las aguas de todo aquel valle. Allí hubo otra batalla como la de Covadonga y en aquel mismo siglo, aunque no fue tan celebrada porque fueron vencedores los moros cordobeses. Al pie de otra sierra que se desprende hacia el Sur y vuelve al Este encadenando al Ebro, está Brañosera, y poco más abajo Aguilar de Campóo, la manida de osos y el nido de águilas, principio de otro raudal de hombres no menos fieros, que después de asolar, al mando de Alfonso I, los campos góticos fueron repoblándolos lentamente de castellanos. En fin, para acabar pronto este bosquejo del gran cuadro que sólo puede apreciarse desde aquel punto de vista, si quiso usted recrear la suya en la contemplación de otra belleza más que las naturales, también la hallaría debida a las manos del hombre: vería cruzar su espíritu de fuego tajando el cerro donde estuvo Juliobriga, horadando montañas como el rayo; y siguiendo con la vista su penacho de humo que ondula y desaparece entre los valles, divisaría en la playa el fin de su viaje, Santander. Todavía mis ojos cuentan uno por uno sus palacios y casas principales, y descollando sobre todas, la de Dios, la Catedral. Pues con ser muchas y grandes estas maravillas que usted vio, aun pueden verse más y mayores. Buena ocasión de ello tiene usted ahora, porque el observatorio está menos lejos de aquí que de Tablanca, y yo me brindo con mucho gusto a servirle a usted de guía.

Agradecí en el alma la invitación; pero me excusé de aceptarla, fundándome en la promesa hecha a mi tío de volver a su casa al día siguiente, y en los deberes profesionales de mi acompañante, que le obligaban a no alejarse por mucho tiempo de su partido. En rigor de verdad, me sentía yo muy poco tentado de lo que se me ofrecía, porque no estaba mi cuerpo, hecho alheña, para macerado de nuevo sin otro estimulante más enérgico que el de ver un panorama algo más extenso que el que ya había visto.

-Como, usted guste -me respondió el obsequioso caballero-, y lo que más grato y cómodo le sea.

Hablando del camino que habíamos llevado hasta allí desde Tablanca, no podía omitirse lo de la casa de los Gómez de Pomar, ni lo del encuentro con uno de ellos en el pueblo de más arriba. A todo este relato prestó grandísima atención nuestro huésped, pero sin decir una palabra durante ni después de él.

Todas sus impresiones estallaron en un gesto y un ademán en que se transparentaban, centelleando, la repugnancia y la conmiseración.

La sobremesa había durado cerca de dos horas, como nos lo hizo notar el caballero juzgando que desearíamos descansar; y como ésta era la verdad, aunque estábamos muy bien entretenidos a su lado, diose por terminada la conversación, condújonos a nuestros respectivos dormitorios y encerréme yo en el mío, contemplando la cama, de anticuada forma, pero limpia y bien mullida, como la tentación más seductora de cuantas había sentido desde mi salida de Tablanca al amanecer de aquel día.

Caí en el lecho como un tronco derribado, dudoso, en el crepúsculo de mi somnolencia, entre si me derribaban los quebrantos de mi fatigosa jornada de todo el día, o el peso de la balumba de «cosas» que me había ingerido en el cerebro adormilado la inagotable erudición del solariego. Celtíberos, Agripa, legionarios, Augusto, cántabros, godos, mahometanos, Guadalete, Covadonga, Don Pelayo, las Cruzadas, Sotos-Cueva, panoramas esplendentes, campos sangrientos de batallas, rocas escarpadas, negros y rugientes abismos, el Cantábrico, las danzas guerreras a la luz de la luna, los lamentos por los difuntos... todo esto se movía a la vez y rechispeaba en las oscuridades de mi cabeza; y al desacordado son de sus estrépitos y al peso de sus feroces sacudidas, me dormí. Pero siguió la danza de las visiones dándome tema para los delirios de mi sueño. Aquello parecía el fin del mundo: legiones enteras de romanos despeñándose por las laderas de los montes; masas de huestes africanas hinchiendo los desfiladeros de Covadonga y ahogándose en la propia sangre que corría por el fondo tenebroso de todas las barrancas; después, huyendo despavorida de la persecución de los fieros montañeses, otra masa, la de los sobrevivientes mahometanos, trepando Picos arriba entre los aullidos de la tempestad, para ir a despeñarse a la vertiente opuesta y bajar convertida en rimeros de cadáveres con las enrojecidas aguas del Deva, hasta desaparecer entre el fiero oleaje del embravecido mar Cantábrico, que también ayudaba a los cristianos contra los moros. Águilas y buitres cerniéndose sobre aquellas carnicerías espantosas; picachos desgajándose por sí propios para consumar la obra exterminadora de los valientes mesnaderos de los señores godos de Cantabria; cuevas sin fin, oscuras, de enormes antros, fríos y viscosos, repletos de moros y romanos descuartizados y hediondos; bosques inextricables en que se perdían la senda y la respiración; rocas tajadas sobre abismos insondables; gemidos de agonía entre gritos desaforados de libertad; valles risueños inundados de luz; danzas, cánticos y juegos en sus praderas rozagantes, y paz y abundancia en sus hogares rústicos; después, la nube negra cargada de rayos y pedriscos, pasando sobre ello empujada por el soplo de los hombres malos, arrasándolo todo, haciendo estériles los campos fecundos y trocando en odios y en guerras implacables y continuas, el amor y la paz que antes reinaban entre sus habitadores. Y a todo esto, en los campos de batalla, en los desfiladeros, en las escarpadas laderas, en todas partes donde había moros, o romanos, o gentes enemigas de la fe cristiana o de las patrias libertades, o del común sosiego o de los fueros de la justicia, se veía, veloz como la centella, fiero como el león, un hombre largo y enjuto, cabalgando en un rocín de escasa talla, sin casco ni armadura, con la cabeza descubierta y bañada en luz, el pelo revuelto y las barbas erizadas, entrando por lo más espeso de la refriega, enristrada la lanza.. ¡qué digo lanza! un horcón de dos puntas, y con ellas desbaratando enemigos y lanzándolos al aire, como paja con el bieldo; volando después, mejor que saltando, sobre los abismos, entre los bosques, y peleando incansable e invencible hasta con las nubes cargadas de rayos y pedriscos y con los hombres malos que las empujaban contra la santa libertad de los pueblos y los fueros sagrados de la justicia. Y aquel hombre incansable e invencible, ¡cosa extraña!... era el solariego en cuya casa estaba yo pasando la noche.

Toda ella me duró la pesadilla, sin un instante de reposo; y puedo afirmarlo, porque al despertarme con la fuerza de la emoción que me produjo la última «horconada» del caballero, dirigida contra uno de los hombres malos que empujaban la nube negra, y resultó ser una persona de Madrid a quien yo conocía mucho de vista y de fama, observé que entraba la luz por el cuarterón de la ventana de mi dormitorio que había quedado a medio cerrar al acostarme. Salté entonces de la cama para acabar de despabilarme y de sosegar con ello el agitado espíritu, y me asomé al cuarterón entreabierto. ¡Otra sorpresa! En el cercado inmediato estaba el solariego con el traje basto y las abarcas de tarugos, segando a más y mejor un retoño que parecía terciopelo salpicado de brillantes; y detrás de él iba otro segador que por más que menudeaba las «cambadas» en»« la faja de prado que le correspondía, no lograba picarle las almadreñas. Con tal empuje y tal soltura «tiraba» el dalle el solariego. Por los «lombíos» que había tumbados ya y la hora que marcaba mi reló, poco más de las siete de la mañana, supuse que había comenzado la faena a punto de amanecer.

En esto llamó a la puerta de mi cuarto Neluco que iba a despertarme, porque era largo el camino que nos aguardaba y debíamos de aprovechar de la mañana todo lo posible para andarle. Entró, y mientras yo me aviaba, le referí minuciosamente lo del sueño, después de haberle enseñado desde el cuarterón al solariego en la pradera. Le interesó el relato de mi pesadilla; pero no le sorprendió lo más mínimo ver al caballero segando y tan de mañana, porque le tenía bien conocido y sabía que madrugaba más que el sol.

Una hora después nos desayunábamos en el comedor en compañía del solariego, no tan elegante como por la noche pero pulcro y aseado y mucho mejor vestido que cuando segaba. Acordóse allí que fuera nuestra salida a media mañana, a más tardar; y para aprovechar bien el escaso tiempo que teníamos disponible hasta entonces, se abrevió la sobremesa y nos llevó al obsequioso huésped, acompañado de Neluco, a una solana que dominaba bien el valle, sobre el que me dio nuevos y curiosos informes, concluyendo por aconsejarme que no hiciera caso de los hidrólogos que sostienen que los manantiales del Ebro son filtraciones del Híjar, porque él mismo había estimado los niveles de ambos ríos, y resultaba mucho más alto el del primero que el del segundo, sin contar con que las aguas de uno y otro son de diferente color.

Después me habló de la torre que se veía muy bien desde allí, y lo que sobre ella me dijo, por convenir en todo o en gran parte a otras muchas semejantes de la Montaña, merece los honores de no ser olvidado. El edificio está deshabitado desde el siglo XV, y ruinoso, por consiguiente, en particular por dentro, razón por la que me «le explicó» el solariego desde afuera y del siguiente modo, palabra más o menos:

-La disposición que tienen sus pisos (el bajo, bodega y saladero de carnes; el principal, que parece fue salón de recibo y banquetes, y los dos últimos que se comunican por medio de trampas al fin de cada escalera) demuestra que ni de los domésticos se fiaban los amos. En el último piso se hallan ventanas más altas y adornadas, con asientos de piedra a los lados, que servirían a las castellanas y sus hijas o criadas para ocuparse en labores de su sexo. Repare usted que no tiene almenas, sino un parapeto o prolongación de la pared, a mayor altura que el tejado, cuyas aguas salen al exterior por gárgolas de piedra. Y si este parapeto servía para ofender a los que intentaran socavar los cimientos de la torre, la disposición de su ferrada puerta, como usted ve, no al medio, sino a un costado de esta fachada de Occidente, hace creer que se flanqueaba la entrada por medio de un balcón saliente, de piedra con matacanes o saeteras, situado en el centro y a la altura del primer piso, donde ahora se ve esa ventana cuadrada, mal acomodada al arco de salida que interiormente se conserva, y no hay en los otros dos frentes, provistos de ventanas ojivas o treboladas, mientras el del Norte sólo tiene las saeteras o aspilleras de todos... Vea usted sobre la puerta un pequeño escudo: acaso es el único que se conserva de los primitivos que se usaron, porque no tiene cimera o celada; y en la orla de dos ríos, toscamente diseñados, se ven armas y trofeos militares, aún más confusos, que algunos han tomado por letras desconocidas, y a otros se les antojaron cabezas de serpientes, cuando eran ellos los que no conocían las catapultas, escorpiones y bodoques usados como máquinas ofensivas antes de la invención de la pólvora, ni la caldera y pendón, insignia de los ricos-hombres o caudillos de mesnada. Estas señales y la certidumbre de que en España no se figuraron armas de linaje hasta fines del siglo XII, y muy poco después se introdujo la arquitectura ojival que se nota en la puerta y ventanaje de la torre, me hace fijar su construcción a principios del siglo XIII, tal vez por el mismo señor cuyo castillo roquero de poco más abajo de aquí, fue derribado en pena de alguna rebelión de las que solía promover por aquel tiempo la casa de Lara, extendida en muchas ramas por este valle y los inmediatos, y reprimida con mano fuerte por el Rey D. Fernando, como su nieta Isabel la Católica extinguió los bandos de Castilla en que esta torre y otras se hicieron notar. También es de advertir, como resto de la independencia y tenacidad cántabras, que en estos edificios a ella agregados, donde se notan detalles del siglo XV junto a obras del XVI y siguientes hasta del actual, no hay ningún otro escudo que el de la torre, ya descrito, si bien dos puertas interiores de esta casa que hizo el Alcaide de Argüeso, cuyo castillo le chocó a usted tanto ayer, según me han dicho, entonces condenado a muerte y salvado por la influencia de su pariente el Duque del Infantado, tienen escudos lisos, no sé si para ser labrados allí, aunque esto se haría mejor antes de ponerlos en su sitio, o por haber sido picados en pena de las «Comunidades», que siguieron y acaudillaron en este país el señor de esta casa y el de la de Hoyos, hermano de Juan Bravo, el descabezado en Villalar... Y se acabó la historia, porque desde entonces, amigo mío, las casas de mayorazgo y parientes mayores de la Montaña, no tuvieron poder más que para pleitos, o para poner una pica en Flandes, un aventurero en América, o un voluntario como el manco insigne de Lepanto, mientras los Grandes se disputaban, por las antecámaras o retretes de Palacio, los virreinatos y encomiendas, o las «llaves» de su servidumbre. Pero más comúnmente vivieron los señores montañeses retirados en sus casonas y mayorazgos, prefiriendo ser los primeros de su aldea, a cualquier puesto de la corte, aunque sus segundones se hicieran por su cabeza o por sus puños, obispos y generales, o trajeran de América con qué adquirir títulos y mujeres, de quienes, a la vuelta de pocas generaciones, se pudiera decir lo que de los dineros del sacristán.

Dicho todo esto, como quien no dice nada ni se paga mucho ni poco del valor de lo que dice, y que a Neluco y a mí nos había cautivado bastante más que los pedruscos mohosos de la torre, cuya importancia histórica y arqueológica no desconocíamos, se encogió de hombros el solariego volviendo la espalda al edificio, y enlazándonos a los dos por la cintura con sus brazos, nos arrastró hacia el interior de la casa, diciéndonos al propio tiempo:

-Ahora, enseguidita, a prepararse para la marcha, puesto que se empeñan ustedes en volverse hoy, porque los días son ya muy cortos y no hay tiempo que perder.

Andando así, hablé al solariego de sus obras, declarándole honradamente que no las había leído.

-No me extraña ni me duele -me contestó-, porque otros hay con más obligación que usted de conocerlas, y ni siquiera saben que están escritas, ni que sea yo capaz de escribir libros. Andan así las cosas, y ya se irán arreglando de otro modo, si Dios quiere. Entre tanto, yo tendré muy regalado gusto en ofrecérselas ahora mismo, sin comprometerle por ello a que las lea. No pago yo con impuestos tan gravosos el favor y la honra que me dispensan personas tan bien nacidas como usted, hospedándose en mi casa.

Mostréme, como pude y supe, agradecido a la fineza; llegamos al despacho; diome él los libros, con la honrosa «auténtica» de su dedicatoria autógrafa; previno el mozo las cabalgaduras en el corral; bajamos a él los que estábamos arriba; hubo abajo las despedidas, las congratulaciones, las protestas y los apretones de manos que fácilmente se imaginan; montarnos, al fin, Neluco y yo; volvimos a despedirnos desde las alturas de nuestros respectivos jamelgos; respondiónos el caballero con reverencias y con palabras que ya no oíamos bien; descubrímonos, por último, mientras revolvíamos los caballejos hacia la portalada, que estaba abierta de par en par; picamos recio; salimos, y a buen andar, me puse al costado de Neluco, que, como es de presumir, dirigía la caminata.

Pero yo no me fijé siquiera en la dirección que tomábamos, porque me sentía repleto del señor de aquella torre, por su saber, por su bondad, por su talento y por sus «cosas» tan singulares y tan nuevas para mí, y no tenía otro deseo que el de verme a solas con Neluco para acosarle a preguntas y saber más y más de todo aquello. Como si adivinara mis deseos el mediquillo de Tablanca, en cuanto me tuvo a su lado sacó a plaza el asunto de este modo:

-Ayer le prometí a usted, por la mañana, indemnizarle con creces por la noche de los penosos ratos que le proporcioné con el conocimiento de su pariente Gómez de Pomar. ¿He cumplido mi promesa?

-¡Oh! -le respondí-, y con mayores creces de las que usted pudo esperar... Pero dígame usted, Neluco -añadí arrimándome más a él-, este hombre, por sus prendas excepcionales de carácter y de saber, gozará de un gran prestigio y merecerá el respeto de todos, no solamente en su valle, sino en la provincia entera.

Sonrióse Neluco amargamente, y me replicó:

-¿Prestigio... respeto, dice usted? Pues sírvale de gobierno que ese hombre no está en un correccional, por un milagro de Dios.

Quedéme estupefacto. Observólo el médico y me dijo echándose a reír:

-No vaya usted a creer que se trata de otro pájaro por el estilo del hidalguete de Promisiones.

-Me parece que con las señas que empezaba usted a darme...

-Efectivamente; pero con ellas y todo (porque no las tacho ni corrijo), ya verá usted cómo no hay motivo para que se le desvanezcan las ilusiones que se ha forjado. Ese hombre es todo lo que usted ha visto y mucho más que vería si continuara tratándole y observándole de cerca. Vería usted entonces que su corazón es tan grande como su inteligencia; que es todo él espíritu de caridad sin límites e inagotable, como el Océano; que en actos de ella arriesga cien veces la vida, porque abundan, desgraciadamente, las ocasiones de hacerlo durante las inclemencias invernales en estos desamparados desfiladeros; que, habiendo corrido el mundo y teniendo en él deudos encumbrados y valedores poderosos, ha preferido a lo más solicitado por las vulgares ambiciones, las estrecheces y oscuridades de su valle nativo, cuya prosperidad es su manía; que, además de la religión divina de su fe cristiana, inquebrantable, tiene la terrena del honor y de la Ley justiciera e incorruptible; que es tal la integridad de su conciencia, que si un día llegara a reconocerse delincuente y no hubiera juez que persiguiera su delito, él se declararía juez y hasta carcelero de sí propio; que tiene la pasión de los débiles y de los menesterosos y de los perseguidos, el ansia inextinguible del saber y el delirio por las glorias de su patria; que los desafueros contra el bien común le exaltan y embravecen... y, por último, que es el hombre que usted adivinó en su pesadilla de anoche, gastándose la vida y el patrimonio en lidiar valerosamente, sin punto de sosiego, contra todo linaje de infieles. Con tales condiciones de carácter, este hombre hubiera sido en los siglos medios caballero andante o cruzado; pero le tocó nacer en estos tiempos descoloridos y prosaicos, y sus arremetidas andantescas le resultan muy a menudo «quijotadas», hasta por los descalabros... Porque este sol tiene manchas también (y no lo sería si no las tuviera); y aunque estas manchas, bien observadas, no vienen a ser otra cosa que extremadas exaltaciones de sus grandes virtudes, al cabo son manchas, y por el lado de las manchas solamente, le estima y justiprecia el vulgo, rey y soberano que no entiende pizca de claro-obscuros. Y como hoy todo es vulgo, leyes inclusive, deduzca usted por consecuencia hasta el correccional de que le hablé antes.

-No puedo deducir esto tan fácilmente como usted cree -respondí a Neluco, porque no estaba yo conforme en que las cosas anduvieran tan mal como él las pintaba.

-Pues lo explicaré mejor con un ejemplo -replicó Neluco-. Figúrese usted que, según declaran las leyes fundamentales del Estado, todo ciudadano tiene la facultad de evitar la comisión de un delito, siempre que pueda, y presuponga enseguida que nuestro hombre toma el precepto legal al pie de la letra, y trata de cumplirle en la primera ocasión que se le va a las manos. Ya está evitado el delito, con todas las consecuencias naturales de una resistencia obstinada, y muy natural también, de parte del delincuente. Pero álzase éste en queja del «atropello», y comienzan los trámites reglamentarios, y viene la ley con sus distingos y sutilezas casuísticas, y hete a nuestro hombre pagando los vidrios rotos y quizás a las puertas de la cárcel, como un salteador de caminos. Y hay casos de ello.

-¿Por qué?

-Pues unas veces, porque «esa es la Ley», que parece hecha de intento para amparar delincuentes; y otras muchas, porque hacia ese lado la empujan... aquellas nubes negras que también vio usted anoche en su pesadilla.

-No lo creo, y usted perdone.

-¡Dichoso usted!

-Pero ¿qué razón hay, puestos a creer en esas nubes, para que no favorezcan a nuestro amigo y sea condenado el otro?

-La razón del «mal nuevo», que también nos mencionó él anoche.

-Será así; pero no lo entiendo.

-Pues sigamos con el ejemplo imaginado, y supongamos que el delincuente victorioso es un arbitrista de nota, hombre de veta soez y peor entraña, logrero y trapisondista, pero bien redondeado de caudales. Suponiendo esto, bien puede suponerse que este hombre es caudillo de un apretado escuadrón de sumisos mesnaderos, que entran en las batallas que hoy se usan como un rebaño de borregos; o que tiene arte diabólico para manejar los cubiletes y trampantojos de esa farsa, a su completo gusto; o que si no tiene nada de ello, sabe buscarlo por cualquier camino, y que sabe, además, el valor que esas habilidades representan en el derecho flamante, y la manera de negociarlas. Pues lo menos con que se pagan hoy esos merecimientos, es una patente de corso con la que entran a saco en cuanto abarca su extensa jurisdicción, el corsario o sus protegidos, hasta en los alcázares de la Ley. Este es el «mal nuevo» a que aludía nuestro amigo, que por pasarse de honrado, ya no tiene mesnadas con que servir bajo el pendón de los modernos señores, esos que mandan en las nubes negras que son sus delegados omnipotentes y hacen mangas y capirotes, en propio beneficio, de las leyes sin vigor y del esquilmado suelo de la patria. Le dije a usted en una ocasión, hablando de lo que hoy tenían que hacer los hombres cultos y de buena voluntad en los pueblos rurales para conseguir en ellos lo que don Celso y sus antecesores en el suyo, que no en todas partes se lograba el mismo fruto; que hasta había mártires de ese heroico trabajo, y que quizás tuviera usted ocasión de conocer a alguno de ellos. Pues ya le ha conocido usted en el señor de la torre de Provedaño. Ese hombre insigne, con todo su saber, con todas sus virtudes, con todos sus timbres de ilustre linaje, con todos sus sacrificios enderezados al bien y a la gloria del suelo en que ha nacido y de la patria entera, es un mártir de su trabajo de Sísifo incansable.

No tenía yo, descuidado madrileño, juicio formado sobre esos males nuevos y esas nubes negras, a pesar de haber soñado con la mitad de ello la noche antes como en profecía de lo que había de pintarme Neluco al día siguiente; pero recordando vaguedades y lugares comunes que a propósito de tan delicada materia había leído muchas veces maquinalmente en los periódicos u oído sin atención en conversaciones de café, y uniéndolo todo a lo dicho por Neluco y a lo que, durante un buen rato, continuó diciéndome todavía, y, sobre todo, por la complacencia que yo sentía en engrandecer más y más la idea que me había formado del caballero de la torre, acepté de buena gana todos los pareceres del médico, y así fuimos entreteniendo la subida de la sierra, primera parte de nuestra larga jornada. Para hacérmela aún más placentera, refirió Neluco algunos rasgos de aquel hombre singular, y entre ellos el siguiente, que le pintaba de pies a cabeza.

En cierta ocasión se le ocurrió a un convecino suyo, que ya no era mozo, ir a mirar un poco por el ganado que tenía en el invernal, distante de Provedaño una jornada de medio día, a un buen andar por los altos montes, cara al Este. El día era de diciembre. Estaba el cielo gris; afeitaba el cierzo de puro frío, y aquella misma noche cayó una nevada de dos palmos. Nevando desde el amanecer y helando desde que anochecía, pasó más de media semana, y no volvía a Provedaño el hombre que había ido al invernal, ni se conocía su paradero. Entérase del suceso el señor de la torre, que no había salido de casa en ese mismo tiempo por no hacer falta fuera de ella; lánzase de un brinco al corral; toma el camino del pueblo, volando, más que pisando, sobre la espesa capa de nieve que le tapiza y emblanquece, como al lugar como al valle entero y como a todos los montes circunvecinos; llega, golpea con su garrote las puertas, cerradas por miedo a la glacial intemperie; ábrense al fin una a una; pregunta, indaga, averigua, estremécese, indígnase, amonesta, increpa, amenaza donde no halla las voluntades a su gusto; y, por último, endereza a garrotazos las más torcidas, hasta conseguir lo que va buscando: media docena de hombres que le acompañen al invernal en que debe hallarse, bloqueado por la nieve, si no muerto de hambre o devorado por los lobos, su infeliz convecino, que, contando volver a la mañana siguiente, no había llevado otras provisiones de boca que un pan de cuatro libras; hace buen acopio de ellas; exhorta a los seis que le rodean poco resueltos; anímanse y se enardecen al cabo, porque son buenos y caritativos en el fondo; emprenden la marcha los siete monte arriba, monte arriba; y anda, anda, anda, cuando llegan a trasponer las cumbres de Palombera, sienten dolorido el pecho, como si el aire que aspiran llevara consigo millones de puntas aceradas, y una torpeza y un quebranto en las rodillas, cual si fueran losas de plomo los «barajones» que arrastran sus pies; confórtanse un poco con un trago de aguardiente que beben «a la riola»; y anda, anda sin cesar, a veces se ven envueltos en remolinos de nieve cernida, desmenuzada y sutil, que les impide hasta la respiración y que, por fortuna, pasan como una nubecilla más de las que se ciernen y vagan errabundas sobre la montaña; el mismo señor de la torre, de complexión de hierro y que camina siempre delante, nota que le va faltando su indomable fortaleza; que los miembros se le entumecen, que no puede modular una sílaba con sus labios contraídos por la frialdad, que están yertas, insensibles sus manos amoratadas; empieza a temer algo serio, y no por él, seguramente, y salta, brinca, se frota, se golpea, grita y aúlla como un salvaje... todo menos vacilar y detenerse, ni dejar un instante en reposo un músculo ni una fibra de su cuerpo; y luego canta y se chancea mientras anda, para alentar y dar ejemplo a los que van a sus órdenes y le siguen en el silencio absoluto, aterrador, de aquellas alturas solitarias e inclementes. Al fin quiere Dios que columbren el invernal, que les queden fuerzas bastantes para llegar a él, que lleguen vivos y que encuentren adentro lo que van buscando. El hombre está allí, pero a punto de morir de hambre y de frío y de desconsuelo. Mientras unos le confortan un poco con bebidas y con palabras, otros encienden una fogata que le vuelve el calor, que también les faltaba a todos. Tras de la bebida espirituosa, el señor de la torre va alimentando con prudencia al hambriento y aterido, que devora, más que come, cuanto le ponen delante de la boca. Ya hay hombre; pero alelado, taciturno y entristecido. Es preciso curar también aquella tristeza; y manda que le cuenten algo entretenido los que sepan cuentos o romances. Nadie de los seis sabe una palabra de esas cosas; pero el señor de Provedaño sabe de memoria libracos enteros, y enjareta en voz alta y resonante medio poema del Mio Cid. Como si callara. El hombre no chista, ni siquiera presta atención. Hay que hacer más, y manda que se cante al uso de la tierra; pero nadie está en voz para ello, y canta él a grito pelado tonadas del valle nativo, y hasta el «prefacio» de la misa del día del «Corpus», la más solemne y regorjeada del año. En esta prueba, ya mira el hombre al cantor y muestra algún deleite en oírle. Pues hay que echar el resto: ¡a bailar todo el mundo!... Y como nadie se mueve, baila él como un desesperado a lo alto y a lo bajo, y después la jota aragonesa, y, por último, un zapateado que arranca al entontecido una exclamación de asombro y una risotada de alegría, y al caballero, ya descuajaringado y jadeante, estas palabras que parecen, por el tono, una maldición: «¡acabaras, hijo de una cabra!»

Todos ya «en buen amor y compaña» descansan, se calientan, hablan, comen; se acaba el día, duermen, amanece el siguiente, claro, sereno y radiante de sol, y se vuelven los ocho a Provedaño por encima de la nieve congelada, como si nada hubiera sucedido. Todo esto, narrado por Neluco minuciosamente, tenía que oír.

Pasados el puerto y los desfiladeros inmediatos, y rezada en la ermita del otro lado de la vadera la Salve de costumbre, logré ver a la luz del sol de media tarde, el resto del camino hasta Tablanca, por el que siempre había pasado de noche; el cual no me pareció tan profundo ni tan peligroso como yo le había imaginado entre tinieblas. Llegamos al fin, y después de saber a la puerta de mi casa, por Chisco, que no había novedad arriba, despedímonos el médico y yo «hasta luego», y continuó él andando hacia la suya.


- XVI -

No había que pensar ya en nuevas excursiones por la montaña: con la última se habían agotado mis fuerzas y colmado la medida de mi poco exigente curiosidad. El cuerpo y el alma me pedían reposo durante algunos días; y después... Pero ¿habría después cosa nueva en que distraer mis ocios interminables? ¿Volvería a encontrar interés en lo visto y gozado ya? Y en caso afirmativo, ¿me permitirían esos lujos los invernizos temporales que, por milagro de Dios, no se habían desencadenado aún sobre Tablanca y sus contornos? Por de pronto, la vida que había hecho durante aquellas dos semanas, muy corridas, de plácida y bien soleada temperatura, no había dejado de darme frutos muy dignos de estimación. Con mis correrías incesantes, si no logré hacerme a la tierra tan pronto y tan completamente como esperaba mi tío y lo deseaba yo, cuando menos mataba el tiempo de día y hallaba por la noche temas abundantes para amenizar un poco la tertulia de la cocinona y las conversaciones de la mesa de mi tío; comía con excelente apetito, y los condumios de la mujer gris y de su repolluda hija me sabían a gloria; sentíame animoso y fuerte, y me dormía como una marmota en cuanto tendía el cuerpo sobre la cama; descuidaba mucho la lectura de los periódicos que recibía de Madrid, y al escribir a mis amigos, ya no iban mis cartas empapadas en el tinte melancólico de los primeros días; íbame pareciendo más llevadera la visión incesante de los peñascos en mi derredor, y la miserable cortedad de los horizontes no me asfixiaba; en fin, que si no me había «hecho a todo», concebía ya la posibilidad de ello.

Dígalo, si no, el ejemplo de la tertulia: al principio me era insoportable; y cada tertuliano, nuevo para mí, que se presentaba en ella, me parecía más zafio y más insulso que los anteriores; no hallaba chiste en sus «humorismos» expresados en un lenguaje mutilado y convencional, ni motivo, por lo tanto, para algunas risotadas vergonzantes que hasta llegaban a incomodarme, como si me ofendieran; hastiábame la simplicidad de los asuntos que más les interesaban a ellos, y sin poderlo remediar acordábame del resobado lamento del poeta latino desterrado en el Ponto: el bárbaro parecía yo, que a nadie entendía ni de nadie era entendido allí. Intentaba buscar en mis libros y periódicos, en la soledad de mi habitación, el remedio contra estos aburrimientos de la cocina; pero el temor de que lo tradujera mi tío en señal de menosprecio de sus rudos tertulianos, me contenía. Viéndome forzado a alimentar el espíritu de todo ello, llegué poco a poco a paladearlo sin repugnancia, y muy pronto acabé por encontrarlo agradable a falta de cosa mejor. Lo mismo me había pasado con los condumios de Facia. Aprendí el valor castellano de los modismos locales con que se alimentaban y entretejían las conversaciones de la tertulia, y el roce obligado y continuo con ellas me dio el conocimiento que me faltaba de las materias «conversables». Y ya estaba hecho el milagro; porque sabido y de sentido común es que no hay cosa que nos interese mientras la desconozcamos; y como corolario de este axioma, que, por mínima que ella sea, nos resulta interesante en cuanto la conocemos. Valga el ejemplo de un amigo mío tocado de la pasión de hacer palillos de dientes, sólo porque domina el arte con rara habilidad.

Ello fue que en la primera semana ya metía yo mi cuchara en las conversaciones y porfiaba en serio con aquellos rústicos sobre temas de su alcance que empezaba yo a penetrar; que iba distinguiendo los caracteres, las triquiñuelas y zunas de cada uno, y que me sentía muy halagado por los elogios de todos ellos a mis proezas de excursionista y de cazador. Mi tío se bañaba en agua rosada con estas cosas, porque las tomaba por señales de mi rápida aclimatación; y yo me complacía en ver con qué escaso esfuerzo de mi parte le proporcionaba uno de los pocos goces a que podía aspirar ya el pobre viejo. Después, mis visitas al pueblo, el caso de Facia relatado por Chisco, la adquisición de la amistad del médico y lo que con todo ello se fue enlazando naturalmente, dieron nuevo empuje a esta buena tendencia mía y me infundieron mayor apego a las cosas y vicisitudes de aquellas sencillas gentes. Veía con gusto aumentarse de día en día la tertulia y estudiaba la catadura y el carácter de cada tertuliano nuevo para mí, con el mismo interés que si se tratara de un recién llegado a los salones de «la» Medinaceli; y si, por ejemplo, me decía mi tío a la oreja cuando se presentaba uno en la cocina por primera vez en la temporada: «ése tiene la gracia de Dios para contar cuentos», sentíame tocado de igual curiosidad que si en una fiesta aristocrática me dijeran: «ése que acaba de llegar es el orador que ha derribado esta tarde en las Cortes al Gobierno» o «el autor del libro H del drama Z». Tenía razón Neluco cuando me afirmaba que el hombre de inteligencia cultivada lleva en sí propio los recursos necesarios para vivir a gusto en todas partes, con tal de que no trueque los cabos de la polea ni se empeñe en subir lo que está abajo, en lugar de bajar lo que está arriba, hasta conseguir el nivel de ideas apetecido para un fin determinado.

Lejos de corregir el juicio que había formado yo del temperamento de los tablanqueses al «verlos pasar», como quien dice, en el porche de la iglesia o en las callejas del pueblo, me afirmé más y más en él cuando los traté de cerca en la cocina de mi tío y logré estudiarlos en pleno ejercicio de todos sus componentes físicos e intelectuales; porque allí y sólo allí era donde exponían y ventilaban los asuntos más importantes de su vida, al calorcillo de las fogatas de la cocinona y bajo la presidencia de don Celso, que siempre daba en el clavo de lo mejor y más conveniente, lo mismo con una cuchufleta que con un dictamen formal. Eran, sin excepción de uno solo, parsimoniosos en extremo y de blanda condición; y en sus tiroteos de broma, a los que son muy aficionados, despilfarraban las metáforas, llenas de colorido local, griegas para mí al principio, y muy donosas después que supe traducirlas a mi lengua. Íbame pareciendo la de ellos, entre tanto, más dulce y cadenciosa de ritmo cuanto más la oía «sonar».

El cura don Sabas concurría muy a menudo y tan soso como la primera vez; pero a mí ya no me lo parecía después que le había visto tan «elocuente» sobre los riscos de la montaña: consagrábale por eso cierta veneración, independiente de la que le debía por su investidura y por sus virtudes, y se me antoja que no lo desconocía él ni le desagradaba. Como que se había jactado más de una vez delante de mí, de que con esas ataduras había de amarrarme él a la tierra de mis mayores, y para siempre jamás, «per saecula saeculorum»: así, hasta en latín, había recalcado la jactancia. Don Pedro Nolasco sólo dos o tres veces había vuelto a la tertulia; y eso «por ser yo quien era», porque se arreglaba ya muy mal, a los años que tenía, con las asperezas de los callejos en la oscuridad de la noche, aunque llevaba linterna. Neluco frecuentó más la cocina al principio que al fin de aquella temporada, y yo creo que lo hizo con el fin caritativo de abreviarme el periodo de «aclimatación», porque le notaba yo muy diligente en echar hacia mí los temas de las conversaciones, en traducirme las metáforas y en ayudar a mi tío en su incesante tarea de avivar fuegos de la tertulia aguijoneando a los concurrentes más activos.

Allí conocí al Topero, el padre de Tanasia, y a Pepazos, el novio preferido a Chisco por el Topero para su hija, al decir del Tarumbo, que también se descolgaba a menudo por la cocinona. El Topero era un hombre de mediana edad, cuadradote de espaldas y algo rojo de greñas, poco hablador y muy hábil en la labor que llevaba a la tertulia (era raro el tertuliano que iba sin ella): «pintar» abarcas con la punta de su navaja. Despachaba tres o cuatro pares cada noche, por lo que tenía buen repuesto de ellas en preparación en casa de mi tío, como le tenían otros de «cebillas», de «colodras» y hasta de «banillas» (tiras finas de avellano) para hacer «maconas» (cestos grandes), porque aquélla parecía, por esa y otras señales, la casa de todos..., hasta para establecer en ella su oficina, cuatro veces cada año, el cobrador ambulante de contribuciones.

Pepazos era un Alcides capaz de echarse sobre sus hombros fornidos el mismo peñón de Bejos a poco que se le hurgara el amor propio; coloradote, mofletudo, con las cejas unidas y muy peludas sobre unos ojazos de buey. Ese pulía y remataba «zapitas», que con ser la que menos capaz de dos azumbres de leche, no se veía sobre sus muslos bombeados y entre sus manos grandonas. Trabajaba muy de prisa, pujaba mucho en sus arremetidas a contraveta y en los cambios de postura; y fuera de su labor, nunca estaba atento a nada más que lo poco que se le ocurría al Topero, y eso para celebrárselo con una risotada que jamás venía al caso. Yo solía mirar entonces a Chisco que siempre andaba en el último rincón de la tertulia; pero el condenado de él, o no había caído en la malicia, o se hacía el desentendido. No pudiendo acomodarme a las injustas preferencias del Topero, complacíame algunas veces en ponderarle, trayendo el asunto por los cabellos, las valentías de Chisco y sus prendas de mozo casadero, de las que, a mi modo de ver, debían de estar codiciosas las mejores mozas de Tablanca. ¡Válgame Dios, qué pujar entonces el de Pepazos, qué sudar el de sus carrillos, qué revolcones los suyos sobre el banco, qué bailar entre sus manos aceleradas el de la «zapita», mientras el Topero metía por la almadreña la cara envuelta en humaredas de la pipa de rabo corto que nunca retiraba de su boca! En estos casos ya se clareaba Chisco un poco más, y le notaba yo el gozo con que saboreaba los «atragantos» de su rival, y hasta me pagaba el favor en una mirada dulzona, con su poco de guiñada. Y eso que estaba yo convencido de que llevaba la carga de sus amores con la misma acompasada parsimonia que las llevaba todas y me acompañaba a mí por los vericuetos y hondonadas de los montes. Pero hay siempre en el corazón del hombre más honrado una fibra de perversidad mal dominada que le procura un goce en la mortificación de su vecino, con un pretexto de caridad mal entendida; y yo creo que una fibra de esa mala casta era la que me impelía tan a menudo a mortificar al pobre Pepazos y al Topero, más bien que el propósito de favorecer a Chisco, que quizás no lo necesitaba o no lo echaba de menos.

El Tarumbo no llevaba nunca labor propia; pero, en cambio, estaba siempre pendiente de la que hacían los demás. Cuando el Topero terminaba un par de abarcas, le traía otro del montón de las que tenía preparadas, y lo mismo hacía con las zapitas de Pepazos y con las banillas o las colodras o las cebillas de los que las necesitaban. Hablaba hasta por los codos, y siempre eran las desdichas ajenas las que le arrancaban los mayores lamentos.

A Pito Salces se le hallaba indefectiblemente a los alcances del roce con Tona en sus manipuleos de cocinera diligente: hacia el rabo de la sartén, por ejemplo, y en los linderos del camino más trillado entre el fogón y la alacena del aceite y las especias. Se le sentían los ímpetus de su amor corriéndole hasta por los brazos inconmensurables, como el agua de lluvia por las mangas de un tejado; reviraba los ojos hacia Tona, y se devanaba a sí propio, como en un ovillo, cuando la jampuda moza se acurrucaba delante de él o le tocaba al pasar hacia la alacena. No hubiera sido bien visto de don Celso que la requiriera allí de amores, suponiendo que la hubiera tolerado ella, y se consolaba con aquellas internas expansiones, tan poco disimuladas.

La pobre Facia, desde lo de aquella noche, apenas se dejaba ver en la cocina durante la tertulia, y ni allí ni fuera de allí sabía hacer cosa con arte; ¡ella que era antes un brazo de mar para el gobierno de la casa! Con excepción de Chisco que era de ella; de Chorcos que iba por Tona, y de Pepazos que quería dar en el corazón de Tanasia por la tabla de su padre, bastante más codicioso que la hija, todos los tertulianos de la cocinona eran hombres muy maduros: los mozos preferían las tertulias de mujeres, o «jilas» (hilas), de las que había dos o tres en el pueblo. A una de ellas concurría a menudo la hija del Topero, con su correspondiente rueca bien cargada de lino, bajo el roquero pinto con lazos y lentejuelas, y si Pepazos no se dejaba ver en aquella tertulia con igual frecuencia que Tanasia, bien sabía Dios que consistía en lo vergonzoso que él era delante de la mozona y con testigos que ya estaban en el ajo de sus deseos; pero iba alguna que otra vez para dar aquel regalo a sus ojazos mortecinos, y esas noches eran las únicas que faltaba de la cocina de la casona.

Reflexionando yo muchas veces sobre lo que más me llamaba la atención en ella, que no eran seguramente éstas y otras pintorescas trivialidades de determinados concurrentes, sino aquella familiaridad cariñosa, aquella rara, profunda, íntima trabazón afectiva entre todos ellos y mi tío, recordaba la comparación que de este caso original me había hecho Neluco en la primera conversación que con él tuve, y no me parecía rigurosamente exacta: más que un organismo de miembros subordinados al imperio de la cabeza, me parecía una familia con todas las comunes variedades de aptitudes y temperamentos, unida por el amor desinteresado, tan propio y natural entre todos sus miembros, y gobernada por la experiencia, la abnegación y la sabiduría del padre. Persuadido de esto, tenía por imposible la sustitución de un hombre como don Celso con otro como yo para llenar el vacío que él dejara con su muerte en el vecindario de Tablanca. Entre él y mi tío había una completa y absoluta compenetración de ideas, de sentimientos y de propósitos, que no podía haber tratándose de mí, enteramente extraño a la tierra y sus costumbres, por nacimiento, por educación y por hábitos adquiridos en otro mundo tan distinto de aquél. ¿Cómo no se le ocurría esto a Neluco, ya que tan disculpable era en la inexperiencia de otras muchas personas el que no se les alcanzara? Y sin embargo, días andando, me salió con la misma copla nada menos que el docto y experimentado señor de la torre de Provedaño. ¿Se equivocarían todos ellos, rústicos y civilizados, al coincidir tan exactamente como coincidían en una misma idea? ¿Trataría yo de curarme en sana salud, sin darme cuenta de ello, cuando me consideraba en lo cierto creyendo todo lo contrario de lo que ellos creían? Por fortuna no me preocupaba el punto dudoso, porque no había racionales motivos de que llegara a quitarme el sueño. Ni las pretensiones de los que bien me querían allí, ni la abnegación caritativa de mi parte, debían pasar de ciertos límites.

De todas maneras, tampoco el hallazgo de aquella patriarcal y mínima república en lo más escondido de una comarca salvaje, considerada por mí en los primeros instantes como un destierro inclemente, era para despreciado. En fin, que no hubiera sido justo en quejarme de mi suerte al siguiente día de mi larga expedición acompañado de Neluco, hecho el recuento minucioso de los frutos que me habían dado aquellas dos largas semanas de correrías y exploraciones.

De este recuento traté de separar algunas partidas principales, a título de «reservas», para las eventualidades del invierno, que no podía tardar mucho en dejarse caer sobre Tablanca, y empecé a contar por los dedos: Chisco, su camarada Pito Salces, Tanasia y su padre el Topero, el Tarumbo, Neluco Celis, don Pedro Nolasco, su hija Mari Pepa y su nieta Lituca, el párroco don Sabas Peñas, Facia, la mujer gris; Tona, su hija; mi tío Celso y el escenario de Tablanca. Todo esto allí, al alcance de la mano; y fuera de allí, la familia de Neluco en Robacío; en Promisiones, el hidalguete mi consanguíneo, y más allá, dominándolo todo y alzándose sobre todo como un faro de poderosa luz, la figura escultural del caballero de la torre de Provedaño.

Después de hecha esta segregación, procedí al análisis de las partes de ella que más interés podían ofrecerme desde el punto de vista en que yo me colocaba: Chisco, un tanto flemático, con puntas de socarrón y marrullero, aspirando a casarse con Tanasia, guapa moza de verdad, en competencia con Pepazos, preferido del Topero, porque tenía algunos bienes que le faltaban a Chisco, y no me constaba de toda certidumbre si de Tanasia también, a pesar de lo arlote y simplón que era Pepazos. Todo el interés de este juego dependía del calor con que le tomara Chisco. Pito Salces era un brasero que se consumía por Tona: eso saltaba a la vista; y como también era medio pieza doméstica en la casona de mi tío, amén de noblote de alma y muy arrimado al trabajo, a poco que Tona hiciera por sí, el resultado no era dudoso. Facia. ¡Esta sí que me daba que pensar cuanto más reparaba en ella! Al espanto de aquella noche, recién llegado yo a Tablanca, habían sucedido otros dos por el estilo; pero como huía de mí en cuanto me acercaba a ella con propósitos de interrogarla sobre tan extraño particular, después de pedirme con las manos juntas y por el amor de Dios que no le dijera a mi tío una palabra de lo que estaba notando, limitábame, por complacerla, a observarla desde lejos y a no perderla de vista mientras me fuera posible. ¿Qué diablos podía haber allí? ¿Eran fantasmas, alucinaciones histéricas de la pobre mujer tan castigada por la desgracia a lo mejor de su vida, o estaba bajo el peso insoportable de alguna nueva desdicha? Neluco Celis: continuaba pareciéndome lo mismo que me pareció cuando le hablé por vez primera: discreto, simpático, de clarísima inteligencia y noble corazón, y un arca cerrada para guardar lo que a mí se me antojaba que debía estar al alcance de mi vista: verbigracia, su inclinación amorosa a la nieta de don Pedro Nolasco. Porque yo no podía concebir que Lita y Neluco no se amaran, como no lo concebía tampoco la matrona locuaz de Robacío, ni lo concebiría nadie que tuviera entrañas de humanidad y vislumbres de buen gusto, y reparara un poco en aquella parejita, «única», que parecía puesta por Dios en aquel rinconcito de la tierra para eso sólo, para amarse y para unirse. Lita y su madre habían estado dos veces en mi casa después que yo estuve en la suya. Una de ellas, según me declararon, para pagarme la visita y saludar, de paso, a mi tío; y la otra, por mi tío solamente, cuya salud les interesaba mucho; además de que, como no podía salir de casa, iban a hacerle un rato de compañía, como siempre que lo permitían el tiempo y sus ocupaciones. Todo esto me lo afirmaba Lituca descubriendo las esmaltadas filas de sus blanquísimos dientes, en su lenguaje vehemente, retozón y admirativo, a la puerta del estragal y mientras sacaba sus pies, calzados con menudas zapatillas de abrigo sobre medias de color, de un par de almadreñas que parecían dos cáscaras de nuez. En aquella visita, lo mismo que en la anterior, yo, terco y emperrado en mi tema, le eché cincuenta veces al campo de la conversación disfrazado de mil modos, con el piadoso fin de observar qué cara le ponía Lita... y nada: ni un gesto, ni un punto arrebolado en las mejillas, ni la más insignificante señal en la nieta de don Pedro Nolasco de que había oído su corazón las llamadas que yo le hacía con el nombre de Neluco y los elogios de sus méritos: hablaba de él con el descuido y la serenidad con que podía hablar de su madre o de su abuelo. Lo cual me impacientaba a mí, como si fuera asunto de mi propia pertenencia, y en más de una ocasión me acometieron serias tentaciones de preguntarla derechamente y sin ambages ni rodeos: «¿se quieren o no se quieren ustedes? ¿Ama usted o no ama a Neluco?». Pero señor, ¿por qué tenía yo tanto empeño en que se amaran? O mejor dicho, ¿por qué le tenía tan grande en que quedara enseguida aquel punto bien esclarecido y deslindado?

Después, mi tío Celso, el alma y el centro de todo cuanto le rodeaba, con su energía indomable, sus cuchufletas singularísimas, su atención siempre fija en el modo de hacerme, ya que no divertida, llevadera la vida en su casa, y los cuidados a que me obligaban el parentesco y la gratitud para velar por él con especial esmero durante el tiempo de las humedades y de los grandes fríos, en el cual, según dictamen del médico, corría su vida los mayores peligros, por la índole de la enfermedad que padecía.

Y por último, su tertulia y mis libros, mis periódicos y mi correspondencia. Lo restante de ambos montones, algo de ello por su insignificancia, y otro poco por lejano, sólo podía considerarse como personajes decorativos y accesorios escénicos.

Cierto que con todas estas reservas de tan escasa importancia en relación con las necesidades de mi espíritu, se podía llegar hasta lo épico, consideradas como elementos de creación en la fantasía de un novelista ingenioso; pero tomadas en lo que eran y valían, como casos y cosas de la vida real y prosaica en un medio tan remoto, tan obscuro y tan aislado como aquél, ¿qué había de prometerme yo de ellas para en adelante? ¿Qué auxiliares contra mi enemigo temible podía esperar de aquel lado? ¿Qué podía venir de allí de lo que más necesario me era?

-¡Quién sabe!- me dije en conclusión de mis cavilaciones-. Por puntos más obscuros ha amanecido otras veces; si está de Dios que ha de venir algo, ello vendrá. Todo es cuestión de paciencia y de saber conformarse. Conque un poco de filosofía, y a esperar lo que viniere.


- XVII -

Y comenzó a venir sin tardar mucho; pero ¡ay! lo que vino fue, primeramente, una niebla gris que bajó de los montes, envolvió todo el pueblo y se coló hasta en los hogares; tras de aquella niebla vino un «gallego» frío con otra niebla parda que fue mezclándose con la primera, tiznándola de su color y haciéndola más húmeda y pegajosa; llegó también un ruido sordo y continuo, como lejano cañoneo, que a mí me parecía de la mar batiendo furibunda hacia el Norte los peñascos de la costa; pero según dictamen de la gente de mi casa, era el «rebombe» del «pozón de Peña Sagra», un lago o pozo muy grande, que se da por existente, aunque no sé de nadie que le haya visto, en las entrañas de aquel coloso de la cordillera; y sin cesar este ruido bronco, dejáronse oír en el espacio y sobre el valle unos como quejidos siniestros y antipáticos, que eran, según informes de Chisco, el graznar de los «butres» (buitres) y las grullas, que pasaban «cararriba»; señal ésta, como la del «rebombar» del pozo y la de las nieblas bajas con el «gallego» detrás, de que se nos echaba encima una invernada de las gordas.

Y se cumplieron las profecías: las nieblas se convirtieron en negras nubes henchidas de aguaceros, que el viento, embravecido poco a poco, estrellaba, con mugidos tremebundos, contra casas, ribazos y bardales, cerrándose boquetes y horizontes por donde quiera que se miraba; sintieron los más ardientes de sangre los primeros estremecimientos de frío, y nos declaramos todos en la casona seria y formalmente bloqueados por el invierno.

Las primeras consecuencias de este bloqueo fueron en ella, como era fácil de presumirse, la reducción de la tertulia a media docena escasa de valientes, entre ellos Pito Salces, a quien no atajaban en los impulsos de la querencia que le atraía, ni los más fieros vendavales, y (lo que fue para mí harto más desagradable y no esperado tan pronto) una crisis de mal género en el estado de mi tío. Como por encargo del médico se le vedaba hasta el asomar las narices al cuarterón abierto de una ventana, se consumía de impaciencia en los páramos entenebrecidos de su cárcel; y cuando llegaba la noche y, después de rezar el Rosario en la cocina, veía entrar en ella dispersos, acobardados, ateridos de frío y calados de agua a unos pocos tertulianos de los de aquella apretada falange de las primeras noches, y notaba la causa de la deserción de los demás en el furioso batir de las celliscas contra puertas y ventanas y en el cañón de la chimenea, quedábase pensativo y mustio, con la cerviz humillada y la vista fija en el flamear de la lumbre, cuyo calor buscaba por instinto. Y así un día y otro y otro, sin que la dureza de su fibra alcanzara a disfrazar siquiera los desalientos de su espíritu, llegó a un grado tal de abatimiento, que me alarmó, porque en un estado moral como el suyo, cualquier aletazo de su enfermedad era muy temible.

Hablando con él una mañana de aquellos días tan crudos, y solos los dos en la cocina, que era su ordinario paradero entonces, yo animándole como podía y él conociendo la endeble calidad de mis estimulantes, acabó por decirme:

-No te canses, Marcelo: este ujano que me roe es más fuerte que tú y yo juntos, por grandes que sean tus cuidados y por dura que haya sido mi correa. Mira, hombre: todavía no jaz un año que me tenía yo por tan duro de caer como las hayas de esos montes. ¡Trastajo con la vanidá de la guapeza humana! A lo mejor del pensar que solamente un rayo de la voluntá de Dios podía acaldarme en el suelo, un soplo que no apagaría una luz, me puso a las puertas de la muerte cuando menos lo esperaba y más descuidado dormía. Desde entonces acá, ¡pispajo!, yo que nunca me espanté de nada ni me encogí por cosa alguna, miro y remito con desconfianza hasta el suelo en que pongo los pies, porque siempre y a todas horas y en todas partes estoy temiendo el último golpe que falta para que el roble acabe de caer. Esta es la verdad, ¡cascajo!, y hasta creo que te apunté algo de ella en alguna de las cartas que te escribí. Pero entonces eran los días más largos y las noches más cortas; alumbraba el sol a la tierra y calentaba la sangre de los viejos, y, sobre todo, volvía de su viaje muy temprano; madrugaba mucho para espantar las ideas tristes de las cabezas en que apenas entra la caridad del sueño por la noche. Por eso me jallaste tan campante a la venida y me has visto ir tirando así hasta ayer, como quien dice... hasta que vino lo que yo había visto venir otras veces sin apurarme por ello, y no sé si te diga que con gusto... ¡con gusto, trastajo! porque cuando hay buena salud, la tierra no tiene salsa si nos está cantando siempre una misma solfa... y sin cambiar de ropajes... Digo que fui tirando tal cuál hasta que llegó la primer cellerisca, ésta que todavía está pasando, mientras llega, por las señales, otra más dura de pelar que ella; y se apagó el sol de día, y se cerraron puertas y ventanas, y empezó a faltar de noche la gente de la cocina, y a no haber fin para las horas de la cama ni punto de sosiego para el mal pensar de la cabeza. Yo nunca había visto pasar por ella las negruras que ahora pasan. Hasta estos días y desde que tengo uso de razón, siempre el interés de los demás jizo que me olvidara de mí propio; pues ahora ¡ya te quiero un cuento, pispajo!... y esto es lo que me descuajaringa: no tengo ojos más que para ver cómo va la carcoma rejundiendo y ajondando en este tronco podrido que se cae por sí mesmo de día en día, de hora en hora. Paez que el viento, al rebombar en el cañón de la chimenea, me dice algo que nunca había oído yo antes; pero algo muy temeroso y muy triste... vamos, que ajuyera de ello de buena gana, si el temporal de afuera no me cerrara todos los caminos de escape, y el frío no me encadenara los remos y no me cortara la poca respiración que me queda en el gaznate... Otra cosa nunca vista: te puedo jurar que no me asusta la muerte porque soy viejo y cristiano y sé que ha de venir sin tardar mucho y que me toca esperarla confiado en la misericordia de Dios, como la espero; y con ello y con todo, me espanta la enfermedad que me va quitando la vida. ¿Cómo se explica este potaje? ¿Qué te parece a ti que será esto, Marcelo?

Faltábanme a mí los sofismas científicos con que Neluco, por ejemplo, hubiera podido aclarar aparentemente aquellas complejas oscuridades que me consultaba mi pobre tío, y despaché la consulta con cuatro vaguedades muy recalcadas y encarecidas sobre el influjo que ejercen en la máquina de los pensamientos los largos insomnios, la soledad de la noche, los fríos estacionales...

-Bien podrán tener algo de culpa esos ingredientes -me replicó mi tío con muy escasas señales de creerlo-; pero a veces se me figura a mí que hay también otros motivos de por medio... y harto será, ¡trastajo!, que no venga de esa banda toda la podredumbre. Mira, hombre... (porque puesto en tela de juicio el punto, debe ventilarse en regla; y yo le he visto por muchas caras en tantas y tantas noches de no pensar en otra cosa): si a mí me viviera no más que uno solo de los hijos que Dios me fue dando, la muerte de su padre no sería propiamente muerte; porque en casos como éste, y bien lo sabes tú, la vida de los que se van retoña en los que se quedan para algo más que llorarlos y rezar por ellos: es un eslabón trabado en otro eslabón... vamos, una cadena que nunca se rompe ni se acaba. Pero tal como han resultado aquí las cosas y puesto yo a considerar que estoy a dos dedos de morirme... ¡ay, Marcelo, qué pinturas se me ponen delante de los ojos! Con las últimas boqueadas, la cadena rota para siempre, el hogar sin lumbre, los establos vacíos, la casa en silencio y (lo que es peor, si no metisteis la llave entre las cuatro tablas que fueron a pudrirse con mis huesos al campo santo) en manos de hombres que no verán en ella más que el ochavo roñoso con que pagarán el derecho de maltratarla. Pues échate a pensar después en todas estas gentes que viven de su calor, porque son todos ellos, lo mismo que fueron sus padres y debieran serlo sus hijos, como sangre de la nuestra sangre y carne del nuestro propio cuerpo, mirándola de reojo al principio para acabar por no acordarse de ella y por irse desparramando, como pollucos sin la madre, robados al fin, uno a uno por el milano que no duerme... ¡Ay, trastajo! Esto es muy doloroso, hasta para soñado en pesadilla... ¿Qué no será, hijo mío, visto y palpado en la misma realidad? Créeme, Marcelo: importa mucho más que la vida de tu tío, lo que ha de irse con ella al otro mundo, si Dios no lo remedia... ¿No te parece a ti que pudiera ser ésta la «consistidura» de las cosas raras que me quitan el sueño y tanto me acobardan últimamente?

Conociendo como conocía yo la entereza de carácter y los sentimientos de mi tío, evidente era que andaba en lo cierto en aquella suposición, y que por cierto lo tenía él aunque aparentaba lo contrario; pero yo no podía declarárselo así, porque declarándolo, o me manifestaba a sus ojos descariñado e inclemente, o aceptaba un compromiso que no podía aceptar, porque era otro muy distinto del suyo mi modo de ver aquellas cosas. Me hubiera sido fácil engañarle aventurando una promesa que quizás andaba él buscando desde la primera carta que me escribió; pero me repugnaba esa mentira dicha a un hombre tan honrado y tan sagaz como aquél, exponiéndome, además, a que no me la creyera. Por eso adopté un temperamento anodino que ni alcanzó a levantar sus abatidos ánimos, ni siquiera a disfrazarle los aprietos en que me puso con su pregunta.

-Todo ello -repuso el buen señor, tratando de hacer un pinito de cháchara que no le salía bien-, es decir por decir. Marcelo, y ya que echamos la conversación hacia ese lado... ¡Pues tendría que ver, ¡pispajo!, que diera yo ahora en la gracia de agobiarte con pesadumbres nuevas, cuando más falta te hace algo alegre con que espantar las negruras de este temporal que se nos ha echado encima! Mira, hombre, créasme o no me creas: las únicas agallas que me quedan... vamos, lo único para que me siento animoso a la hora presente, es para ayudar a que no se te amurrien a ti también las alegraderas. ¿Oístelo? Pues bueno. Algo más y de más importancia que tengo que decirte, ya te lo diré en su hora y lugar correspondientes, y sin tardar mucho. Dicho debiera estar ya y por si acaso, días hace; pero... basta de conversación, y no te espante la amenaza, que aunque el punto es pariente cercano del tratado aquí, no tiene la cara tan fea. Si las tuvieran iguales los dos me libraría yo mucho de darte a conocer la que no has visto todavía.

Entró en la cocina Tona, algo tocada también de la murria inverniza, a trajinar en el fogón donde hablábamos mi tío y yo al calorcillo de la lumbre, y ya no pude preguntarle lo que tenía a la punta de la lengua, como exploración siquiera alrededor de la casta de aquel nuevo «punto» que me había puesto en gran curiosidad.

Pero más que curioso por aclararle, quedé preocupado y triste con la pintura hecha por don Celso del estado de su espíritu. Para llegar a tales extremos de franqueza un hombre de su temple, ¿cuál no sería el peso de su tribulación? Y ¿cuál la magnitud de mi disgusto y de mi pena al considerar que yo poseía el remedio de la más grande de las suyas, y, sin embargo, me resistía a ofrecérsele? ¿Era honrada esta conducta mía? ¿Estaba obligado yo a aceptar compromisos imposibles de cumplir? ¿Estaba bien demostrada esta imposibilidad? ¿Cabía, en la duda, el recurso de prometer, a reserva de cumplir hasta donde se pudiera?...

Puesta la cuestión en estos últimos términos ya me pareció más racional y soportable; y si hubiéramos continuado los dos solos en la cocina, es posible que allí mismo hubiera intentado yo introducir por este resquicio el primer sostén para sus desfallecimientos.

Pero Tona llevaba tarea para rato (como que se andaba en las proximidades del mediodía), y por si era poco este estorbo, entró Facia a dirigir la faena. ¡Cosa extraña! La mujer gris era el único ser de los que habitábamos la casona, en quien no había estampado alguna roncha el azote del temporal reinante. Hasta el mismo Chisco andaba un tanto espelurciado y encogido por establos y corraladas, y entraba en la cocina algunas veces con el humor avinagrado; al revés que Facia, la cual, desde que se habían desencadenado las primeras celleriscas, parecía otra. Cuanto más azotaban los granizos los paredones de la casa, y más «runflaban» los vendavales en el cañón de la chimenea, más alegre se le ponía la cara y más diligente se volvía para el trabajo.

Viéndola tan boyante y en tan ventajosas disposiciones, trabé conversación con ella aquel mismo día, al llevarme no sé qué cachivaches a mi cuarto.

-Parece -la dije para empezar-, que marchan bien los asuntos, ¿eh?

Entendióme la pregunta; y después de sobrecogerse un poco con ella, me respondió sin titubear:

-Así me los conserve Dios muchu tiempu.

-Me alegro en el alma -la dije entonces-; porque por no verla a usted con los espantos de estos días...

-¡Ni me los miente, señor, por obra de caridá! -me replicó volviendo a compungirse-. Paez que los males, como si oyeran, se ponen de pie en cuanto se les menta en boca...

-De todas suertes, resulta que los negocios de usted andan al revés del tiempo.

-¿Por qué lo diz, cristianu?

-Porque a la vez que él se embravece y se emperra, ellos van mejorando.

-Siempre lo que Dios jaz está bien jechu... ¡Ah, si esto durara muchu!...

-¿El temporal?

-Y lo otru.

-¿Cuál es lo otro?

-Lo que reza con lo que usté quiere saber.

-Y sin llegar a conseguirlo, por más señas... Vamos a ver, Facia: ahora que está usted un poco más tranquila, ¿por qué no me lo cuenta? ¿Por qué está llevando usted sola tan pesada carga?... porque yo creo que ni siquiera Tona tiene la menor noticia de ella...

-¡Hija de mi alma!... La lengua me partiera en dos con los mesmus dientes mius si la viera en tentaciones de parláselu... ¡igual que al probe señor y mi amu! ¡Santa Virgen de las Nieves!... Y, por caridá de Dios, no me pregunte más de esu por ahora... ni nunca jamás, señor don Marcelu; que yo, por la cuenta que me trae, buscaré el amparu de usté cuando la carga me rinda y las angustias me ajueguen... porque la peste ha de golver, y sin mucha tardanza, señor don Marcelu. ¡Ay, desdichada de mí!...¡Y el amu... y Tona!... ¡Santa Virgen la mi Madre!

Púsose lívida de repente, se le pintaron en la cara las angustias de otros días, y llevó hasta ella sus manos cruzadas y convulsas. Me movió a compasión la pobre mujer, y sentí remordimientos de haber sido yo el causante de aquella crisis amarga. Tomé con empeño el trabajo de calmarla, y lo conseguí; pero con la ayuda de una «zurriascada» feroz que se estrelló de repente contra las puertas del balcón. Cuando esto ocurría, se enjugaba Facia los ojos y respondía malamente a mis últimas observaciones. Al oír el estrépito de afuera, suspendió hasta las lágrimas y se lanzó a uno de los cuarterones abiertos, y allí se estuvo mirando, con la avidez de un sediento, aquella mar de lluvia cernida, revuelta y zarandeada en el espacio por la furia del vendaval.

-¡Oh! -exclamó al fin, retirándose de su observatorio con la cara radiante de alegría y andando presurosa hacia la puerta de salida-, por misericordia de Dios, hay pa ratu.

¿No era bien singular y extraño todo aquello?

Entre tanto, yo no cesaba de meditar sobre el grave tema, y punto de suma trascendencia para mí, surgido aquella misma mañana de la conversación que tuve con mi tío; y cuanto más vueltas le daba en mi cabeza, más obligado me creía, hasta por obra de caridad, a ofrecerle lo único que honradamente le podía ofrecer yo. Si con este ofrecimiento se curaba de sus angustias mortales, ¿qué mayor satisfacción para mí? Si andando el tiempo resultaba que no llegaban mis fuerzas tan allá como mis buenos propósitos, ¿qué culpa tendría yo de ello?

No vacilé más: busqué a mi tío, le hallé en su cuarto cerca de un brasero, hojeando unos papeles, tosiendo mucho y moviéndose mal debajo de la espesa ropa que le abrumaba, a la tétrica luz de la media tarde y al ruido ingrato de las celliscas y de los truenos que no cesaban afuera.


- XVIII -

Me anuncié preguntándole desde la puerta si podía hablar con él cuatro palabras sin molestarle.

Volvió hacia mí la cara con la viveza ratonil que le era propia, y me contestó, enderezando cuanto pudo el cuerpecillo descarnado:

-¡Mira, hombre, qué casualidad!... Apuradamente estaba yo pensando en ir enseguida a preguntarte lo mismo para cumplirte después la promesa que te hice esta mañana por remate de nuestra conversación.

-Pues a cumplir otra promesa -añadí-, que no pude hacerle a usted entonces por falta de oportunidad, pero que quedó hecha en mis adentros, vengo yo ahora.

-Ya estás sentándote y hablando -me dijo a esto, arrojando sobre la cómoda los papeles que hojeaba, sentándose después en una silla junto a la caja del brasero e indicándome que hiciera yo lo propio en otra que estaba enfrente de ella.

-En lo de sentarme -le dije, haciéndolo-, le obedezco a usted desde luego; pero en lo de hablar... no tanto.

-¡Esta es buena, trastajo! ¿Por qué, hombre?

-Porque quiero darle a usted la preferencia, como debo, en lo que mutuamente tenemos que decirnos, según parece.

-Vaya, vaya, déjate de cumplimientos, y empecemos por el caso tuyo, que para el mío siempre hay lugar. Conque ¿qué es lo que se te ocurre, hijo mío?

-Pues lo que se me ocurre -dije yo comenzando a tocar las dificultades de acometer de frente un asunto de tan delicada naturaleza como aquél, cuyo punto de partida era nada menos que la muerte de mi venerable interlocutor-, se me ocurre, mi querido tío, algo que se relaciona con otro algo que le oí a usted esta mañana y me produjo muy honda y muy amarga impresión...

-A ver, a ver -interrumpió el pobre hombre acercando más su silla a la mía, mientras se pintaba en sus ojuelos chispeantes la curiosidad que le devoraba.

-No crea usted que se trata de una cosa del otro jueves -añadí sonriéndome.

-Sea del otro jueves o del otro sábado, ¡venga esa cosa por derecho y sin envoltorios, hombre! -me respondió con un brío inconcebible en su extenuación cadavérica.

-Corriente -le dije yo, no sabiendo cómo armonizar mis escrúpulos con sus impaciencias-; pero después de declarar, para la debida inteligencia, que yo tomo el caso en el punto mismo en que usted le puso y le dejó esta mañana.

-Declarado y entendido... ¡Adelante ahora!

-Me dijo usted entonces, metido en la injustificada aprensión de que iba a morirse pronto... y Dios no lo confirme.

-Ésa es cuenta de Él y mía... ¡Adelante, Marcelo!

-Me dijo usted, repito, confesándome además que esa... aprensión...

-Aprensión, ¿eh?

-Que esa... cavilación, si lo prefiere así, era la que le estaba matando; que a usted no le espantaba la muerte, sino el morirse, el cesar de vivir, el irse del mundo para siempre, porque hace mucha falta en él y no deja quien le reemplace en su labor de toda la vida. ¿No es ésta, tío, la sustancia de lo que usted me declaró?

-Justa y cabal, Marcelo; justa y cabal...

-Y por eso, por esa pena tan grande, por ese modo tan triste de ver las cosas, iba usted perdiendo la tranquilidad y el sueño... y hasta la vida...

-Ni más ni menos, ¡pingajo!... ¡hasta la vida!

-Una alucinación como otra cualquiera; pero, en fin, así lo ve usted, y esto basta para su martirio que, en definitiva, es real y verdadero. Pues bien: si usted tuviera un hijo que le sucediera en sus inclinaciones, en sus propósitos y en sus obras, no hubiera cabido en usted ese temor a la muerte, ni esa... aprensión de morirse... Creo que es esto lo que también me dijo usted esta mañana, o me lo dio a entender, por lo menos.

-No, no: lo dije; y si no resultó bien claro, fue porque no supe decirlo.

-Corriente; pero sucede que no existe ese hijo, y que tampoco me dijo usted si la falta de él puede sustituirse con... algo.

-¿Con qué, Marcelo? ¿Con qué?

Y aquí el bendito de Dios erguía su cabeza, alargando el pescuezo descamado y rugoso y devorándome con los ojos anhelantes.

La emoción es contagiosa, y no logré darle, sin descubrir algo de la mía, esta breve respuesta:

-Verbigracia, con un deudo de su mismo apellido de usted...

Se revolvió convulso entonces en la silla, comenzó a resobarse una contra otra las manos trémulas, avivó las llamas de sus ojos que no apartaba de los míos, y me dijo ansiosamente después de haber acudido en vano dos veces a los registros de su voz:

-Venga el nombre de ese deudo... si es que le conoces tú. Por lo que a mí toca, no conozco más que uno.

-Pues si le conoce usted... -apunté yo, prefiriendo, por un sentimiento harto fácil de estimar, que la insinuación partiera de él.

-Y ¿qué adelanto yo con conocerle? -exclamó aquí mi tío, detenido probablemente por el mismo reparo que yo.

Dándolo por cierto y con entera resolución de llegar cuanto antes al fin que me proponía, le añadí:

-Con franqueza, tío: aunque nada me ha dicho usted nunca de ello, muchos síntomas bien claros me han hecho creer que, en su opinión, no caería mal en esta casa, mañana u otro día, ese pariente a quien ambos nos referimos.

-¡Cascajo... pues yo lo creo!... ¡Como santo en su peana!

-Y ¿por qué no me lo ha dicho usted derechamente?

-Pues, hijo del alma, y franqueza por claridad, porque no me gustan santos a la fuerza; y para serlo de buena voluntad y de la clase que se necesitan aquí, no veía yo la mejor madera en ese pariente mío. ¿Lo quieres más neto?

Iba, entre tanto, difundiéndose por toda su faz, lívida y acartonada, una expresión de intensa alegría; pero con tal rapidez, que no parecía sino que le daban impulso los mismos vendavales que zumbaban entre los peñascos y jarales del contorno. Y cuando le dije terminantemente lo que pensaba decirle, se incorporó con la agilidad de un muchacho, me miró con unos ojos en que se pintaba la exaltación de su espíritu resucitado, y exclamó:

-¡Tú, Marcelo!... Nada menos que tú... ¡el hijo de mi hermano Juan Antonio!... ¡Un Ruiz de Bejos de pura casta, sano y garrido como un trinquete!... Pero ¿lo has pensado... lo has medido bien, hijo mío? ¿No hay en tu arranque algo... vamos, algo de caridá que te ciegue? ¿Sabes bien todo lo que pesa esa carga en un hombre de tu ropaje? ¿Será posible que Dios misericordioso lo haya sido conmigo también en esto que le he pedido tan de veras?

-Vamos a cuentas sobre ello, querido tío -le dije levantándome yo también según iba creciendo su exaltación, y tomando sus manos entre las mías-. Vamos a cuentas, y a cuentas claras: el simple deseo de usted, declarado con franqueza, me hubiera bastado, desde que estoy en Tablanca, para brindarme, sin esfuerzos ni violencias, a lo que me he brindado hoy, en el supuesto aventurado de que yo le sobreviva a usted...

-Déjate de supuestos, hijo, y dalo por cosa hecha... y para muy pronto: yo sé a qué atenerme sobre eso mejor que tú.

-Démoslo, por un momento, como usted quiere y para entendernos mejor; y digo que me comprometo, en ese triste y desgraciado caso que Dios aleje de nosotros tan allá como yo deseo, a poner de mi parte cuanto quepa en las fuerzas de mi decidida voluntad, para proseguir la obra benéfica de usted aquí, y desde luego, le empeño mi palabra de que la cadena, por de pronto, no ha de romperse por el eslabón que yo represento en ella... Después, sólo Dios puede saber lo que sucederá; Porque...

-¡Punto ahí, Marcelo!... porque ya me concedes hasta más de lo que yo me hubiera atrevido a pedirte... ¡Y Dios te lo pague en la medida de lo que yo lo aprecio!

Enseguida me abrazó muy conmovido; abracéle yo a él también al mismo tiempo, y no muy sereno que digamos, y abrazados estuvimos lo bastante para que yo percibiera el acelerado compás de su respiración.

Al desprenderse de mí, clavó la vista durante un buen rato en el crucifijo que estaba colgado sobre el testero de su cama. Se había descubierto la cabeza para eso, y yo, por respeto a lo que debía de estarse tratando en aquella escena sin palabras, me descubrí también.

En cuanto descendió con la atención a las cosas del bajo mundo, me dijo con voz entera y mucha tranquilidad:

-Vamos ahora a tratar del asunto mío.

Púseme gustoso a sus órdenes; rogóme que le ayudara un poco allí y salió del cuarto: llegóse al mío; metió la cabeza dentro de él; hizo lo propio en la alcoba del salón intermedio, y trancó luego la puerta de éste. Vuelto a su punto de partida, desde donde le observaba yo lleno de extrañeza, cerró también con llave la puerta, y me dijo placentero y sonriente, pero ahogándose de cansancio:

-¿Te asombrarán un poco estos husmeos de lebrel, eh?

Respondíle que sí, y añadió:

-Pues todos son necesarios, con lo curiosas que son las gentes, cuando el caso lo requiere como ahora. Por lo pronto, repara bien lo que yo vaya jaciendo, y ten la caridad de ayudarme cuando te lo pida.

Dicho lo cual, se dirigió a la alacena que estaba cerca de la ventana y en la misma pared, y la abrió con una de las llaves encadenadas en un llavero que sacó, pujando mucho, de un bolsillo interior de su chaleco.

La alacena era de poco fondo, y no tenía más que una balda a la mitad de su altura. Sobre la balda y debajo de ella había como una docena de legajos, arranciados los más de ellos y atados con bramante deshilado y medio destorcido.

-Son copias de escrituras -me dijo mi tío-, cuentas viejas de particiones de bienes, y otros papelotes de familia... Vete poniéndolo todo encima de esa cómoda, porque yo no tengo ya resuello ni para levantar los brazos solos... ¡Por vida de los demonios... del pispajo!...

Hice lo que me mandaba, y fue sacando de la alacena, además de los legajos, tres pares de candelabros de plata, varios cubiertos y una bandeja del mismo metal, y un rimero de porquerías, entre ellas más de seis libras de polvos de salvadera envueltos en un papel de estraza, y una jarra blanca como de media azumbre, con un paluco adentro. El interior de la jarra y el paluco estaban cubiertos de una costra negruzca muy removida y cuarteada. Pregunté a mi tío con una mirada para qué servía aquello, y me respondió:

-Eso es para hacer tinta... digo, era; porque ya con la última hecha el año que pasó, ha de sobrarme. La hacía con agallas y caparrosa, y la revolvía dentro de la jarra con ese paluco, que es de higar, porque de otra madera no sirve: saca la tinta mal color.

Después de desocupada la alacena, me mandó mi tío que sacara la balda tirando hacia mí. Saqué la balda, que era pesada y de castaño, como todo el interior de la alacena. Quedaban sobre el fondo de ella, en sentido vertical y uno en cada ángulo, dos anchos listones, que parecían estar allí para sostener los extremos de los otros dos horizontales y más estrechos, sobre los cuales descansaba la balda; pero era otro muy diferente su destino: estaban sueltos y servían para ocultar unos pasadores de hierro con que se sujetaba a los tableros laterales el del fondo. Sacado éste al fin, después de quitado el estorbo de los cuatro listones, y vencida la dificultad, no pequeña, de correr los pasadores oxidados, apareció un bulto negro en las entrañas de la pared.

-Jala de eso pa-cá, arrastrándolo -me dijo mi tío señalándome el bulto con la mano por encima de mis hombros medio embutidos en la alacena.

Embutílos todavía más para hacer lo que me ordenaba mi tío; llegué con las manos al bulto, que tenía cuatro caras, duras y frías, como que eran de hierro; doblé los dedos sobre las aristas del fondo, y tiré hacia mí-, pero no me bastó el primer tirón, porque era muy pesada la caja, y tuve necesidad de repetirle con mayor fuerza para arrastrarla hasta la boca de la alacena, donde la dejé por encargo de mi tío.

-Ahora -me ordenó-, dale media vuelta, de modo que quede hacia nosotros la cara de atrás.

Hícelo así, y apareció en ella la cerradura, que a la simple vista no tenía nada de particular. La caja mediría poco más de un pie de ancha, por cosa de pie y medio de alta.

-Corriente -dijo mi tío entonces-. Pues ahora déjame ponerme donde tú estás; pero repara bien lo que me veas hacer para enterarte mejor de lo que te vaya explicando.

Entonces eligió otra de las llaves de su llavero, y, con mano algo temblorosa, la dirigió a un punto determinado de la cerradura de la caja.

Todos estos procedimientos y detalles iban poniendo mi curiosidad y mi extrañeza en un grado de tensión extraordinario. El aspecto de la habitación, tan austero que rayaba en lo pobre; su puerta y las inmediatas, cerradas con llave; aquel hombre extenuado, envuelto en un ropaje burdo y desaliñado, sobre el que destacaban la cara lívida, de ojos hundidos y relucientes, y las manos cadavéricas; aquella alacena de fondos negros, y en otro fondo de ella, más negro aún, una caja de hierro oculta por una trampa más o menos ingeniosa; una luz tétrica iluminando la estancia, y fuera de ella los bramidos del huracán, me estaban pareciendo en conjunto un pasaje de melodrama, en el cual desempeñaba yo un papel de galán joven, protegido del desalmado usurero, por uno de esos incomprensibles antojos del corazón humano.

-Esta caja -me decía mi tío mientras me revelaba prácticamente el secreto de su cerradura, bien fácil de aprender, después de explicado-, la discurrió y la jizo un jerreru de aquí, muy amañante y de mucha idea, y se la regaló a mi padre; y para ella se abrió, tiempo andando, esta alacena en este morio, que no baja de cuatro pies de macizo. No hay memoria de intento de robo en esta casa; pero ya que había caja con secreto y algo que guardar en ella...

Tan pronto como quedó abierta, y a la vista una buena parte de lo que guardaba, se volvió mi tío hacia mí y me dijo, como si estuviera leyendo los pensamientos que bullían en mi cabeza:

-Lo que menos te has figurado tú, al ver lo que está pasando aquí rato hace, que tu tío es un avariento dejado de la mano de Dios, y que trata de deslumbrarte los ojos con los frutos de sus rapiñas. La verdad, Marcelo: yo me lo figuraría, puesto en tu caso.

Me sonreí sin decir una palabra, y continuó mi tío:

-Pero así y con todo, por esta vez fallan las señales. Esto que aquí ves, es, en suma y finiquito, el ahorro de tu tío Celso... y la puchera de los pobres de Tablanca. Estas alhajas sueltas son las que han ido llegando a mis manos, como llegaron otras semejantes a las de tu padre, por herencia de nuestros mayores, menos unas Pocas, estas arracadas de oro, y estas gargantillas de coral, y este relicario de plata con piedras finas, que le regalé yo a mi pobre mujer cuando nos casamos, y tuvo empeño en legármelos a su muerte. Estos cartuchos largos y cortos, gordos y flacos, son de monedas de oro todos ellos. No sé lo que componen en conjunto, porque nunca he querido cansarme en averiguarlo. Lo que sé es que las mermas de ello dependen de las necesidades que haya fuera de mi casa. A mí y a cuantos en ella vivimos, nos sobra con lo que nos da la tierra cada año, y eso que nos tratamos bien y a qué quieres, boca. Las fuentes que lo han ido manando, no están, como puedes comprender, en las pobres tierrucas y en los ganados de Tablanca: otras hay muy lejos de aquí, y viejas en la familia, de mejores manantiales. De todas ellas tendrás noticias, cuando las necesites, en papeles que están en esos legajos y hasta encima de la cómoda... velos ahí, porque un rato hace andaba yo con ellos entre manos. Lo que importa que sepas sin tardanza, por lo que pueda tronar, es que había en este joriaco lo que ya tienes a la vista y no está inventariado en ninguna parte; y que todo ello, alhajas y monedas, es de tu sola pertenencia desde este mismo momento.

Sorprendido con la ocurrencia, intenté hacer muy formales reparos a mi tío. No me consintió decir una sola palabra.

-Es asunto mío -me dijo, tapándome la boca con una mano, fría como piedra sepulcral-, y resuelvo sobre él lo que me da la gana. Además, estoy entrando en vena de hablar, y necesito hablar yo solo y sin que nadie me corte la palabra... ¡trastajo!, hasta para sacar los atrasos de estos días de murrias negras. Lo peor es ¡por vida del pispajo! que me va faltando el resuello... Deja que descanse un poco.

Sentóse en una silla apurado de respiración, más lívido que antes de cara, y trasudando. Aconsejéle que no volviera a hablar de aquel asunto ni de ningún otro, porque necesitaba reposo y tranquilidad; pero no me tomó en cuenta el consejo. A poco rato, aunque sin moverse de la silla, continuó así:

-Conviene que te advierta, para que lo tengas entendido, que no trato de corresponder con esta miseria al gran favor que me ofreciste poco hace. La prueba de ello, si no te basta mi palabra, la hallarás en mi testamento, hecho a las puertas de la muerte, cuando el primer ataque de esta perra enfermedad... Te repito que me dejes hablar a mí solo hasta que se acabe todo lo que quiero decirte. Otro día hablarás tú, y pata... Volviendo al caso, digo que de todo esto que ya es tuyo desde ahora, han salido muchos de los que estas gentes creen milagros míos; porque otras tantas veces he tenido que hacerme de rogar un poco, con la excusa del no poder; pues de blandearme a las primeras dejándoles descubrir el manantial, ¡pobre de él y pobre de mí, hijo del alma! porque, en finiquito, estos hombres, aunque buenos en lo principal, son rudos y de los que se rigen más por la boca que por el entendimiento... Tampoco te digo esto de la fuente para obligarte con ello a cosa alguna, sino porque es la verdad, y no sobra el que la conozcas... como conozco yo que cada uno tiene su modo de matar pulgas, y que tú tendrás el tuyo particular, por consiguiente, y sabrás hacer de tu capa un sayo, o dos, o los que se te antojen... o ninguno, si mejor te parece. Pero (y vaya el ejemplo para ver el asunto por las dos caras) por si te allanaras aquí algún día a seguir los mismos gustos que he tenido yo en lo tocante a este vecindario, no te he de ocultar que ha de costarte bastante trabajo al principio, y algunos disgustos después. Para ayudarte a orillar las primeras dificultades, te recomiendo al Cura, que sabe tan bien como yo, y hasta mucho mejor que yo, de qué pie cojea cada uno de sus feligreses. También te puede servir de ayuda, y buena, Neluco Celis, el médico; que aunque mozo, tiene una voluntad de perlas para estas cosas, gran ojo y mayor entendimiento. Te advierto también que el Cura es el único hombre, fuera de nosotros dos, que sabe lo que se guarda en esta pared. Creí conveniente declarárselo cuando no contaba contigo, porque no se lo comieran algún día los ratones, o fuera a parar, andando el tiempo, a manos que no lo merecen; porque no tengo herederos forzosos ni otros parientes pobres que esos dos bandoleros de que me hablaste el otro día, y no son merecedores más que de un grillete, que no les faltará, si viven... Déjame que se me pase este golpe de tos, y que tome otro respiro. ¡Ay, trastajo, qué miseriuca somos a lo mejor!

Esta vez fue más largo el paréntesis de mi tío, porque fue mayor la fatiga provocada por la tos. En cuanto se repuso un poco, continuó diciendo:

-Pues bueno, y a lo que te iba: ya estás al tanto de las cosas y tienes en marcha tu plan: aquí empiezan las alegrías de la buena entraña, pero también las desazones gordas, si no te armas mucho de paciencia, ¡pero mucho, pispajo! Porque vuelvo a decirte que estos hombres, como caerás tú prontamente en ello, no todos son santos. Pero cinco dedos tenemos en cada mano, y no hay dos que resulten iguales: lo mismo pasa entre los hijos de familia; y pasando así en una familia de pocos y de una sangre sola, ¿qué no pasará en una familia de muchos, como ésta en que hay hijos de tantas y tan diferentes madres? Toparás, de vez en cuando, hasta con desagradecidos, y verás que éste es el tropiezo que más duele y el que más obliga a cerrar los ojos para seguir adelante con el deber que uno tiene con Dios y con sus buenas intenciones; y obrando así, hasta llegarás a mirar a esos desdichados como a hijos que más necesitan por sus flaquezas, de amor y de la vigilancia del padre. De todas suertes, la prosperidad y el agradecimiento de los buenos te consolarán de la ingratitud de los que no lo son tanto; porque malos, propiamente, yo no los conozco aquí: la verdad sea dicha. Llevada de este modo la tarea, acabarás por tomarla mucha ley; pero guárdate bien de darla nunca por asegurada, por firme que la creas por todas partes, porque torres más altas y de esa misma hechura se han venido al suelo de la noche a la mañana. Tan seguros como yo a estos hombres, tenía a los de Coteruco mi gran amigo don Román de la Llosía, y ya te he contado cómo y por qué, dos años hace, en cuanto vinieron estas políticas nuevas que hoy nos gobiernan, en un abrir y cerrar de ojos se le fueron de las manos, y de hombres agradecidos y cariñosos, se convirtieron en fieras enemigas suyas, hasta el punto de verse obligado el caballero, más por dolor de lo que veía que por miedo que lo tuviera, a mudar su residencia a Santander con toda su familia. Y por allá se anda a las fechas, sin apartar los ojos de su pueblo, aunque con el consuelo, últimamente, de ver cómo van echándole de menos allí y suspirando por él los mismos que le vilipendiaron, según van volviendo las heces al fondo de la cuba, revuelta por manos viles.

Lo que te probará, por otra parte, hijo mío, que la semilla buena no puede dar nunca malos frutos, y que a la corta o a la larga, y después de haber sembrado así, lo bueno siempre triunfa y sale a flote por encima de todo. Con esto no te canso más por ahora, y vamos a dejar, si te paez, todos estos cachivaches como estaban.

Procedimos a ello, es decir, procedí yo, porque mi pobre tío no estaba para moverse de la silla, y a duras penas logró sacar de la argolla la llave de la arqueta después de cerrada y abierta por mí varias veces bajo su dirección, para que no se me olvidara el secreto de la cerradura, y mientras iba yo colocando cada cosa en su sitio y trancaba la alacena, cuya llave quiso separar también del llavero, y separé yo al fin, a sus instancias, por no tener él fuerzas ni paciencia para hacerlo.

Enseguida me entregó las dos llaves, sin consentirme la menor palabra en contra de su decisión irrevocable.

-Pero, alma de Dios -me dijo por último razonamiento-, ¿no te has enterado de que son inútiles ya en mi llavero? ¿No has visto que ni para mover las tablucas desclavadas de la alacena me quedan fuerzas ya? ¿Cómo, sin dar cuarto al pregonero, he de componerme para llegar con las manos a lo que hay dentro de la caja? ¿No lo consideras? Pues si (lo que no es de esperar) necesitara yo algo de ello en lo que me queda de vida, por no alcanzar lo corriente que anda más a la mano en los cajones de esa cómoda, con pedírtelo a ti estaba el punto resuelto. Conque basta de esta conversación, y a otra cosa... Quiero también que te lleves a tu cuarto estos papeles que estaba yo hojeando cuando entrastes aquí, para que te vayas enterando de ellos si no tienes cosa más divertida en qué entretenerte.

Hizo apresurada y torpemente con todos los que estaban desparramados sobre la cómoda, un revoltijo lastimoso, y me los entregó así. Mientras yo los plegaba y ordenaba un poco mejor, le exponía excusas y reparos que resultaban inútiles: no quería oírme. Cuando acabé mi fácil y breve tarea, me dijo:

-Ahora vuélvete, hijo mío, a tus quehaceres y a orear un poco la cabeza por la casa; y vete en la confianza de que si con lo tratado aquí entre los dos no me has quitado la enfermedad de encima, me has dado fuerzas y ánimo que ya no tenía para llevarla sin pena ni miedo hasta la misma sepultura; y esto, en mi modo de ver, vale más que una buena salud.

Después me abrazó, y todavía me dijo antes de moverme yo hacia la puerta de salida, volviéndose él hacia la solana:

-Mira, hombre; hasta la ira de Dios parece que se ha calmado también: ya no llueve tanto ni truena ni rebomba el viento como antes.

Y era la pura verdad: la misma luz de la estancia, a pesar de irse acabando la tarde, era menos triste que cuando yo había entrado en ella.


- XIX -

Al cerrar la noche de aquel día sólo quedaban del temporal unos rumores lejanos e intermitentes, a manera de jadeo de su cansancio después de una brega feroz y continua durante semana y media. Con este motivo fue la tertulia algo más animada que las anteriores últimas, y hasta el patriarca presidente de ella parecía otro por lo parlanchín que estuvo y lo espabilado de humor. Bien conocía yo la causa del milagro. Como conocía la de que Facia, al revés de todos los demás, anduviera tan alicaída y tétrica las pocas veces que se dejó ver en la cocina. Le faltaban a la pobre aquellos estampidos de la borrasca en la boca de la chimenea, que arrojaban sobre los recogidos llares costras de hollín tan grandes como la palma de la mano; aquel redoblar de los granizos en las puertas y en las ventanas de la casona; aquel chorreo incesante de los goteriales del tejado, y aquel fluir de los aguaceros por patios y corraladas, en regatos espumosos que se despeñaban después por los declives de afuera buscando el río que ya no cabía en su cauce. Mirábala yo compasivo algunas veces, y respondíame ella con una mirada melancólica, que parecía significar: «Ya está la bonanza ahí; ¿ve usted qué desgraciada soy?» Y esto era lo que más me preocupaba aquella noche, cuando tanto y de cuenta propia tenía en qué emplear la imaginación después de lo ocurrido dos horas antes en el aposento de mi tío. ¿No tiene cosas bien inexplicables la pícara condición humana? Pero luego se cambiaron las tornas y las pagué todas juntas, como decirse suele, porque apenas pegué los ojos en toda la noche, y eso que me había metido en la cama bastante descuidado por haber visto a mi tío en la suya durmiendo con la tranquilidad de un mozo. ¡Entonces sí que vi con los pormenores más nimios, y con toda su luz y su cortejo de premisas, deducciones y comentarios la escena de aquella tarde! No pude averiguar si en definitiva, el pensar tanto y tanto en ella me resultaba grato o me mortificaba: matices había para todo en el cuadro y en los pensamientos. Lo cierto fue que, desazonado y nervioso con la batalla de mis preocupaciones a oscuras, encendí la luz, y que no bien la hube encendido, me acordé de los papeles que mi tío me había dado en su cuarto al despedirnos, y había guardado yo después en un cajón de la cómoda.

-Buen recurso -me dije-, para sobrellevar estas largas horas de insomnio.

Levantéme enseguida, cogí los papeles y me volví a la cama, dispuesto a enterarme de ellos. Los principales eran tres: el testamento de mi tío, un inventario de sus propiedades valoradas en venta y renta, y una memoria dedicada a mí, de letra suya, con los renglones muy torcidos y bastante emborronada: estaba firmada con fecha posterior a la del testamento, y muy poco anterior a la de la primera carta que me había escrito después de enfermar.

Empecé por el testamento, que era largo y minucioso. Después de las mandas piadosas y benéficas, que eran muchas, entre ellas una muy importante relativa a la escuela municipal, hacía muy buenos legados a sus sirvientes, en particular a Facia, a la cual dejaba en propiedad, amén de su correspondiente legado en dinero, la casería, con tierras y ganados, en que había vivido recién casada con el bribón que la engañó; perdonaba todas las deudas a sus convecinos de Tablanca, y las rentas del año en que falleciera a los llevadores de sus haciendas, cabañas y rebaños. Dejaba a mi hermana una finca de dos que poseía en la provincia de León; y del remanente de su caudal, después de hechas éstas y otras menos importantes deducciones, me nombraba a mí heredero, por ser el único varón de la línea directa de los Ruiz de Bejos.

Puestas las cosas aquí, y sin gran sorpresa mía después de lo tratado por la tarde mano a mano con el testador, entré en muy vivos deseos de conocer el valor aproximado del caudal hereditario. Al fin y al cabo, ¡qué demonio!, era yo también de carne flaca como los demás hombres. Según yo lo esperaba, por antecedentes que tenía adquiridos de mi padre, todo el caudal de mi tío, para un hombre de su modo de vivir, era muy considerable; pero para un Ruiz de Bejos de mis usos y costumbres, ya era cosa muy diferente: mejor dicho, aquel caudal, disfrutado en Tablanca como le disfrutaba mi tío, era una verdadera riqueza; viviendo como yo vivía en Madrid, sin ser manirroto ni mucho menos, me le hubiera comido en pocos años. Así y todo (¿a qué negar lo que no desagrada porque es inherente a la humana contextura?), me sentí muy satisfecho con la herencia, la cual llegaría a hacerme el primer hacendado de Tablanca. ¿A quién le desagrada ser el primero en cualquier parte del mundo habitado y habitable, por oscura y mínima que ella sea? Valga por compensación de esta flaqueza, la mortificación que sentía con los temores de que no fuera tan desinteresada como yo creía la gratitud cariñosa con que respondía mi corazón a las larguezas y distinciones de mi tío.

Su memoria, redactada con el espontáneo y agradable desaliño que le era propio, se reducía a exponerme, a grandes rasgos, el armazón de su obra benéfica, llamada por él «su deber»; los frutos principales de ella; lo que le costaba aproximadamente cada año en dinero, porque en paciencia, no tenía calo ni medida, y una relación de las familias de Tablanca más merecedoras, por sus especiales condiciones y virtudes, del amparo y la estimación de «la casona». Todo aquello me lo declaraba para mi gobierno solamente. El único encargo que me hacía, y muy encarecido, era el de procurar que no se desmembrara durante mi vida el patrimonio de los Ruiz de Bejos que pasaba a mis manos íntegro y tal como él le había recibido de las de su padre y éste de las del suyo, ni al heredarme mis hijos, si llegaba a tenerlos; y si no, que pasara a los de mi hermana con igual recomendación para los mismos fines, siempre que fueran compatibles con las leyes. Por de pronto y para «lo de puertas adentro» que me dejara guiar por las indicaciones del párroco don Sabas Peña; y si no vivía éste ya, de la persona que me buscaría por su mandato. Él no podía explicarse con mayor claridad allí, porque los papeles son cosas livianas que se lleva el aire fácilmente, «y vaya usted a saber en qué manos van a dar a lo mejor». Después me nombraba las personas encargadas de administrarle las fincas «que radicaban» fuera del valle y de la provincia, y concluía advirtiéndome que, como ya se declaraba en el testamento, a la hora en que escribía aquellos renglones no debía nada a nadie, como no fuera su alma a Dios, en cuya misericordia confiaba y a quien pedía que hiciera el milagro de que yo sintiera alguna vez el deseo de dejar los huesos en el campo santo de Tablanca, después de haber vivido muchos años en la casona de los Ruiz de Bejos.

Como los demás papeles, aunque relacionados con el caudal de mi tío, no me ofrecían gran interés, renuncié a su detenida lectura por entonces, y consagré el tiempo que tenía bien de sobra a espaciar la imaginación, a ojos cerrados, por el campo variadísimo de los sucesos de aquel día. Así me cogió el sueño muy cerca del amanecer. Cuando desperté, entraba la luz en mi gabinete por el cuarterón que siempre dejaba entreabierto en la puerta de la solana. Me pareció que la luz era más alegre que la que me había saludado en idénticos casos durante la última quincena, o que estaría el sol ya muy arriba, lo cual no sería extraño por lo tarde que me había dormido por la noche. Miré el reló que tenía a la cabecera de la cama, y vi que eran poco más de las ocho. A pesar de la falta que me hacía dormir un buen rato más, levantéme y abrí todo el cuarterón. El poco cielo que veía desde allí, estaba raso y azul como un paño de seda, y el sol bañaba ya todos los picachos del Oeste. Relucían las peñas y los troncos y los bardales y los suelos por todas partes, eso sí, y se sentía un frío húmedo y pegajoso que llegaba hasta los huesos; pero estaba risueña y en calma la Naturaleza, y esto levantaba mucho los ánimos.

Pensando más que en estas cosas en mi tío, a quien anhelaba saludar como todos los días al levantarme (especialmente desde que andaba tan alicaído, y me había recomendado mucho el médico la mayor vigilancia sobre él), y barajando con este sentimiento los recuerdos que se iban despertando en mi memoria, despaché en el aire mis operaciones de tocador.

«Y vamos a ver -decíame a mi propio en cuanto me hallé dispuesto a salir del cuarto-, ¿qué cara pongo a mi tío después de lo que ha pasado esta noche? ¿En qué temple de ánimo, en qué estilo he de expresarle «lo que procede»? Y ¿cuál es «lo que procede»?. Porque él debe dar por hecho que a estas horas estoy enterado de todo; y en casos tales, un grado menos de lo justo en la expresión de lo que se siente, desnaturaliza la seriedad de un papel y hasta pone en ridículo al actor».

Afortunadamente se anticipó él mismo a sacarme del atolladero. Sin responder a la salutación que le hice en la cocina, adonde había ido el infeliz desde la cama, me dijo, porque estábamos solos en aquel momento:

-Como ya habrás leído los papeles que te entregué ayer tarde, por lo menos el principal de todos, quiero, y así te lo mando, que no me hables una palabra ahora ni después ni nunca, de esos particulares ni de ningún otro que sea pariente de ellos. Hazte la cuenta de que no ha pasado nada entre nosotros de dos semanas acá, y atente a ello si deseas darme gusto. ¿Entendístelo? Pues en la creencia de que sí, te digo ahora, respondiendo a tu pregunta de antes, que he pasado una noche de las buenas, ¡de las buenas, trastajo! He dormido más de cuatro horas, y no he tosido veinte veces.

Por este camino tan cómodo salí del compromiso que tanto me apuraba, y bien sabe Dios cuánto me alegré de ello. ¡Sobre que las resoluciones de mi tío habían de ser irrevocables!... Pero ¡qué malo estaba el pobre, no obstante la extraordinaria mejoría de su espíritu! ¡Cómo se iban conociendo de día en día, en su cuerpo aniquilado, las zarpadas de la muerte!

Hacia las once de la mañana aparecieron en la casona don Pedro Nolasco y toda su familia, es decir, su hija y su nieta, y fueron recibidos en mi habitación, donde también había brasero y nos hallábamos mi tío y yo con Neluco que había ido a hacerle su visita diaria. Lita llevaba la cabeza envuelta en una esponjada toquilla de color azul celeste, que realzaba la frescura de su linda cara sonrosadita por la crudeza del aire serrano, y todo el cuerpo gentil arrebujado en un chal de lana gris, de mucho abrigo. Según entraba y hablaba en su estilo regocijado y pintoresco, iba destocándose la cabeza y desenvolviendo el airoso cuerpo con sus ágiles manos medio cubiertas por mitones rojos de estambre. Mirándola a ella y mirando al sol que inundaba el valle, tras unos días tan negros y tan tempestuosos como los recién pasados, yo no sé por qué llegué a ver en la nieta de don Pedro Nolasco, algo así como la paloma que volvía al arca anunciando que había cesado ya la ira de Dios y que toda la Naturaleza surgía de los abismos de tinieblas purificada de las culpas e iniquidades de los hombres. Don Pedro Nolasco hacía temblar las paredes con el estruendo de sus ponderaciones de lo recio y de lo crudo del temporal. No recordaba otro como él de muchos años atrás. Había estado como sin sangre en aquellos días, y no hubo durante ellos lumbre que alcanzara a meterle en calor. Y bien se conocían, sin que él los ponderara, los chamuscones que se había dado, porque apestaba desde lejos a humo de cocina, y tenía la piel como los chorizos curados y hasta con hollín. Mari Pepa no veía motivos para tantas ponderaciones: aquel temporal había sido como otros muchos que habían pasado y que pasarían. Lo único de él que la mortificó verdaderamente, fue el privarla, y privar a todos los de su casa, de ir a hacer un rato de compañía a don Celso y ver cómo andaba de salud. Y a eso iban entonces, aprovechando el primer sol que se veía después de una quincena de aguaceros y «celleriscas», y sobre todo ello se habló mucho en muy poco tiempo, quitándose unos a otros la palabra, mientras Lita, corriendo su silla hacia la mía que estaba alejada del brasero, me contaba, casi al oído, lo alarmados que estuvieron todos en su casa con las noticias que Neluco les iba dando de mi tío, al pasar por allí de vuelta de sus visitas, y el trabajo que le había costado a ella disimular la pena que acababa de sentir al encararse de pronto con don Celso. ¡Qué «mortalón» le veía, Virgen y Madre de Dios! Y tras esto, me acosó a preguntas: si comía, si descansaba, si conocía su estado, si me daba mucho que hacer, si podían ellos hacer algo en alivio nuestro; porque ya se sabía que casa sin mujeres, andaba como Dios quería en los apuros graves. Buena era Facia, buena era Tona; pero... al cabo, al cabo. Vaya, que no era lo mismo. Su madre era una gran enfermera, y ella tenía buena voluntad; y cuando llegara el caso, si desgraciadamente llegaba, que no anduviéramos con miramientos que no pegaban bien entre vecinos amigos y hasta parientes.

Como a lo más de esto tuve que responder, y la conversación continuaba enredándose en el otro grupo con la inagotable verbosidad de Mari Pepa, y hasta se marchó Neluco de la visita, porque tenía que hacer otras dos antes de comer, y, sobre todo, porque estaba yo muy a gusto al lado de aquella criatura tan atractiva, lo tratado entre los dos se fue enredando también poco a poco, hasta extraviarse al fin por derroteros que ninguna comunicación directa tenía ya con el punto de partida.

Todas las mujeres que yo llevaba tratadas en el mundo, con más o menos intimidad, como formadas en un mismo plantel y educadas con unos mismos fines, salvas muy importantes diferencias plásticas, de esas que tocan más al cuerpo que al espíritu del observador, me habían dado en definitiva una suma de semejanzas morales que llegó a parecerse a la monotonía, según mi manera particular de ver esas cosas; y de aquí, es decir, de esa condición mía, de la desgracia o de la fortuna de no haber sido formada mi naturaleza del mismo barro que la de otros hombres llamados «impresionables» la falta de verdadera curiosidad y, por consiguiente, de hondo interés hacia aquellas mujeres, a pesar de haber vivido con ellas en continuo trato. Pero el caso de Lita ¡era tan diferente de los otros casos! Por de pronto, yo encontraba a su lado una complacencia, una delectación muy extraña y enteramente nueva para mí. Buscando una comparación para este sentimiento, veníanseme a las mientes ejemplos muy raros: verbigracia, los lienzos recién lavados y secos, el heno de las praderas con su fragancia «a salud y el agua de las fuentes rústicas con su pureza transparente. Aspirando la una, podían pasarse «las horas muertas» contando las pedrezuelas relucientes del fondo de la otra. ¡Placer bien primitivo y candoroso ciertamente! Pero era un placer, al cabo, para quien no había hallado otro equivalente entre los refinados artificios del mundo; y por eso sin duda, le daba ya tan alto precio en aquellas bravías soledades.

Ello fue que la tentación de contar las pedrezuelas de la fuente me entró aquel día con doblada fuerza que en otras ocasiones, y que no pudiendo resistirla, me lancé a la empresa, tomando por pretexto el temporal pasado, nuestras forzadas encerronas por su culpa, y los que nos esperaban a las puertas del lugar. Porque yo me preguntaba, viendo, admirado, aquella criatura de tan equilibrado organismo: pero, señor, ¿de qué se alimentan esta alma tan regocijada y satisfecha, y esa cabezita luminosa que irradia los pensamientos sin el estorbo de una sola nube, en el mismo campo en que yo, hombre atiborrado de lecturas y de recuerdos, no hallo con qué levantar un poco el espíritu en cuanto se nubla la luz del sol? ¿Qué cantidad de ideas puede haber en ese cerebro, de qué calidad serán y cómo las ha adquirido? No llegaba yo con mis preocupaciones de hombre mundano hasta el extremo de creer que no pudiera llevarse con resignación la vida desconociendo totalmente la magia del gran escenario de mis preferencias, porque tenía en contra de este absurdo el ejemplo de Mari Pepa y el de su amiga de Robacío, que eran el colmo de la felicidad dentro de ese mismo desconocimiento absoluto, sin contar las rudas y sedentarias labradoras que no sabían lo que era una pesadumbre. Pero Lita era mucho más que esto, y mucho más que su madre y que la hermana de Neluco, con no haber visto mayor cantidad del mundo, ni bebido las ideas en mejores fuentes que ellas. Tenía unas afinaciones, unas delicadezas de sentido y un alcance de vista en las honduras de las cosas, aunque tratadas medio en chanza y a la ligera, que solamente las concebía yo en las inteligencias muy cultivadas.

El caso fue, repito, que di principio a la investigación, movido de una curiosidad muy grande; pero teniendo buen cuidado por acomodarme en lo posible a las naturales condiciones del terreno, de allanarme yo mismo al nivel de lo más sencillo y rudimentario: casi, casi, me introduje en su conciencia por las puertas aprendidas en la infancia en el catecismo del Padre Astete. «Sitios por donde había andado, ocupaciones que había tenido». En sustancia, de eso vinimos a tratar en los comienzos de mi labor. De lo primero no supe más que lo que ya sabía por Neluco Celis: un mundo de cuatro leguas, escasas, a la redonda de Tablanca; dos o tres familias del pelaje de la suya, esparcidas por él; dos ferias cada primavera, si el invierno no había sido muy largo, y tres o cuatro romerías en el transcurso de cada verano. ¿Deseaba ver algo más que eso? ¡Psh!... por desear propiamente, no. Ahora, alegrarse de tener ocasión de conocerlo un poco, puede que sí, porque a nadie le amarga un dulce; pero de todas suertes, a ella se le figuraba que no había de encontrarse a gusto entre tanto y «tan pomposo» revoltijo. Una amiga suya, de más allá del Puerto, la mandaba algunas veces un periódico de modas que ella recibía cada semana: por los dibujos y las explicaciones de ese papel, estaba al tanto de cómo se vestían las señoras para ir a las grandes fiestas y al paseo. «¡Virgen la mi madre», cuánto dinero debían de gastar en esas galas y diversiones, y qué mal la sentarían a ella tantos lujos, avezada a las pobrezas de una aldeúca montés y qué avergonzada se vería en aquellos festivales tan resplandecientes, debajo de unos perifollos que no sabría manejar!... ¡Quita, quita! Bien se está San Pedro en Roma. Algo más que las estampas de aquellas señoras, la entretenían en el papel unos dibujos de labores que se hacían fácilmente y sin costar mucho dinero. De ésas había ido llenando la casa. También había aprendido en el mismo papel a cortarse los vestidos y chaquetas. ¿Qué mejores entretenimientos para pasar horas sobrantes? Porque cuando no tenía labor para sí propia o para los de su casa, se la daban bien abundante la mitad de las mozas de Tablanca. ¡Como ella no sabía negarse, y las otras pobres no conocían otro refugio cuando se trataba de las galas domingueras!... «¡Pero qué curiosón era yo, Virgen de las Nieves! ¡Si querría burlarme de ella?» ¿Por qué la preguntaba esas cosas, ni qué podían importarme a mí, que tanto había visto por el mundo y conocería a tantas damas de las lujosas del papel? Ya contaba yo con esta salida de los carriles del asunto, lugar común de toda clase de interlocutoras en diálogos por el estilo: pura modestia. ¿Cómo no había de interesarme a mí, más que todo lo que llevaba visto de lo que hay y se ve en todas partes, aquel hallazgo tan lindo y tan nuevo, donde menos se podía esperar? No eran adulaciones ni «cortesanías de madrileño» estas palabras: podía jurárselo, y esperaba ser creído sin que ella me pusiera en un extremo tan desfavorable para mi formalidad. En esa confianza, lejos de enmendarme, reincidía en el supuesto pecado, y a la prueba si no. Lecturas. ¿Cuáles eran las que más la gustaban? ¿Qué libros había leído?... ¡Libros ella!... Si yo me refería a los que se usaban ahora. No pasaban de tres: dos que le había prestado la amiga del papel de modas, y otro que había traído su padre de Andalucía. Los de la amiga trataban de amoríos muy tiernos que la pusieron algo triste, porque le daba lástima de los pobres enamorados: en los dos libros se veían y se deseaban las parejas de novios para salirse con la suya. El libro de su padre tenía estampas, y era una historia de bandoleros que robaban y mataban y eran al mismo tiempo muy blandos y muy nobles de corazón. Eso no lo podía entender ella bien... Pues estos libros y «los de casa» eran los únicos que había leído en toda su vida. Y ¿cuáles eran «los de casa»? Pues uno muy grande y muy antiguo de Cartas de Santa Teresa, que ya se le sabía de memoria; el Año Cristiano, que leía en alta voz su madre todas las noches por el capítulo del santo correspondiente al día; la Guía de pecadores, que su abuelo leía del mismo modo de vez en cuando, y de tal arte, que la llenaba de espanto y no la dejaba dormir con sosiego después, en media semana; y, por último, Don Quijote de la Mancha. Éste le leía ella sola para sí, aunque salteando algo la lectura, porque muchas cosas que había allí no eran para gustadas de pronto por una mujer tan ruda como ella. Sobre la calidad de las personas de su trato, ya me había dicho lo principal; el resto, «a la vista lo tenía...». «Pero, Señor de los cielos -volvía a decirme-, ¡ni aunque estuviera obligada a confesarme con usté!»

Y de este género eran todas las pedrezuelas que fui contando y estudiando en el fondo de aquella fuente cristalina y tentadora. Yo comprendía que con ello solo pudiera Lita conformarse y vivir alegre sin desear otra cosa mejor («mejor» según mi criterio), y que con una travesura natural y una inteligencia tan clara como las suyas, se pudiera llegar hasta el disimulo de muy apremiantes deseos; pero aquel arte delicado con que manejaba la escasez de sus recursos «exteriores», ¿dónde le había aprendido? ¿Cómo podían concebirse tantos y tan variados registros en una máquina tan simple? Este era el caso extraño para mí.

«¡Pero qué majadero soy! -me dije de pronto, al sentir el paso de un recuerdo por mi memoria-, ¿qué más escuela ni qué más libros necesita que Neluco?»

Sentí también remordimientos de conciencia, como si estuviera poniendo mis manos en el tesoro de un amigo, y me apresuré a dar un tajo a la conversación, llevando enseguida los restos de ella hacia la otra que ya estaba en la agonía por falta de materia o por sobra de cansancio entre los interlocutores.

Marcháronse poco después los visitantes, dejando a mi tío muy fatigado con la conversación en que había tomado, por rebeldías de su temperamento, más parte de la que debiera, y yo llevé mi cortesía en aquella ocasión al extremo de acompañar a la familia de don Pedro Nolasco hasta el pedregal en que empieza a descender la cambera hacia el pueblo. ¡Qué graciosamente pisaba Lita con sus primorosas almadreñas, y con qué donaire se recogía los pliegues airosos de su vestido, que apenas dejaban ver dos dedos de media blanca sobre el ancho y peludo ribete de las zapatillas!

Por la noche me dijo Chisco asaltándome en el pasadizo que seguía yo para ir a la cocina, de la cual salía él:

-¿No tenía usté ganas de probarse un pocu en algu de caza mayor?

Respondíle que sí, temblando sin saber por qué, y añadió:

-Pos a la manu tien la proporción de eyu.

-Explícate -le dije algo nervioso, sin duda por el exceso de mi curiosidad.

-Se ha vistu el osu.

-¿En dónde?

-Encima del mesmu rejoyón del Salgueru: a hora y media de aquí.

-Bien; pero... de paso.

-¡Quiá! no, señor: encuevándose.

-Conque... encuevándose... Y ¿quién le ha visto?

-Chorcus, esta mañana, viniendo del invernal de Picachus.

-¿Está bien seguro de haberle visto?

-Como yo de que estoy viéndole a usté ahora mesmu; y el oju suyu no falla pa esas visualis, ni el golfatu tampoco, porque lu tien de sagüesu finu.

-Corriente... y ¿qué pensáis hacer?

-Pos salir los dos de madrugá a dale los güenos días.

-¿Solos?

-Y ¿pa qué más? No será la primer vez... Pero como usté me tenía alvertiu de tiempus atrás que si se presentara una proporción de esas, la aprovecharía con gustu...

-Tienes razón, y has hecho muy bien en avisarme... ¡Vaya si te lo agradezco!... hasta por la reserva con que lo haces, sin duda para que no se entere mi tío. ¿No es verdad?

-Muchu. que lo es... ¡como que por eso iba a buscali a usté a su mesma sala, cuando le he alcontrau en el caminu... pa que no se enteri el amu que está en la cocina!... Porque el recau no me lo dio Pitu hasta jaz un cuartu de hora.

-Perfectamente... Pues la palabra es palabra; y si la salud de mi tío lo permite, iré con vosotros con muchísimo gusto, ¡ya lo creo! Pero entendámonos: ¿cuánto durará esa expedición?... porque yo no puedo dejarle mucho tiempo solo.

-Ni yo tampoco faltar de casa más de lo regular. Aunque pa la amañanza del ganau, ya deju quien jaga mis vecis... Usté cuenti por seguru que, enterus o en peazus, estamus de güelta pa la hora de comer.

-¡Qué cosas tienes, hombre!... Conque enteros o en pedazos, ¡como si fuera tan arriesgado el lance!

-No es de bodas propiamenti; pero claru está que el dichu fue sólu por decir. Tocanti a lo demás, si tien usté el menor... vamus... el menor recelu por la bestia, que no deja de imponer un pocu la primera vez... y tamién las siguientis, no venga, que compromisu de eyu no hay firmau.

Me tocó en lo vivo la salvedad del mozón, que no estaba fuera de lo prudente ni dejaba de venir al caso, y me la eché de terne, preguntándole con brío bastante forzado:

-¿Qué armas hay que llevar?

-Pos la escopeta con cartuchu de bala, y güen acopiu de eyus; el cochillón de monti por si es casu...

-¿Crees que podrá hacer falta, eh?

-A mí me ha prestau güen serviciu más de una vez... y llévisi tamién esi cachorriyu de muchus tirus, que no sé cómo le yaman ustéis.

-¿El revólver?

-Esi mesmu.

-¿Y nada más?

-Y güen oju y mejor pulsu.

-Pero, hombre... me parece a mí que para una bestia sola, siendo tres los cazadores, no se necesita tanto arsenal...

-Si estuviera sola propiamenti, con el primer tiru le bastaba, si era míu; pero como está encuevá, ¡vaya usté a saber!... Hay que mirar las cosas.

-En resumen, ¡canario! ¿vosotros vais con alguna confianza?

-Y si no la yeváramus. no juéramus.

-Pues mañana, cuando sea hora de emprender la marcha, entras en mi cuarto; y si estoy dormido, me despiertas. Te prometo que si no tiene novedad mi tío, iré con vosotros; pero si desgraciadamente la tuviera... ya ves tú... Conque hasta mañana.

Yo no sé qué cara pondría Chisco oyéndome hablar así, porque en el pasadizo donde estábamos conversando a media voz, no se veía la mano delante. No sé más, sino que carraspeó un poquito y que, sin añadir una sola palabra a las mías, echó a andar hacia la escalera, mientras yo me dirigía a la cocina donde se oían ya los parleteos de los primeros tertulianos.


- XX -

¡Virgen santa, qué noche pasé! Antes de acostarme le había dicho a mi tío que si él se encontraba bien y no me necesitaba para alguna cosa, pensaba madrugar y subir a la montaña con Chisco para estirar un poco las piernas y quemar algunos cartuchos, si había ocasión de ello.

El pobre hombre, que se recreaba en hacerme agradable o, por lo menos, llevadera la carga de mi destierro, aplaudió con toda su alma mi propósito, ¡cuándo hubiera dado yo algo bueno porque me le quitara de la cabeza con un par de razones transmisibles «decentemente» a Chisco por mí! No lo podía remediar: el compromiso adquirido con él para el día siguiente, me inquietaba mucho; y al verme solo en mi aposento después de dejar en el suyo a mi tío, cuya condescendencia a mis declarados propósitos me había parecido algo como firma de juez al pie de una sentencia de muerte, me inquietó mucho más; y cuando metido ya en la cama, después de preparado el arsenal que me había recomendado Chisco para la batalla, me quedé a oscuras, la inquietud anduvo rayando con la fiebre. Y yo creo que el caso no era para menos. Dígasele a un hombre de las ciudades, hecho a todas las molicies de una vida regalona: «vas a vértelas mano a mano con una bestia de las más feroces y temibles, en el fondo de una caverna del monte, expuesto a que la fiera no esté sola y necesites defenderte de otra o de otras del mismo linaje»; y a ver qué carnes se le ponen a ese sujeto, por templado que sea. Cierto que Chisco y su camarada habían de llevar la mayor parte en el empeño brutal, y que ya no eran nuevos para ellos esos lances terribles; pero al cabo eran dos rudos montañeses con más corazón que entendimiento, sobre todo Pito Salces, que no tenía sentido común; y vistas las cosas por este lado, había mucho y muy grave que temer, racionalmente pensando.

Pues en cuanto me quedé dormido, ¡qué sueños! Manadas de osos por todas partes, y osos de todos tamaños y colores; y por remate de estas visiones, una caverna tremebunda llena de ellos: tres de los más lanudos y graves, sentados en una peña del fondo; los demás, en apretada masa, ocupando todo el ámbito hasta la boca de entrada, menos un espacio muy reducido entre la primera fila de la masa y los tres animalotes de la peña. En este espacio estaba yo, que era el reo en aquella especie de juicio oral, y aún quedaba junto a la peña y casi enfrente de mí el hueco suficiente para otro oso descomunal que se entretenía en afilar las uñas en un canto gordo del suelo, mientras se pasaba la lengua por los hocicos y me miraba con ojos sanguinolentos balanceando la cabeza. Aquel oso era el verdugo de allí, que esperaba a que los jueces dieran el berrido que me condenaba a muerte, para zamparse una buena ración de mis pedazos y arrojar los restantes a la muchedumbre que ya se había comido a Chisco y a Pito Salces, con escopetas y todo. Bien empleado les estaba, por andarse en guapezas temerarias con aquellos animales que no se habían metido con nosotros.

Intentando estaba el último esfuerzo sobrehumano para hacerme entender de aquel fiero tribunal, cuando me arrancaron de las garras del sueño unas cuantas sacudidas de Chisco que acababa de entrar en mi cuarto. Pues con verme así libre de tan angustiosa pesadilla, aún hallé cierta semejanza entre mi despertar y el del reo en capilla por la llegada del verdugo para vestirle la hopa.

Amanecía ya, y, por las trazas, un día de los más esplendorosos y templados que podían concebirse en aquella estación y en aquel pueblo. Por esta puerta no había escape, y me vestí con la resolución de un héroe; pero no me eché encima el armamento sin saber antes cómo había pasado la noche mi tío, que de seguro estaba ya despierto, si no levantado, según su costumbre de madrugar tanto como el sol mientras le quedaran fuerzas bastantes para arrojar sus huesos de la cama. Me dirigí en el acto a su habitación, por las rendijas de cuya puerta se veía luz. Llamé, y en seguida oí su voz que me mandaba entrar. ¡Que Dios me perdone si en algún rinconcillo de los más obscuros y remotos de mi corazón, se ocultaba un germen siquiera de inconsciente deseo de hallar en la salud del pobre hombre algún ligero trastorno que justificara en mí una resolución terminante de no salir de casa «por entonces»!

Tan ricamente había pasado la noche y tan animado le hallé acabando de rezar sus oraciones acostumbradas, que me costó mucho trabajo reducirle a que no me acompañara hasta el portal. En vista de ello, despedíme hasta el mediodía, y me volví a mi cuarto donde me aguardaba Chisco... y el café caliente, con tostadas, que por encargo del mozón me había preparado Tona... En fin, que media hora después estábamos Chisco y yo, armados hasta los dientes, en el portal, donde Pito Salces, con su espingarda al hombro y una perruca faldera al lado, entretenía sus impaciencias oliscando a Tona en sus trajines de arriba.

Soltó Chisco el Canelo que ya latía en su perrera, oliéndose lo que se estaba fraguando entre nosotros, y me mostró su regocijo, al verse libre, poniéndome las manos sobre el pecho... y a riesgo de perder el equilibrio con la fuerza de sus cariñosas demostraciones.

Andando ya monte arriba, me declaró Chisco, en respuesta a una insinuación mía, que no habían querido, él y Chorcos, enterar a nadie más que a mí del hallazgo del oso, porque tal como se presentaba el lance, era «cosa curriente» y a «cañón posau...» y cuantos menos bultos, más claridad. No era yo de su parecer, y creía que, cuando menos, la compañía, por ejemplo, de don Sabas, nos hubiera venido de perlas. Que no y que no, y que ellos sabían muy bien lo que se pensaban. No dije una palabra más sobre el caso.

Tampoco tenía duda para mis acompañantes que el animalote aquél debía haberse dado, durante el temporal, la gran vida en su refugio, porque harto lo parlaban el esqueleto fresco y casi mondo de una yegua, visto por Pepazos en una «rejoyá» de las cercanías de la cueva, y una becerruca extraviada de la cabaña, al ir al abrevadero desde el invernal de Escajales, que no había vuelto a aparecer. Era, por más señas, de Maquileros, un vecino del Tarumbo. De manera que se trataba de un oso cebado en carne fresca y a qué quieres, boca. ¡Excelente ocasión la de nuestra visita para afinar el apetito de su merced!

Enlazado naturalmente con esta conversación, vino el plan de ataque a la fiera en su misma guarida después de cerciorados nosotros de que estaba en ella. La cosa no podía ser más fácil, tal como la ponían los dos cazadores que conocían a palmos la cueva y sus inmediaciones. También se discurrió sobre la eventualidad de que su merced hubiera salido de paseo o en busca de provisiones al llegar nosotros a su casa, en la cual habría señales infalibles de su modo de vivir y de la mayor o menor frecuencia con que la abandonaba. Pero si había familia en el domicilio, como era también de creerse, serían muy contados los ratos que faltara de él la madre... «u el padre». De modo que resultaban posibles contra nosotros tres, en aquel desatinado empeño, dos osos, sin contar la prole, que podía ser abundante y talludita. Por supuesto que me guardaba muy bien de apuntar estas observaciones que se me iban ocurriendo a medida que hablaban los dos mozallones: tenía empeñado mi amor propio en aquella empresa, y no quería que se interpretaran mis razones de sentido común, por señales de encogimiento.

Después vinieron los consejos y las instrucciones para mí, que jamás me había visto en otra. Me parecían muy bien, sólo que todos ellos se fundaban en una misma base: la serenidad y el buen pulso. ¡Como si estas pequeñeces se llevaran, en lances tan peliagudos, en el morral de las provisiones o en el cinto de la cartuchera! Acordábame yo entonces, de algo semejante que había visto en una piececita francesa muy graciosa. Cierto mercader de pieles se presenta en una aldehuela del Pirineo con un buen acopio de ellas, adquirido en Argel: por esto, y por llevar los fardos y las maletas determinadas iniciales, y por algo que él dice sobre el clima africano y las cacerías en aquellas selvas, tómanle los sencillos aldeanos, que eran muy aficionados a la caza, por un famoso matador de leones. Déjase correr él que lo ha notado, porque le tiene cuenta la equivocación para sus fines mercantiles, y comienza el asedio de preguntas de aquellos admiradores entusiastas del perínclito francés. «Pero, vamos a ver -llegan a preguntarle-, ¿cómo puede un hombre ponerse cara a cara con un león y atreverse a soltarle un tiro?» A lo que responde muy sosegadamente el peletero: «De la manera más sencilla. ¿No se han visto ustedes alguna vez cara a cara con una liebre? Pues imagínense, en cuanto estén delante del león, que el león es una liebre... y no hay más.» «Efectivamente -replica el menos optimista de los preguntantes, rascándose la cabeza-; sólo que me parece un poco difícil hacer esas suposiciones delante del león.»

La montaña, desde que yo no andaba por ella, había cambiado mucho de aspecto: los robledales que dejé bastante bien vestidos todavía, aunque con el ropaje mustio y amarillento, se hallaban completamente desnudos, y lo mismo les pasaba a las hayas y a los arbustos de «hoja mudable». El suelo estaba «deslavado»; la yerba de las brañas, tendida y atusada como el pelo de una cabeza recién sacada del agua, y era cada hondonada un torrente. Según íbamos ganando altura, encontrábamos más a menudo grandes placas o «tresechones» de granizo congelado en las laderas sombrías, y desde los picos de Europa hasta los de Sejos, todas las cumbres que se alcanzaban a ver estaban cubiertas de nieve, en la que centelleaba el sol al herirla de frente con sus rayos.

Así era el aire ambiente, frío y cortante como una navaja de afeitar. Pues con todo ello y con lo penoso que era de andar el camino que llevábamos, por lo resbaladizo del suelo y la multitud de obstáculos que nos oponían los desbordados arroyos, no me iba pareciendo largo. Puede que consistiera esto en las pocas ganas que yo tenía de llegar al fin de nuestro viaje; porque desde luego no consistía en lo divertido de mi conversación con los dos mozones ni en los extremos de regocijo a que se entregaba Chorcos a cada instante, como si fuera a sus propias bodas. Tal era su irracional inquietud, que andaba dos o tres veces el camino, igual que los perros que iban con nosotros. Intentando pararle los pies un poco, pero muy principalmente lanzar la conversación a otro terreno más agradable, solté entre ambos el tema de sus amoríos con las respectivas mozonas. Pito acudió a mi llamada como un mastín a la mano que le ofrece medio pernil. Chisco, que caminaba a mi lado sin perder el compás de sus aplomados movimientos, apenas dejó descubrir en una mirada sosona y descolorida, que se había enterado de la alusión. Chorcos me declaró sin ambages que estaba «amerluzaón del too» por la criada de mi tío; la tenía en las «telucas de los ojos» y «metía de patas en el corazón. Vamos, ¡puches!, que si no se salía con la suya, no sabía lo que sería de él». Ella, hasta la presente, no le había dicho que no... ni tampoco que sí; verdad que él, por su parte, no había sido todo lo claro que debía de ser... «¡Puches, lo que le encogía el respeto en cuanto se veía a la vera de ella! Pero la madre... y don Celso... y la cara que la mesma Tona le ponía a lo mejor... ¡y pué que por verle tan acobardao!... De toas suertes, ¡puches!, Tona era Tona, y él acabaría por salirse con la suya, o por ajuegarse de hipu amorosu, pero no con el ñudo del pasapán...»

Era lo mismo, plus minusve, que ya me había dicho otras dos veces andando conmigo por los montes. De manera que en aquellas fechas no había adelantado su negocio un solo paso.

Tampoco el de Chisco, según éste me confesó muy sereno, y eso que le tenía algo más adelantado que Pito Salces el suyo. Tanasia había llegado a decirle claramente que «por su parte, sí, y de aquí no intentaba pasar el de Robacío, porque sabía que el Topero le rechazaba por no ser de Tablanca y por ser pobre, dos cosas que él no podía remediar. Acordéme yo entonces de que la segunda tenía remedio en el testamento de mi tío, y le dije:

-Es verdad que la primera es irremediable; pero la segunda ¿por qué ha de serlo, Chisco? A lo mejor amanece por lo más obscuro... o si no suben los muladares, bájanse los adarves, y allá salen los unos con los otros en altura.

-Psh -me contestó encogiéndose de hombros-, y, por último, que se queden las cosas como están. A mí no me ajondan tantu como a Pitu esus malis en la entraña. No val Tanasia menos que Tona; pero tan rogá, tan rogá, se van quitando pocu a pocu las ganas de eya... y tamién, esu de que le pongan a unu en puja y en remati con un jastial como Pepazus... vamus, que jaz mal estómagu... Y, en finiquitu, el güey sueltu bien se lambe, y pué que sean permisión de Dios esos trompiezus, pa librarme en el día de mañana de otrus que me descalabraran pa toos los días de mi vida... Dende que tuvi dientis pa royeli, estoy ganandu el pan en casa ajena, y no me ha idu mal así. ¿A qué apurase un hombre por cambiar de suerti cuando no sabi lo que han de dali por lo que deja?

Con estas filosofías de Chisco y las intemperancias de Pito Salces, acabamos de subir una ladera de suelo escurridizo, y nos vimos al comienzo de una ancha sierra que descendía en suaves ondulaciones hacia nuestra izquierda. Atajábala por allí el frontispicio pedregoso de un alto monte que la dominaba en toda su longitud, y estaba separado de ella por una barranca. Sobre ésta se alzaba, y como al medio de aquel perfil de la sierra, un peñón blanquecino que parecía la capucha, vista por detrás, de un manto de titanes, pardo obscuro, extendido allí para secarse a los rayos del sol que iluminaba toda la vasta superficie.

A la derecha del peñón comenzaba una mancha verdinegra, como de monte bajo, que desaparecía pronto en las sombras de la barranca; y a la izquierda, un pedregal de poco relieve entretejido de malezas.

Apuntando al peñón me dijo Pito Salces en cuanto nos vimos en la sierra, porque Chisco ya lo sabía por serle bien conocido el escenario:

-Ayí está la cueva aonde vamus.

Me temblaron las carnes. Y luego añadió apuntando al perfil más elevado de la sierra, hacia nuestra derecha y refiriéndose al oso:

-Bajandu de ayí y como dende la metá del caminu hasta onde nos jayamus nusotrus, lu vi ayer. Salía de aqueyus carrascalis y se jue por delanti del peñascu onde está la boca de la cueva; y no pasó al lau de acá, ni se golvió por el otru, porque yo no aparté el oju de ayí mientras anduve a güen pasu el caminu, ni en la media hora larga que aquí mesmu estuvi parau.

Chisco, sin decir una palabra, ató el Canelo con un cordel que llevaba liado a la cintura, y mandó a Chorcos que hiciera otro tanto con la perruca, antojándoseme a mí que había leído en la actitud sobresaltada de aquellos nobles animales, la confirmación de los supuestos de Pito, al cual advirtió, con la amenaza de amarrarle a él también si no tomaba en serio la advertencia, que no hiciera cosa alguna sin que se la mandaran hacer.

Con todos aquellos preparativos y mandatos, y muy singularmente con lo raso y desamparado de la extensión que había entre el peñasco y nosotros, acabé de amilanarme. ¿No era una barbaridad asaltar a pecho descubierto la guarida de una fiera? Se lo dije a Chisco y me respondió, muy secamente, que no, añadiéndome que lo importante era que no le faltara a nadie la serenidad: en teniéndola, todo lo demás corría de cuenta de él.

La alusión no podía ser más directa a mí, porque Pito, de tan bruto como era, pecaba precisamente por el extremo contrario. Entendíla, dolióme, hice de tripas corazón, y dije al de Robacío:

-Por donde vaya otro hombre, iré yo: tenlo entendido así.

-Pos con eyu basta -replicóme-, y pechu al agua cuantu antis.

Se hizo una breve inspección de armas y municiones. De las primeras no llevaban los dos montañeses más que las escopetonas y unos cuchillos enormes, cuyas empuñaduras, de asta de ciervo, asomaban por encima de los ceñidores de sus cinturas. Los cartuchos con bala, toscamente preparados la noche antes por ellos mismos, los llevaban sueltos en los bolsillos del lástico. y los pistones a granel en las faltriqueras del pantalón: todo seguro y a la mano, como ellos decían. Yo les sacaba de ventaja el revólver y un cañón en la escopeta.

-Nunca dispari los dos a un tiempu -me recomendó Chisco-, y guardi el segundu pa si convien repetir en mejor sitiu, sin quitar el arma de la cara.

Fuera por haberme echado la cuenta del perdido, o porque hubiera realmente causa racional para ello, es lo cierto que llegué a tener gran confianza en la imperturbable serenidad de Chisco, y que no fui el último en romper a andar hacia la peña cuando éste dio la orden en estas palabras solemnes, después de santiguarse:

-¡A la mano de Dios!

Bajábamos los tres en ala y a buen andar, con los perros atados muy en corto, porque a medida que nos acercábamos al peñasco, costaba mucho trabajo contenerlos, y mucho mayor acallar sus latidos. Era plan acordado ya atacar a la fiera en su guarida, entrando por el lado izquierdo de la boca, y no convenía que los perros se nos anticiparan, por razones, que se habían discutido también.

Cerca, muy cerca ya del peñasco, el Canelo arrastraba materialmente a Chisco, que tiraba de él con todas sus fuerzas en sentido contrario, y ni amordazándole con una mano podía hacerle callar. La perruca faldera latía y vociferaba también, a su modo, y zarandeaba el cordel que la sujetaba a la manaza de Pito; pero temblaba mucho... aunque no tanto como yo. Era indudable que la fiera estaba en su guarida ¿Nos habría oído ya? ¿Saldría a recibimos a la puerta? Pero, a todo esto, ¿dónde estaba la puerta?

Al hacerme yo esta pregunta mentalmente, fue cuando Chisco se adelantó a Pito y a mí; y con encargo de que me colocara el último de los tres, comenzó a andar con mucha cautela y muy arrimado al peñasco, lo poco que nos faltaba de camino hasta la orilla de la quebrada. Canelo iba delante de él, loco de inquietud, olfateando en el suelo y en el aire, batiéndose los ijares con el rabo y con medio palmo de lengua fuera de la boca cuando no latía. Chorcos no estaba menos sobreexcitado que el sabueso, y seguía a Chisco pisándole casi los tarugos traseros de sus abarcas. Canelo desapareció pronto al otro lado de la peña, y Chisco, después de detenerse unos instantes a observar desde la esquina, hízonos señas de que podíamos seguirle, y desapareció también. Entonces al avanzar nosotros, fue cuando pude yo darme la respuesta a la pregunta que me había hecho poco antes: ¿dónde estaba la boca de la caverna?

¡Dios eterno, qué cúmulo de barbaridades las de aquel día! Pues la boca estaba en un tajo de la peña, casi a pico, sobre el barranco. De modo que venía a ser la cueva como la buhardilla de una casa muy alta, ¡muy alta!, a la cual buhardilla hubiera que entrar por la ventana, andando por la cornisa de la fachada correspondiente. Salvo que la cornisa de la peña tendría como cinco pies de anchura y un festón de jaramagos por afuera que velaba un poco la visión aterradora del abismo, la comparación es exactísima.

Por aquella cornisa, que corría hasta perderse en el carrascal del otro lado de la cueva, vi pasar a Chisco y a su perro, a Pito Salces detrás de su perruca faldera, y cómo iban desapareciendo, uno a uno, en el antro tenebroso los hombres y los animales, después de muy leves precauciones del mozón de Robacío.

No ofrecía grandes dificultades a mi paso aquel camino cuya longitud no excedería de quince o veinte varas; pero la consideración racionalísima de lo que íbamos a hacer después de recorrerle, sin otra retirada que el abismo en el caso muy posible de salir escapados de la cueva, si no quedábamos hechos jigote allá dentro, clavó mis pies en el suelo a los primeros pasos que di sobre él. Vi todo lo brutalmente temerario que había en nuestra empresa desatinada, y formé serio propósito de volverme atrás. Pero Chisco y Pito Salces se habían sumido ya en la caverna; y aunque temerarios y muy brutos los dos, no era honrado ni decente dejarlos sin su ayuda un hombre que acababa de prometerles ir tan allá como fuera otro.

Duraron muy pocos instantes estas vacilaciones mías; y cerrando los ojos de la inteligencia a todo razonamiento de sentido común, es decir, bajándome al nivel de aquellos dos bárbaros, avancé resuelto por la cornisa y llegué a la boca de la cueva, dentro de la cual latían desesperadamente los dos perros, y me hallé a Chisco y a su camarada disponiendo el plan de ataque. La cueva, como ya sabía yo por referencias de los dos mozos que la conocían muy bien, tenía dos senos: el primero, a la entrada, era espacioso y no muy alto de bóveda, con el suelo bastante más bajo que el umbral de la puerta, muy escabroso y en declive muy pronunciado hacia el muro del fondo, en el cual se veía la boca del otro seno o gabinete de aquel salón de recibir. Olía allí a sótano y a musgo y a perrera... y a hombres escabechados. No tenía ya duda para Chisco que era «la señora», es decir, la osa, lo que rezongaba en el fondo del antro invisible, respondiendo al latir desesperado de los perros; y la señora con su prole, porque sin este cuidado amoroso, ya hubiera salido al estrado para hacemos los honores de la casa. En este convencimiento, se trató en breves palabras, casi por señas, porque no había instante que perder, de si sería más conveniente soltar la perruca que el sabueso; y acordado lo primero, el bárbaro de Pito, sin oír otras razones, se fue hasta la boca del antro en el cual metió la cabeza al mismo tiempo que a la perruca. Ésta había desaparecido, algo vacilante e indecisa, hacia la derecha; y no sé cuál fue primero, si el desaparecer la perruca allá dentro, o el oírse dos chillidos angustiosos y un bramido tremebundo, o el retroceder Pito cuatro pasos del boquerón, exclamando hacia nosotros (yo creo que con regocijo), pero con el arma preparada:

-¡Cristo Dios!... ¡Vos digo que aqueyus no son ojus: son dos brasales!

Comprendió Chisco al punto de qué se trataba; soltó el sabueso y me mandó a mí que me quedara donde estaba (es decir, como al primer tercio de la cueva, muy cerca del muro de la derecha), pero con el arma lista, aunque sin disparar antes que ellos dos, y avanzó él hasta colocarse en la misma línea de Chorcos, de manera que sus tiros se cruzaran en ángulo bastante abierto en el centro del boquerón del fondo.

Como toda la prudencia y la reflexión que podía esperarse de aquellos dos rudos montañeses había que buscarla en Chisco, yo no apartaba mis ojos de él, y no podía menos de admirarme al observar que ni en aquel trance de prueba se alteraba la perfecta regularidad de su continente: su mirada era firme, serena y fría, como de ordinario; su color el mismo de siempre, y no había un músculo ni una señal en todo su cuerpo que delatara en su corazón un latido más de los normales; al revés de Pito Salces, que no cabía en su ropa, no por miedo seguramente, sino por el deleite brutal que para él tenían aquellos lances.

Tomando yo por guía de mi anhelante curiosidad la mirada de Chisco, y sin dejar de oír los ladridos de Canelo apenas metido éste en la covacha, pronto le vi retroceder, pero dando cara al enemigo con las cuatro patas muy abiertas, la cabeza levantada y casi tocando el suelo con el vientre. Lo que le obligaba a caminar así no era difícil de adivinar: tras él venía la fiera gruñendo y rezongando; y al asomar al boquerón, no me impidió el frío nervioso que corrió por todo mi cuerpo, estimar la exactitud con que Pito había calificado el lucir de los ojos de aquel animalazo: realmente centelleaban entre los mechones lanudos de sus cuencas, como las ascuas en la oscuridad. La presencia nuestra le contuvo unos instantes en el umbral de la caverna; pero rehaciéndose enseguida, avanzó dos pasos, menospreciando las protestas de Canelo, y se incorporó sobre sus patas traseras, dando al mismo tiempo un berrido y alzando las manos hasta cerca del hocico, como si exclamara:

-¡Pero estos hombres que se atreven a tanto, son mucho más brutos que yo!

Al ver que se incorporaba la fiera, dijo a Pito Salces Chisco:

-Tú al oju; yo al corazón... ¿Estás? Pues... ¡a una!

Sonaron dos estampidos; batió la bestia el aire con los brazos que aún no había tenido tiempo de bajar; abrió la boca descomunal, lanzando otro bramido más tremendo que el primero; dio un par de vueltas sobre las patas, como cuando bailan en las plazas los esclavos de su especie, y cayó redonda en mitad de la cueva con la cabeza hacia mí. Corrí yo entonces a rematarla con otro tiro de mi escopeta; pero me detuvo Chisco, diciéndome mientras cargaba apresurado la suya igual que hacía Pito por su parte:

-Guarde esas balas por lo que puede suceder de prontu. Pa lo que usté desea jacer, con el cachorriyu sobra.

No me halagaba mucho aquel papel de cachetero que se me concedía y casi por caridad; pero con el deseo de poner algo de mi parte en aquella empresa feroz tan pronta y felizmente rematada, aceptéle de buen grado, y hasta sentí muy grande complacencia en ver que con un balín de mi revólver encajado en el oído de la osa, la había producido yo las últimas convulsiones de la muerte. Y algo era algo, y otra vez sería más.

Pito silbaba y pataleaba de gusto en derredor de la fiera mientras cargaban su espingarda. Chisco no se daba todavía por satisfecho, a juzgar por lo receloso de sus aires.

¿Qué quedaba allí por hacer? Lo que hizo Chorcos enseguida con su irreflexión de siempre; llamar a Canelo y meterse con él en la cueva desalojada por la osa. ¡Puches! había que acabar igualmente con las crías... y saber lo que había sido de la perruca, que ni salía ni «agullaba...» Bueno estaba de entender el caso; pero había que verlo, ¡puches!

Por mucha prisa que se dio Chisco en seguir a su camarada para acompañarle, no habiendo podido contenerle con razonamientos, cuando llegó al boquerón ya volvía Pito con la perruca faldera abierta en canal en una mano, en la otra un osezno como un botijo, y la escopeta debajo del brazo. Dijo que quedaban otros dos como él, y se volvió a buscarlos, después de arrojar el que traía contra un lastrón del suelo, y de entregar a Chisco lo que quedaba de la perruca para que viéramos, él y yo, si aquello tenía compostura por algún lado. ¡Puches, cómo le afligía aquella desgracia!

La caverna tenía muy poco fondo: se veía bastante en ella con la luz que recibía por la boca, y por eso se hacían muy fácilmente todas aquellas maniobras de Pito. El cual reapareció al instante con las otras dos crías de la osa, asegurando que no quedaban más que huesos mondos en la cama.

Por el aire andaban aún los dos oseznos arrojados por Pito desde la embocadura de la covacha, cuando Canelo salió disparado como una flecha y latiendo hacia la entrada de la cueva grande. Yo, que estaba muy cerca de ella, miré a Chisco y leí en sus ojos algo como la confirmación de un recelo que él hubiera tenido. Observar esto y amenguarse la luz de la cueva como si hubieran corrido una cortina delante de su boca, por el lado del carrascal, fue todo uno.

-¡El machu! -exclamó Chisco entonces.

Pero yo, que estaba más cerca que él de la fiera y mereciendo los honores de su mirada rencorosa como si a mí solo quisiera pedir cuentas de los horrores cometidos allí con su familia, sin hacer caso de consejos ni de mandatos, apunté por encima de Canelo, que defendía valerosamente la entrada y a riesgo de matarle, disparé un cañón de mi escopeta. La herida, que fue en el pecho, lejos de contenerle, le enfureció más; y dando un espantoso rugido, arrancó hacia mí atropellando a Canelo, que en vano había hecho presa en una de sus orejas. Faltándome terreno en que desenvolver el recurso de la escopeta, di dos saltos atrás empuñando el cuchillo; pero ciego ya de pavor y perdida completamente la serenidad. Desde el fondo de la cueva salió otro tiro entonces: el de la espingarda de Pito. Hirió también al oso, pero sólo le detuvo un momento: lo bastante para que el mozón de Robacío le hundiera la hoja de su cuchillo por debajo del brazo izquierdo, hasta la empuñadura. Fue el golpe de gracia, porque con él se desplomó la fiera patas arriba, yendo a caer su cabeza sobre el pescuezo de la osa, donde le arranqué, con otro tiro de mi revólver, el último aliento de vida que le quedaba.

A pesar de ello, los dos mozones volvían a cargar sus escopetas. ¿Para qué, Señor? ¿Era posible que quedaran en toda la cordillera ni en todo el mundo sublunar, más osos que los que allí yacían a nuestros pies, entre chicos y grandes, vivos y muertos? Después nos miramos los tres cazadores, como si tácitamente hubiéramos convenido en que era imposible cometer mayores barbaridades que las que acabábamos de cometer, y que solamente por un milagro de Dios habíamos quedado vivos para contarlas. Esta escena muda, que fue brevísima, acabó por echar Pito el sombrero al aire, es decir, por estrellarle contra la bóveda erizada de puntas calcáreas; Chisco hizo lo propio, y yo no quise ser menos que los dos. Luego nos dimos las manos, y juro a Dios que al estrechar la de Chisco entre las mías, latió mi corazón a impulsos del más vivo agradecimiento. ¿Qué hubiera sido de mí sin su empuje sereno y valeroso?

Canelo, a todo esto, cuando no se lamía los arañazos, poco profundos, que le rayaban la piel en muchas partes, jadeaba y gruñía, con el hocico descansando sobre sus brazos juntos y tendidos hacia adelante, pero con los ojos clavados en los oseznos que rebullían entre las asperezas del suelo y charcos de sangre, como gusanos muy gordos. No contaban, por las trazas, más de una semana de nacidos. Cogiólos uno a uno Chisco por el pellejo del cerviguillo, y los fue arrojando a la barranca por encima de la cornisa desde el fondo de la cueva. Iba a hacer lo mismo con la perruca, después de asegurar a Pito que «aqueyu» no tenía costura ni remedio posible, porque había quedado «vacía por aentru», como a la vista estaba; pero Pito quiso dar mejor destino que el de los oseznos al cadáver del pobre animalejo, tan inicuamente sacrificado, y propuso que le enterráramos en la sierra; y a ello asentimos de buena gana Chisco y yo. ¡Puches, cómo amargaba a Pito aquella pesadumbre el placer de la victorial

Y como nada quedaba que hacer allí por entonces para nosotros, salimos de la caverna y aspiré, con ansias de cautivo de mazmorra, el aire libre de las tierras soleadas. Sepultamos la perruca en un hoyo abierto a punta de cuchillo a la sombra de un matojo de la sierra; y, sin movernos de allí, apuramos más de la mitad del contenido de mi frasquete. Después se sacaron algunas provisiones de boca que llevaba Chisco por encargo mío en un morral; dimos a Canelo una buena parte de ellas, y el resto nos le fuimos comiendo, andando a buen andar, a fin de llegar a Tablanca al mediodía, conforme se lo tenía yo ofrecido a mi tío Celso.

Y llegamos, antes aún de lo esperado; y todas las gentes que nos encontraban al acercamos al pueblo, presumían, por el aire que llevábamos, que habíamos hecho alguna muy gorda; pero cuando les contábamos la verdad, no la creían. ¡Tan bestialmente gorda la consideraban, con muchísima razón!

Se la referí a mi tío, aunque ocultándole detalles que pudieran impresionarle demasiado; pero como al fin era montuno el buen señor, perdonóme la temeridad por lo grande del suceso, y tuve al último que contársela con todos sus pormenores. Se entusiasmó de verdad. Puestas ya las cosas tan arriba, invité, con su permiso, a Pito Salces a que comiera aquel día con su camarada. Vio el mozón, como yo lo esperaba, el cielo abierto, porque comer con Chisco era comer con Tona. ¡Puches, qué doble panzada se dio! Yo, que asistí al final de la comida, añadí con gustosa aquiescencia de mi tío, al surplús con que ya se había obsequiado a los comensales, en honor del nuevo, una botella del más rancio «tostadillo» lebaniego que se guardaba en la bodega de la casona. Brindé con los dos mozones, y canté alabanzas hiperbólicas a la bravura de Pito, para que Tona las oyera bien; con lo cual y el tostadillo, se puso el alabado que ardía; y allí mismo pidió por mujer a la hija de Facia, que no hacía más que llorar; así fue que Tona, colorada como un pimiento por lo uno y angustiada por lo otro, llamó a Pito «jastialón desvergonzau»; y no alcanzó mejor respuesta la fogosa demanda del rendido pretendiente. Pero como él decía después: «lo importanti pa el casu no era lo que eya pudiera contestame, sino lo que había de cantala, y al cabo la canté yo; y esu, ¡puches!, ayá lo tien.»

Como en la tertulia no se habló aquella noche de otra cosa que del lance de la cueva, al salir al día siguiente, antes que el sol, Pito Salces y Chisco con dos carros en busca de los dos osos muertos, sin necesidad de invitaciones los acompañaba medio escuadrón de gente moza; con cuyo auxilio pronto se vencieron las muchas dificultades que hubo para sacarlos de la cueva. Andando de vuelta, fueron los acompañantes adornando las carretas y los bueyes con ramajos de la montaña, y así desfiló la alegre comparsa por delante de la casona y para que viera mi tío los gloriosos trofeos de nuestra bestial hazaña; y así bajó al pueblo, donde hubo cánticos y bailoteo por largo, con la «salsa» a mis expensas por especial encargo mío. Obsequiáronme al otro día con las pieles, y regalé yo a Chisco y a Pito Salces sendos centenes isabelinos, con lo que pensaron enloquecer de alegría.

Así acabó aquella memorable y descomunal aventura, que debió de haber acabado conmigo tan pronto como la acometí.


- XXI -

Si nos descuidamos un poco, en el monte se queda el sangriento botín de nuestra batalla, porque apenas despellejadas las fieras en el lugar, el sol, como si nada tuviera que hacer ya después de haber alumbrado tantas barbaridades, se envolvió la cara en crespones cenicientos que fueron dilatándose por la bóveda celeste, al impulso de un remusguillo que dio en soplar a media tarde. Arreció mucho el frío y comenzaron a pasar por delante de los cristalejos de mi gabinete unos copitos blancos que danzaban en el aire, como si se resistieran a mancharse con las inmundicias de la tierra. Por si me quedaba alguna duda sobre la naturaleza de aquellos síntomas que me supieron a rejalgar entró Facia muy diligente y hasta risueña, con la disculpa de llevarse mi brasero, que ya estaría muriéndose, para «rescoldarle» un poco, y me dijo, mientras se acurrucaba para cogerle por las dos asas:

-Está nevandu, y va a haber temporal de eyu.

-Y usted -la respondí con ganas de meterle la cabeza en el rescoldo-, tan alegre como unas pascuas por eso mismo. Pero ¿qué casta de criatura es usted?

-¡Señor -replicó ahogándose de repente con un sollozo-, lo único que sé es que soy una mujer muy desdichá!

Salió llorando, y yo me quedé con remordimientos de haber despertado en ella aquel dolor con la sequedad de mi pregunta. Después acabé de amurriarme, viendo desde un cuarterón de la solana cómo iban espesando los copos y desapareciendo todos los montes entre las espesas veladuras que bajaban del cielo. ¡Otro temporal en perspectiva y otra encerrona como la pasada!

Cuando volvió Facia con el brasero chisporroteando, entró mi tío detrás de ella. Iba a hablar conmigo de la nevada que estaba encima. Le apenaba, primeramente, por mí, que volvería a hallar eternas las horas, Dios sabía por cuánto tiempo, entre los paredones de la casa; porque las nevadas que venían de repente como aquélla, y a traición, lo mismo podían ser pasajeras que durables; y en segundo lugar, ¿para qué había de ocultármelo? el mucho frío le calaba más «jondo» de lo que él pensaba con los buenos ánimos que tenía para resistirle... Pero «el hueso, el pícaro hueso envejecido como el suyo, era tierra pura, ¡tierra pura y mala que se reblandecía y desborregaba en cuanto le faltaban las lumbraducas de sol!». Otra cosa: todos los años se sacaba la nieve en los puertos su correspondiente ración de carne viva; y siempre que vio nevar por primera vez en cada invierno, se preguntó a sí mismo: ¿a qué infeliz le tocará este año la suerte? Porque nunca faltó, de una banda o de la otra quien, por descuido, por desgracia o por necesidad, se viera cogido y sepultado en la montaña por una cellerisca de nieve; y eso que no se le regateaban los socorros, sin miedo a los ejemplos de muchos que allá se habían quedado con los socorridos, envueltos en una misma mortaja. Siempre le apenaron a él estas reflexiones, hechas sobre recuerdos de desgracias que le dolieron en lo más vivo; «¡pero ahora, ¡cuartajo!, desde que soy lo que soy y he visto caer el primer trapo de nieve!... Ná, hombre, ná, chocheces de viejo apolillao hasta los tuétanos... ¡Pues mira que te vengo con buenas coplas para una ocasión como ésta!... ¿Has visto hombre más simple que tu tío Celso? ¡Pispajo con la rociná de los demonios!».

La triste verdad era que, a pesar de los alientos que había cobrado mi tío, los temporales crudos le mataban, y que los quebrantos de su cuerpo se le reflejaban en el espíritu por más que se empeñaba en disimularlo. Mientras me hablaba así y yo le respondía dando vueltas por el gabinete, se pegaba al brasero como la zarza vieja a la grieta del peñasco, y no dejaba en paz a la badila pareciéndole poco el calor que le daban las ascuas en reposo. Cada vez que llegaba yo a la puerta de la solana, miraba maquinalmente por uno de sus cuarterones, y veía cómo iban espesando los copos y se amontonaban los que el aire depositaba sobre la baranda del balcón, hasta que en una de mis vueltas noté que se formaban grandes remolinos sobre el huerto; que los copos crecían de volumen, y, por último, que empezaba a «trapear» con tal pujanza, que en un instante emblanqueció la poca tierra que se veía desde allí, y se apagaron los mortecinos destellos de la luz del sol que llevaban dos horas de luchar inútilmente con la espesura del nublado.

-Pura tiniebla -oí decir a mi tío desde el brasero-, y a poco más de media tarde. Lo siento por ti, Marcelo... y mira, llama a esas condenadas mujeres para que te traigan una luz y te sea menos triste la soledad...

Y en esto golpeaba el suelo desesperadamente con su cachava, haciéndome creer que las tinieblas le entristecían a él más que a mí. Había sobre la cómoda una bujía en su palmatoria, y me apresuré a encenderla con una cerilla de mi fosforera.

-Hombre -continuó diciéndome, mientras miraba de hito en hito cómo prendía la llama del fósforo en el pálido enteco y congelado de la vela-, yo que tú, aprovecharía estas carceladas para leer tantos libracos como trajiste contigo, y responder a tantas cartas como recibes... Porque de mí no tienes que cuidarte para nada; para nada, ¡trastajo! ¡En arrimándome a la lumbrona de la cocina, ya tengo todo lo que necesito... Y si no, con verlo basta.

Con lo que se levantó de la silla y rompió a andar el bendito de Dios, sin darme apenas tiempo para alumbrarle con la vela en lo más obscuro de los pasadizos.

¡Leer! ¡escribir! No sabía el pobre señor que cuando un hombre da en hallar tedioso el curso de las horas, no puede dedicarse a nada que le distraiga, porque necesita todo el tiempo para aburrirse, por mandato de una ley de la pícara condición humana.

Aquella noche no vino un alma a la tertulia, y la cara menos triste que hubo en la cocina fue la de Facia, la incomprensible y misteriosa mujer gris. Mi tío y yo, como lo solíamos hacer a menudo, cenamos en la perezosa: él su correspondiente ración de leche, alimento único que te había prescrito Neluco últimamente, por convenir tanto a su invencible inapetencia como a la índole de su enfermedad, y yo los ordinarios condumios de Tona y de su madre, a los que se había ido haciendo mi estómago agradecido.

Como la noche era tan larga y yo sabía bien lo interminable que le parecía a mi pobre tío la parte de ella que se destina por las gentes que tienen buena salud al reposo en la cama, procuré que nos acostáramos lo más tarde posible, después de haber cenado los tres sirvientes y recogídose la vasija, y vuelto todos a arrimarse a la lumbre, y probado yo, con poca fortuna, sacar a Tona de la esclavitud de una modorra que la tenía en continuo cabeceo, y a Chisco de su impasibilidad sospechosa. Pero mi tío, que todo lo observaba, dio pronto la voz de «vámonos», y se levantó de su sillón, más agradecido que satisfecho de aquel tan notorio como inútil sacrificio que todos estábamos haciendo por él.

Antes de acostarme salí un momento a la solana para ver cómo quedaba la noche. Continuaba nevando, y todo lo vi negro por el cielo y blanco por la tierra, sin que turbaran la serenidad de aquel cuadro melancólico otros rumores que los del río, muy encrespado con los tributos de las pasadas celliscas y el que estaba recogiendo de la nieve que se deshacía a su contacto con él.

Me desperté muy temprano al otro día, y por satisfacer una curiosidad en que había mucho de pueril, me asomé al balcón, bien arropado. Había cesado de nevar, pero estaba el cielo encapotado, «de color de panza de burra». Yo había visto nevadas en Madrid y en París y en San Petersburgo,... muchas nevadas, pero siempre en terreno llano y entre calles: es decir, una alfombra de lienzo algo sucio sobre la vía pública, y mantas de vellones blancos tendidas en los tejados de enfrente; nevadas, en fin, de teatro, sin la más remota semejanza con lo que estaba viendo desde la solana de mi tío. Parecía que las montañas del contorno habían triplicado su altura, y la unidad de color de todas ellas con la redondez de formas que les daba la acumulación de la nieve sobre sus naturales y bruscas asperezas, cambiaba a mis ojos todos los términos y todas las líneas del panorama que tan conocido me era. No hallaba en el nuevo un solo detalle con que orientarme para reconstruir el que se había borrado en pocas horas. Arboledas, senderos, cañadas, todo había desaparecido, o debajo de la nieve, o por los engaños de la luz sin claro-obscuro; cielo, montes, valles... todo era lo mismo, a modo de descomunal cantera de sal refinada o de cal viva, en cuyo fondo estuviera yo. Ni un ave en el espacio, ni un ser viviente en el suelo en cuanto abarcaba la vista, y el rumor continuo, igual, monótono, del invisible río, como si fuera el estertor de la naturaleza, que se moría tiritando, anémica y abotargada por la frialdad.

Me volví pronto al gabinete, muy mal impresionado, y hallé en el relativo calor de la alcoba un momentáneo remedio al frío glacial que en la solana había penetrado como una saeta en mi cuerpo y en mi espíritu.

Lavoteándome estaba aún para buscar por este medio una reacción consoladora, cuando entró Facia de puntillas por creerme todavía durmiendo, con el brasero que había sacado del gabinete por la noche, según costumbre, antes de acostarme yo. Viéndome levantado, me dijo que se alegraba, porque tenía que darme una noticia, y no buena. Pensé que se trataba de mi tío, y me alarmé.

-No es del amu, gracias a Dios -me dijo respondiendo a una pregunta que la hice, que ha pasau bastante bien la noche, y ya está calentándose en la cocina.. Es del probe Pepazos.

Preguntéla qué le había ocurrido a Pepazos, y me contestó que no había vuelto a casa desde que había salido de ella la tarde anterior.

-Pero ¿por qué camino tomó al salir? -volví a preguntar.

-Por el de los puertus -me respondió la tétrica mujer muy apenada.

Me estremecí recordando lo que me había dicho mi tío sobre los tributos que cobran cada año las nieves en las montañas. Entrando en más explicaciones, supe que Pepazos, en cuanto vio caer los primeros copos de nieve, salió en busca de unas yeguas de su casa, que antes del mediodía andaban pastando en una hoyada a menos de una hora del pueblo, monte arriba. Las había visto él mismo. Tienen las yeguas libres la extraña condición de huir de las nevadas hacia las cumbres, al revés que todos los animales domésticos. Dícese que lo hacen por aversión instintiva al cautiverio. Será o no será así; pero es un hecho constante aquella singular costumbre. Por tenerlo Pepazos bien sabido, salió en busca de sus yeguas cuyo paradero conocía. Suponíase que los cerriles animales, presumiendo la que su amo trataba de jugarles, huirían hacia las alturas. Otro que Pepazos, al ver esto y pensando en la nevada que se venía encima, porque bien claras estaban las señales de ella, habría dejado que el diablo se llevara las yeguas y vuéltose al pueblo por de pronto; pero era, tras de poco avisado, muy terco, nada aprensivo y confiado con exceso en su robustez de encina, y se las apostaría a los veloces animales como si todos fueran unos; y así, corriendo tras ellos de cañada en cañada y de loma en loma, a lo mejor, se vería entre la oscuridad de la noche y con los caminos borrados por la nieve. De modo que si no había tenido la fortuna, como también se creía, de caer en algún invernal, covachona o cosa así, era hombre muerto a aquellas horas, porque debía de haber en los montes más cercanos cosa de una vara de nieve. ¡Era mucho lo que había trapeado desde la caída de la noche!

No me pareció mal razonado este triste pronóstico, y pregunté si se pensaba hacer algo en vista de él; a lo que me respondió Facia que ya estaba hecho cuanto podía hacerse. Al romper el alba habían salido del lugar, no todos los hombres que se brindaron a ello, porque hubieran sido demasiados, sino los que se escogieron por más a propósito por su robustez y por su experiencia: cosa de una docena de ellos en junto. Pidiéndola nombres de aquellos valientes y caritativos convecinos, citóme el primero a don Sabas, que no faltaba nunca a esas llamadas, por considerarse necesario como cualquier otro para atender al negocio de la vida del socorrido, y único en su parroquia para el negocio del alma, si llegaba a tiempo y desgraciadamente no alcanzaba ya para otra cosa; después me nombró al médico, que no cabía en su casa en cuanto sabía que estaba algún convecino en la apurada situación de Pepazos; luego a Chisco, uno de los hombres más arrojados, más fuertes y más entendidos para aquella casta de faenas; y después de nombrarme a otras personas que no me eran tan estimadas, por haberlas tratado menos, cerró la cuenta con Pito Salces, mozo capaz de los imposibles, siempre que hubiera a su lado quien le impidiera hacer una barbaridad; y tres perros de buena nariz, uno de ellos Canelo.

Me pareció aquella empresa harto más alta que la mía de la antevíspera, no sólo por la calidad del enemigo, sino por la grandeza de los fines, y pedí a la mujer gris algunos informes sobre la manera de llevarlo a cabo. Iban los expedicionarios provistos, ante todo, de «barajones», unas tablas con tres agujeros cada una, en los cuales se meten los tarugos de las abarcas. No había nada como ello para andar sobre la nieve sin que se hundieran los pies ni se formaran pellas entre los tarugos. Llevaban también palas, azadas, cuerdas y otros útiles para abrirse paso donde no le hubiera descubierto, o mandar algún auxilio desde arriba adonde no pudiera bajar un hombre por sus pies; no se les olvidaría el aguardiente ni algo de alimento sólido, ni de ropa seca si la había a mano... ni un poco de botiquín, puesto que iba el médico; porque había que pensar en todo. De esta manera emprenderían la marcha hasta la «joyá» adonde había ido Pepazos a recoger las yeguas, y después tomarían el rumbo que más acercado creyeran al que pudo tomar él, corriendo detrás de los fugitivos animales. Por de pronto, ya había la casi seguridad de que el camino le habían llevado uno y otros cuesta arriba. Con estas precauciones y la buena voluntad de todos, se podía esperar algo... aunque no mucho, si Dios no tomaba el caso de su cuenta. De todas suertes, no cabía hacer cosa mayor que la que se había hecho, en la pequeñez de las fuerzas humanas.

Me advirtió también Facia que mi tío no sabía una palabra del suceso, y yo la recomendé mucho la necesidad de que no llegara a conocerle, inventando una disculpa cualquiera para explicarle la ausencia de Chisco si la notara. Y en eso quedamos.

Cuando la mujer gris me dejó solo en mi cuarto, me empeñé obcecadamente en considerar por su lado más negro la generosa empresa acometida por aquellos abnegados tablanqueses, y volví a asomarme al balcón. No nevaba entonces, pero se me oprimió el espíritu al ver el aspecto ceñudo y amenazador que presentaba el cielo; y, sin embargo, sentí cierta mortificación del amor propio por no haberse contado conmigo para formar parte de aquella denodada legión, ¡como si no hubiera sido yo un verdadero y continuo estorbo en ella! Pero si no la acompañé materialmente, no la aparté un instante de mi memoria; y por eso, al asomarme a los cristales de mis observatorios (y lo eran todos los claros de la casa), cada copo solitario e indeciso que pasaba al alcance de mis ojos, me inquietaba mucho por creerle mensajero de otros mil y mil millones de ellos. Afortunadamente estaba el aire en calma, lo cual hubiera hecho menos temible en el monte un recrudecimiento del temporal.

Así continuaron las cosas hasta muy cerca del mediodía. A esa hora aparecieron por el Noroeste unos celajes negros, sucios, tormentosos; vi, casi al mismo tiempo, que las arboledas y puntas salientes de los montes que cercaban el valle por el lado opuesto, como por la fuerza de un estremecimiento instantáneo se desnudaban de sus envolturas de nieve, las cuales caían en cataratas, levantando al caer blanquísimas polvaredas que arrastraba el aire embravecido ya; y a muy poco rato, que de la nube más baja y más lejana y más negra, se desprendía una masa en forma de cono invertido, y que su cúspide se unía con la de otro que ascendía de la tierra. Fundidos así los dos conos, formaron una gigantesca columna, la cual, girando al mismo tiempo vertiginosamente sobre su eje, vino avanzando hacia el valle y llegó a él y le atravesó a lo ancho, tocando casi el suelo con su base y elevando el capitel enorme por encima de los más altos picachos del Este. Acompañábala un siniestro rebramar, y una luz tétrica que apenas me dejó ver el estrago de su choque contra el obstáculo inconmovible de los montes, sobre los cuales se deshizo en negros y deshilados jirones. ¿Qué sería de los infelices errantes por sus cumbres y laderas?...

Bajo el peso terrorífico de esta idea, pasó una hora, durante la cual volvió a reinar la calma en la Naturaleza; pero no llegó al valle ninguna noticia de los infelices expedicionarios.

Me llamaron a comer, sentéme a la mesa y no comí, ni siquiera supe disimular bien las inquietudes que eran la causa de ello delante de mi tío que no me quitaba ojo; inventé para tranquilizarle una mentira sandia y mal zurcida, y al fin me levanté de la perezosa, dejando al pobre señor persuadido de que mi resignación estaba a punto de agotarse en presencia de aquel negro temporal. Preferí que creyera esto a descubrirle la verdad; le dejé reposando lo que él llamaba su comida, y me volví a mi ronda, de claro en claro, por todos los ventanillos de la casa. Continuaba encalmado el viento y nevaba muy poco; pero Chisco no asomaba por ninguna parte, ni una noticia de las que yo esperaba con un ansia que tocaba en lo febril.

Llegó la media tarde, sombría, oscura, tétrica y como preñada de horrores para cuantos la contemplaran con ojos como los de mis recelos.

Ni nevaba ni ventaba ya, ni se oía una voz, ni una pisada ni un golpe, ni a la casona ni al pueblo se encaminaba alma nacida por ninguna senda de las visibles. Todo era silencio y lobreguez y amenazas de una noche tremenda para el infeliz que anduviera vivo y errante entre las inclemencias de la montaña. Mis inquietudes no cabían ya dentro de mí, ni yo dentro de la casona. Me calcé y me abrigué convenientemente; bajé al portal con muchas precauciones para que no lo notara mi tío, y emprendí resueltamente el camino del pueblo, borrado en absoluto por la nieve. Me costó el descenso del pedregal más de cuatro costaladas; pero llegué vivo y pronto. No aspiraba yo a otra cosa. ¿A qué puerta llamar? A la primera. Llamé. Iguales temores allí que los míos, y ni una noticia más; es decir, ninguna noticia. Internéme en el lugar y llamé a otra puerta, que resultó ser la del Topero. Buena fuente para los informes que yo iba buscando. Hallábase la familia vagando por la casa y por el portal, sin hablar una palabra y tropezando unos con otros, asomándose a los esquinales, mirando por aquí y escuchando hacia allá, y volviéndose adentro y tornando a salir. Tenía los ojos Tanasia como puños, de tanto llorar; y en cuanto me vio a mí se llevó el delantal a ellos; y tal fue su desconsuelo, que parecía echar el alma en cada sollozo. Por lo demás, estaba muy guapa. Temiéndome lo peor, la pregunté por qué lloraba, y me respondió, entre jipidos y lagrimones, que si me parecían pocos los motivos.

-Ya pué ver -me dijo el Topero viniendo en su amparo-, con la cellerisca negra de jaz pocas horas, y lo que está en el monti sin sabese de eyu...

Me acordé de Pepazos; pero también de Chisco. ¿Por cuál de los dos lloraría Tanasia? No pudiendo preguntárselo (aunque hubiera sido ociosa la pregunta), traté de consolarla. No lo conseguí de pronto, porque era mucha tempestad para calmarla en un solo conjuro; pero a los dos o tres que la hice, no quedaron de ella más que la hinchazón de los ojos y algún que otro suspiro mal devorado en el pecho. Utilizando el influjo que indudablemente había alcanzado yo en esta prueba sobre el ánimo de Tanasia, sentí como esperanzas de arrancarla el secreto de su corazón a poco que me empeñara en ello; pero estaba el mío vivamente interesado en otro asunto muy diferente, y me pareció el empeño hasta una profanación. ¿Qué importaban ya las preferencias amorosas de la hija del Topero, cuando Chisco y Pepazos, con todos los que habían subido a la montaña con el primero en busca del segundo, podían no ser más, a aquellas horas, que un montón de rígidos cadáveres mal envueltos en la mortaja de la nieve? Arrastráronse hacia este lado todos mis anhelos, y acosé a preguntas ociosas a todos y a cada uno de los de la casa. Lo único que saqué en limpio y de nuevo fue la noticia de que tan pronto como pasó la tromba de mediodía, había salido otra expedición de valientes; pero no más que «contra eyus», «contra» los que faltaban; es decir, a su encuentro, o ver si los columbraban desde cierta distancia. No se podía hacer otra cosa, ignorándose, como se ignoraba, su rumbo y su paradero en una tarde tan corta, tan amenazante y con el temor de una noche como la que se barruntaba. Lo cierto es que había motivos sobrados para estremecerse y temblar, como me estremecía y temblaba yo pensando en don Sabas, en Neluco, en Chisco, en Pito Salces... Dios piadoso, ¡qué sería de ellos y de cuantos los habían acompañado en su denonada empresa!

Y pensé también en la nieta de don Pedro Nolasco y en el mismo octogenario Marmitón, y en su hija, si eran sabedores de lo que ocurría. Pero ¿cómo ignorarse en aquella casa lo que era tan sabido y tan llorado en todas las del lugar? Y en esta situación, ¿quién se acercaba, sin un consuelo racional, a aquella familia, sobre todo a Lita, que debía de hallarse tocando el cielo con las manos, y no de ira, sino de espanto, de consternación, al pedir a Dios por la vida de todos, y particularmente por la de Neluco? Por eso no me acerqué yo, al cabo de los tres cuartos de hora bien corridos que pasé en casa del Topero luchando con la duda.

Así llegó el crepúsculo, torvo, silencioso, amenazante, como ladrón asesino que aguarda las tinieblas de la noche para consumar el crimen forjado en su cerebro. Cuantos cálculos hacíamos para engañarnos unos a otros, resultaban increíbles en presencia de la realidad de tantas horas transcurridas sin saber nada de los ausentes, y, sobre todo, de aquella noche espantable que se venía encima de Tablanca y que, si llegaba antes que ellos, podía considerarse ya como su losa funeraria. Yo sostenía que no, contra todas mis convicciones, porque era muy duro rendirse sin protesta en tan apurada situación de espíritu, y no alentar un poco el de aquellas honradas gentes, harto más competentes que yo en el punto que ventilábamos.

-Pase -llegué a decirles-, que Pepazos, que está «allá» desde anoche, solo, desprevenido... ¡Pero los otros!... bien pertrechados de medios de defensa, con víveres abundantes... En fin, que de éstos casi respondo yo.

Observé que le gustaba el razonamiento a Tanasia, aun en la hipótesis de dar por difunto a Pepazos, y esto me animó a distinguir y encarecer las valentías de Chisco entre las de todos los valientes que le acompañaban, lo cual fue menos del agrado del Topero que del de su hija, señal bien evidente de que el Tarumbo no estaba mal informado acerca de este delicado particular. Pero no di al descubrimiento la importancia que le hubiera dado en otra ocasión, porque las impaciencias nos consumían, y notaba que, como si allí no hubiera más ánimos que los míos, a medida que se los infundía a Tanasia y a su familia, iba quedándome yo sin ellos. Pensaba al propio tiempo que cambiando de lugar cambiarían de cara los sucesos, con noticias que podían salirme al paso cuando menos lo creyera; pensaba también en mi pobre tío, a quien había dejado solo y entristecido por mis mal traducidas preocupaciones; y pensaba, por último, en la tenebrosa noche que estaba ya llegando, y en los peligros de que me cogiera en el camino, aunque no muy largo, de mi casa.

Salí, pues, de la del Topero, salpicándome el vestido los copos de nieve que empezaban a caer; y apretando bien el paso y aprovechando la escasísima luz que quedaba del día para mirar en todas direcciones buscando con los ojos lo que no encontraba por ninguna parte, llegué pronto a la casona, en la cual hallé a mi tío muy apurado por mi ausencia, que le expliqué como mejor pude, y a la mujer gris que me devoraba con los ojos pidiéndome noticias que esperaba yo obtener de ella. Ni había vuelto Chisco, ni por allí había pasado alma viviente que diera cuenta de él ni de los otros. Y a todo esto, mi tío echándole ya en falta y Facia y Tona y yo viéndonos negros para ocultarle la verdad de lo que ocurría, y la nieve espesando, y avanzando las tinieblas de la noche... ¡Dios eterno, qué anhelación la mía! Cuando se cerraran los portones de la casa, y Chisco no estuviera dentro de ella, y aquel infeliz señor lo supiera, y tuviéramos que enterarle de la verdad... ¡qué puñalada para él!

Y acabó la noche, al fin, de envolver la casona y el valle y las montañas en la más densa e impenetrable oscuridad; se cerraron los portones, se avivó la fogata de la cocina, se arrimó a ella mi tío en el sitio de costumbre, pero inquieto y alarmado también, porque nos veía alarmados e inquietos a todos los que vagábamos como sombras, más que andábamos como personas, en su derredor... y ¡nada, ni una voz afuera, ni un golpe, ni un silbido... El silencio, la soledad, el frío de los sepulcros, ¡la muerte por todas partes! Jamás me había parecido la majestad de Dios tan imponente, ni le había rezado con más fervor que entonces, mientras andaba yo de puerta en puerta mirando y escuchando, sin ver ni oír más que la insondable negrura de la noche, el incesante bramar del Nansa, que, más que ruido, parecía la respiración del silencio y los latidos descompensados de mi corazón.

Así pasó una hora que me pareció un siglo; y ya iba yo a preparar a mi tío (que languidecía por momentos sin atreverse a preguntarnos una palabra) para la terrible noticia con un discurso muy mal hilvanado, cuando quiso Dios que se oyeran dos recios golpes en el portón que da a la calleja. Aquello era, cuando menos, una tregua en la espantosa agonía que estábamos sufriendo todos dentro de aquellos ennegrecidos muros. Pero si el que llamaba no era Chisco o quien nos trajera noticias suyas y de los demás ausentes, ¿no había para matarle, fuera quien fuera?

Yo mismo cogí el farol que estaba encendido desde mucho antes por un lujo de precauciones tomadas a falta de cosa mejor y más tranquilizadora en que ocuparme, y bajé de tres en tres los peldaños de la escalera; llegué al portón al mismo tiempo que se repetían en él los garrotazos, y con mano torpe y acelerada solté el barrote que le aseguraba por dentro, destranqué y abrí. Dos bultos aguardaban afuera. Levanté el farol para reconocerlos antes de dejarlos entrar, y conocí ¡Dios misericordioso! a Neluco y a Chisco... También Canelo estaba allí, acurrucado. Entraron, me abalancé a ellos y los abracé casi llorando de alegría. ¡Pero en qué estado se hallaban! Chisco, macilento, desalentado, con la cabeza vendada y un brazo en cabestrillo. Neluco, despeado y lacio; y los dos empapados en agua de pies a cabeza, yertos, amoratados de frío... Invadiéronme de nuevo los sobresaltos y las inquietudes, y les pregunté con un miedo horrible a las respuestas:

-¿Y don Sabas?

-Bueno -me respondió Neluco con voz empañada.

-¿Y Pito Salces?

-También.

-¿Y Pepazos?

-¡Por el amor de Dios! -interrumpió el médico empujándome hacia el fondo del estragal-. Ropa seca y un poco de lumbre para mí, y una cama para éste, antes de todo; y calentándonos hablaremos después.

-Es que está mi tío en la cocina -repliqué temiendo que no pudiera decirse delante de él todo lo que Neluco tuviera que contar.

-No importa -respondió impaciente y andando, llevándose por delante a Chisco que parecía insensible a cuanto le rodeaba.

Cerró Facia el portón, y subimos todos.


- XXII -

El relato que hizo Neluco al amor de la lumbre y vestido ya con ropas mías, fue lacónico, expresivo y pintoresco en sumo grado; y bien puede asegurarse que aun sin estas excepcionales condiciones, no le hubiera faltado la hondísima atención con que le oímos mi tío, sus dos criadas y yo.

Según el médico, la quedada de Pepazos en el monte había corrido por el lugar hacia las diez de la noche, con la rapidez de un reguero de pólvora inflamada, y con la misma brevedad se examinó el suceso, fue estimada su importancia y se acordó y dispuso el único socorro que podía prestársele y se le prestaría tan pronto como Dios mandara a la tierra una chispa de luz con que guiarse para emprender el camino un poco menos que a tientas. Así se hizo al alborear el nuevo día. Los nombres de los expedicionarios eran los mismos que me había dado Facia pocas horas después de haber salido de Tablanca la expedición. A Chisco, que no estuvo presente en «las juntas», se le dio por «conforme», y se le avisó con las debidas precauciones para no alarmar a su amo.

Se conocía el punto de partida de Pepazos detrás de sus yeguas, y cierta querencia que éstas y otras del lugar tenían a determinados sitios de los altos; y una vez colocados los exploradores sobre aquel terreno, ni siquiera pusieron en duda la dirección que habían tomado las unas huyendo y el otro persiguiéndolas para «atajarlas». Por un palmo de nieve más o menos, no dejaba Pepazos de volver a su casa, por alejado que estuviese de ella y por muy negra que fuera la noche; y el no haber vuelto era señal de que cuando cayó en la cuenta de que estaba nevando de firme y pensó en volverse, el espesor de la nieve no bajaba ya de media vara, lo cual no podía haber ocurrido, según dictamen de los que habían visto «el aire de nevar» aquella noche, antes de las ocho y media o las nueve. Sumando las horas transcurridas desde el comienzo de la empresa de Pepazos hasta entonces; midiendo el andar que llevaría monte arriba, y deduciendo de ello los ziszás que haría, probablemente, en sus varias intentonas de «ataje» por las laderas, salía la cuenta justa: si Pepazos no estaba en el invernal de «Peñarroja», estaba en la «Cuevona» del «Pedregalón de Escajeras», o se le había zampado el lobo, lo cual no era verosímil habiendo cerca del mozallón bestias de tan sabrosa carne como las que él iba persiguiendo. Ni el hambre ni el frío eran capaces de acabar en una noche sola con una vida tan dura de roer como la de Pepazos. Nadie lo dudó, y la caravana emprendió la subida de los montes sin atender otra cosa que a pisar en firme y ganar tiempo. Por misericordia de Dios, el día, aunque pardo, se presentaba relativamente sereno, y apenas chispeaba la nieve por entonces.

Tres horas duró la subida más agria, y otra el paso de la primera loma a lo largo de ella. De estas cuatro horas, la segunda y la tercera fueron de prueba, porque hubo en ellas de todo lo malo que abunda en el monte durante las nevadas del calibre de aquélla: aires que entumecen, torbellinos que ahogan, nieblas que desorientan y extravían, sendas borradas, suelos traidores, caminos franqueados con las palas o adivinados por los más expertos; caídas inesperadas, cómicas muchas y de riesgos mortales algunas de ellas; sustos frecuentes y fatigas incesantes... La hora que duró el paso de la hoyada entre la primera y la segunda loma, fue más llevadera. Al fin de esta hoyada, es decir, a los comienzos de la loma segunda, está el Pedregalón, con la boca abierta a muy poca altura del suelo y encarada a la ruta que llevaban los expedicionarios. Se columbró muy pronto la mancha gris del pedregal sobre el fondo blanquísimo y esponjado de la nieve; diez minutos después se dibujó perfectamente la boca de la cueva, y desde un poco más adelante, algo que no estaba enteramente quieto dentro de sus mandíbulas abiertas y desencajadas; cincuenta pasos más, y hasta los menos sutiles de vista conocieron en lo que parecía mendrugo de aquel gaznate descomunal y olfateaban ya los perros de la caravana, a Pepazos en cuerpo y alma. Allí estaba el pedazo de bruto lo mismo que un ídolo japonés acurrucado en su hornacina, con los brazos en jarras, los mofletes muy colorados, la boca de oreja a oreja y los ojos muy risueños, viendo llegar a sus convecinos, tan tranquilo y descuidado como si los hubiera citado él para que acudieran a aquel sitio y a la hora en que llegaban. Correspondiente a esta actitud irracional, fue el saludo que le dirigieron los recién llegados, que no podían ya con los barajones ni con los propios cuerpos: una tempestad de injurias y de motes, y hasta de ladridos de los perros.

-¿Por qué no te golvistes a tiempu, animal, más que animal? -preguntóle uno.

A lo que respondió Pepazos al instante:

-Porque me había empeñau en atajar las yeguas; y como la nievi me servía pa columbralas bien dimpués que cerró la noche... jala, jala, jala, parriba detrás de eyas; torna aquí y ataja acuyá...

-Y ¿dónde están esas bestias a la presente? -le preguntó el Cura.

-Sábelu Dios -contestó Pepazos entristecido con la pregunta-. Al ayegar yo a esa joyá, tresponierum eyas la otra cumbri como si las yevaran los demontris... y échilas un galgu... Apretaba la ventisca, espesaba la nievi, había muchu que andar hasta Tablanca, tenía cerca esta cuevona, y aquí me acaldé tan guapamenti.

-¿Y habrás sido capaz de dormir? -le interpeló el médico.

-Como que no tenía otra cosa que jacer... -respondió el mozallón admirado de la pregunta.

-Sin acordarte maldita la cosa -insistió Neluco-, del susto que dabas a tu familia y a todo el pueblo...

Se encogió de hombros el interpelado, como si entonces cayera en ello por primera vez. Al notarlo, dijo don Sabas descomponiéndose un poco:

-Y si todos hubiéramos sido tan cernícalos como tú, ¿qué hubiera sido de ti, si no hoy, mañana, cuando el hambre y el frío te acometieran?

Otro encogimiento de hombros por respuesta, como si tampoco hubiera cruzado señal de semejante idea por el meollo de Pepazos.

En fin, que no había atadero en aquel hombre... ni mucho tiempo que perder; por lo que se metieron los de afuera en la cuevona, obra bien fácil, porque le llegaba ya la nieve a media vara de la boca; descansaron y comieron todos, poniendo a raya la voracidad de Pepazos, sin lo cual no hubieran alcanzado las provisiones para él solo; y como el cielo iba ennegreciéndose por mala parte, después de un ligero reposo salieron todos de la cueva apercibidos para la marcha, y la emprendieron a buen andar montada abajo.

Al principio todo fue bien, y hasta abundaron las zumbas, las indirectas y las ironías enderezadas a Pepazos, que no se enteraba de la mayor parte de ellas por natural torpeza de su magín. Pito Salces se desató en barbaridades contra él, y, sobre todo, contra el Topero, que le abría la puerta, mientras se la cerraba a un hombre tan avispado como uno que él (Chorcos) conocía «igual que a sí mesmo», y que, aunque otra cosa se dijera por ciertas lenguas, era el que plantaba el jito en el corazón de Tanasia. Esto, dicho entre cabriolas, manoteos y risotadas, delante de toda aquella gente, y sin respeto alguno a la autoridad del señor Cura, dejó desconcertado y mohíno a Pepazos, y a Chisco del color de la nieve, y no de frío, sino de santa indignación que puso a Chorcos en grave riesgo de bajar rodando una ladera «pendía» que asomaba a diez varas de ellos.

Pero pasó la gresca, como pasaban a cada instante ciertas rachas de cierzo que flagelaban las caras con manojos (tales parecían) de la nieve seca que llevaba consigo.

Lo que no pasaba era aquella negrura que se veía sobre el horizonte frontero: lejos de pasar, iba avanzando y extendiéndose en todas direcciones; y cuanto más avanzaba y se extendía, «más de ella» quedaba a la otra parte; vamos, como la «jumera» de un calero muy grande que acabara de encenderse detrás de los montes lejanos. Y esto era lo que no perdían de vista don Sabas y los que, aunque no tanto como él, eran muy entendidos en aquella casta de nublados; y por esto husmeaba el Cura el paisaje con avidez, y cortaba las apuntadas conversaciones con mandatos secos de avivar la marcha. Hasta los perros encogían el rabo y se ponían a la vera y al andar de la gente, sobre todo cuando se oyó bramar el cierzo entre los pelados robledales y en las gargantas de la cordillera, y se enturbió de repente la luz, como si fuera a anochecer enseguida, y se vio desprenderse de lo más negro y más lejano de las nubes aquel pingajo siniestro que había visto yo desde mi casa, y unirse luego con el otro pingajo que ascendía de la tierra, y comenzar, fundidos ya en una pieza los dos, a dar vueltas como un huso entre los dedos de una «jiladora» y andar, andar, andar hacia ellos, los peregrinos del monte, como si lo empujara el bramar que se oía detrás de ellos, si no era ello mismo lo que bramaba, repleto de iras y de ansias de exterminio, muertes y desolaciones.

Don Sabas miró entonces a Neluco con ojos de alarma; Neluco al Cura; Chisco y Pito Salces a los dos; y todos se miraron unos a otros, y todos se detuvieron de repente como si obedecieran al impulso de un mismo resorte. Canelo y sus congéneres se detuvieron también y se arrimaron al grupo, mirando a todas las caras y exhalando entrecortados aullidos quejumbrosos.

-Aquello -dijo Sabas apuntando a la tromba-, ha de pasar por aquí sin tardar mucho... ¡Y en qué sitio nos coge!

Estaban a la sazón en el centro de una altura, casi una meseta, desamparada por todas partes y dominada hacia la izquierda por un picacho, entre el cual y la sierra se abría la boca de una barranca profundísima. Cerca de la barranca y en el lado de la sierra, había un robledal bastante espeso y de recios troncos. Escaso refugio era aquél y peligroso en sumo grado para defenderse de un enemigo tan formidable como el que se les iba encima a paso de gigante; pero como no tenían otro mejor a sus alcances, a él acudieron sin tardanza. Eligió cada cual su tronco, en la seguridad de que lo mismo podía servirle de amparo que de verdugo; y allí se estuvieron, encomendándose a Dios y respondiendo a las preces que en voz resonante le dirigía don Sabas, pidiéndole por la vida de todos, aunque fuera al precio de la suya propia.

Lo tan temido y esperado no tardó en llegar, negro, espeso, rugiente, furibundo, como si toda la mar con sus olas embravecidas, y sus huracanes y sus bramidos, y su empuje irresistible, hubiera salido de su álveo incomensurable para pasar por allí. Temblaron hasta los más valientes (y lo eran mucho todos los de aquella denodada legión), y ninguno de ellos supo darse cuenta cabal del principio ni del fin del paso de aquel tan rápido como espantoso huracán. ¡Y que solamente les había alcanzado uno de los jirones de la tromba, desgarrada en su primer choque contra las moles de la cordillera!

Hubo en el robledal ramas desgajadas y troncos removidos, y apareció desfigurado el suelo, barrido de nieve donde antes hubo mucha, y enormes cúmulos de ella donde había escaseado más. Esto fue lo primero que se metió por los ojos de los infelices, tan pronto como los abrieron para buscarse con la vista unos a otros. Nadie estaba en el sitio que había ocupado antes de la tormenta, y Pepazos yacía sepultado de medio abajo en una pila de nieve, fuera del robledal y a muy pocos pasos de la barranca... ¡Pero faltaba uno! ¡faltaba Chisco! y no respondía a las voces con que se le llamaba, ni se le veía por ninguna parte... ¿Dónde buscarle? ¿Qué sitio había ocupado en el robledal? ¿Quién estuvo cerca de él? ¿Quién le había visto al reventar la cellerisca negra?

En aquel mismo instante sacó Pepazos sus zancas de la nieve y rompió a hablar. Él se había salido del robledal por creerse más seguro afuera al sentir en la cara los primeros latigazos de «la nube». Observólo Chisco, que estaba a su lado, y le llamó para que se volviera al robledal antes con antes, si no quería salir volando por encima de la barranca o caer en ella sepultado, que tanto daba: Pepazos que no, y Chisco que sí, échase sobre el otro para meterle adentro por buenas o por malas; revienta en esto la cellerisca, y no volvió Pepazos a oír ni a ver ni a sentir cosa alguna de este mundo hasta lo que estaba viendo y oyendo a la presente.

Pito Salces, que no quitaba ojo a Pepazos ni perdía una sola palabra de las que iba diciendo el mozallón, en cuanto éste cesó de hablar se plantó de un saltó en la orilla de la barranca, y allí se puso a husmear, con la avidez de un perro de buena nariz, en todas direcciones y hasta en las negras profundidades del abismo. El dolor, la consternación de aquellas generosas y honradas gentes, no son para pintados. Se corría de acá para allá; olfateaba desesperadamente Canelo (a los otros dos canes los había barrido el huracán); se llamaba a Chisco en todos los imaginables tonos de la angustia humana, y se removían los montones de nieve con la pala, con la azada, con los pies, con las uñas... ¡y nada!

En esto se oye un grito de Pito Salces, y estas palabras que volvieron la vida a todos:

-¡Aquí está, puches! o yo no tengo ojos en la cara.

Hallábase el bueno de Pito esparrancado en el borde mismo de la quebrada y mirando ansiosamente hacia abajo. Allí, en el estrecho lomo de la única peña que avanzaba sobre el abismo y se arraigaba en la orilla, a cosa de treinta pies más abajo de donde afirmaban los suyos para mirar Pito y los que habían acudido a su llamada, se veía un cuerpo humano medio cubierto por la nieve. Indudablemente era el de Chisco, por las señales de su vestido y de su tamaño; pero ¿quedaría algo de vida en aquel ser que parecía inanimado? Pito sostenía que sí, porque se atrevía a jurar que había pescado cierta «movición» de brazo en él. De todas maneras, había que sacarle de allí. ¿Cómo? ¿Por dónde? Y aquí las ansias y la desesperación, porque el socorro era dificultoso y el tiempo apremiaba inexorable. El corte de la montaña por aquel lado era casi vertical, a pico sobre el barranco, y sólo había un ligero tramo, de talud muy enlomado, precisamente a plomo de la peña con la cual se unía por su base. Entre la peña y la base del talud había un espacio de algunas varas. En aquel espacio, muy arrimado a la peña y con bien marcada inclinación hacia el abismo, estaba lo que se parecía a Chisco boca abajo e inmóvil; parecer que confirmaba Canelo desde arriba latiendo desaforadamente y buscando una senda por donde lanzarse en ayuda de su dueño. Por razones de suma prudencia, mandó Neluco que se sujetara al perro en el acto y se le tuviera lejos del sitio en que se hallaban don Sabas, Pito Salces y él, discurriendo sobre el problema de la bajada. Ésta no era imposible, ni mucho menos, para aquellos arriesgados y duchos montañeses con los recursos auxiliares que tenían a su disposición; pero en aquellos instantes ofrecía un peligro tremendo, no para el que bajara, sino para el que se hallaba abajo ya, indefenso e inerte. El talud estaba cubierto, hasta la arista de arriba, de una capa de nieve que no mediría menos de vara y media de espesor, y debía de medir mucho más tal vez el doble, la que había en la explanada de abajo, en uno de cuyos lados yacía Chisco sin dar señales de vida, por más que siguiera jurando Chorcos que sí las daba. Remover la nieve de arriba, siquiera fuese ligeramente (y de aquí la precaución de Neluco tomada con Canelo), equivalía a producir un corrimiento de ella, que, ganando peso y velocidad de palmo en palmo, llegaría a la peña como un alud de bastante empuje para arrastrar a Chisco a los profundos de la barranca. Esto, que estaba en la mente de todos, era lo que los tenía febriles y consternados. Todos estaban dispuestos a bajar, pero a nadie le era permitido. Pito Salces, que no cabía dentro de sí mismo y andaba leguas por segundo en los tres palmos de suelo que ocupaban sus pies, se dio de pronto un puñetazo en la frente. ¡Puches! ya tenía la idea.

-¿Están las cuerdas listas? -preguntó.

Respondiéronle que sí.

-¿Alcanzará ca una de eyas hasta abaju?

Se le respondió que con sobras de otro tanto. Pidió luego una pala. Examinó la cuerda, midiéndola braza a braza; la dejó después enroscada en el suelo cerca del borde del barranco; puso la pala sobre la rosca, y volvió a asomarse al precipicio. Enseguida preguntó a los más cercanos de los que le miraban a él silenciosos y llenos de curiosidad:

-¿Habrá siquiera, siquiera, dos varas de nieve en la yanauca de ayá baju?

-Y más que más -se le respondió.

Quitóse los barajones en un periquete; los arrojó a un lado, enderezóse y dijo:

-Los rayos, ¡puches!, son pa cuando truena, y las oraciones, señor don Sabas, pa cuando se nesecitan como ahora mesmu.

Besó la mano al Cura; arrimóse otra vez a la orilla de la barranca; dijo a los que le contemplaban atónitos, por ignorar los planes que le movían a hacer aquellas cosas tan raras, que tuvieran listas la pala y la cuerda para cuando las pidiera él; miró un instante hacia abajo, santiguóse rápidamente, invocó a «Jesús crucificado...» ¡y allá va eso! Se lanzó al abismo entre el asombro y el espanto de todos. Hay que advertir que desde que se notó la falta de Chisco hasta aquella sublime barbaridad, no pasaron diez minutos. ¡Tan de prisa se andaba, se discurría y se obraba allí!

Los que vieron caer a Pito Salces (que fueron todos los que de la caravana quedaban arriba, Canelo inclusive) derecho, rígido como un huso, y haciendo de los brazos alas y balancín para gobernarse en los aires, no lograron averiguar cuál fue primero, si el hundirse en la nieve hasta la cruz de los calzones, o el echar las dos manos sobre el cuerpo inmóvil de su amigo, haciendo presa en él. Enseguida tiró del cuerpo con todas sus fuerzas, logró arrastrarle a su terreno y le dejó sobre la nieve en lugar más seguro y boca arriba. Todos conocieron a Chisco en cuanto le vieron así; pero ¡horror de los horrores! en el sitio en que había estado apoyada su cabeza quedaba un manchón de sangre que se distinguía perfectamente sobre la blancura deslumbradora de la nieve. Casi al mismo tiempo que se hacía este triste descubrimiento, gritaba Pito desde abajo volviendo la mirada hacia los de arriba:

-¡Hay hombre, puches, y hasta con su resueyu correspondienti!

-¡Arriba con él sin tardanza! -gritó Neluco entonces desde lo alto.

-¡Hay que barrer primero el camino! -contestó Chorcos desde abajo-. Échenme una pala antes con antes, porque ya tengo la idea, ¡puches!, y vaigan jiciendu por arriba lo que a mí me vean jacer por acá abaju... en cuanto yo avise.

Cayó la pala enseguida, perfectamente a plomo y en el sitio mismo que Chorcos señalaba con la mano; apoderóse de ella, y comenzó a expalar nieve a diestro y a siniestro, arrojándola por encima de los bordes de aquella aérea y minúscula península unida al continente de la montaña por un istmo que no tenía tres varas de anchura. En dos minutos quedó el istmo despejado y abierta una senda en el campizo que tapizaba por allí los raigones del peñasco, hasta el montón de nieve sobre el cual yacía Chisco. Enseguida se arrimó el intrépido muchacho a la base del talud, y allí, como si se hallara en el huerto de su casa, sin inquietarse lo más mínimo por la visión de los abismos horrendos que se abrían a media vara de cada uno de sus pies, púsose a expalar la nieve del talud, a un lado y a otro, mandando al propio tiempo que se hiciera arriba lo mismo, en cuanto alcanzaran las palas. Sin base ya la nieve del talud y removida por lo alto, empezó a escurrirse hasta el istmo, donde se partía en dos cascadas que desaparecían en el barranco. Despejado y limpio el talud en breves momentos y desembarazado, por consiguiente, de los peligros que se temían antes, echóse abajo la cuerda que pidió Chorcos; ató como debía y él sabía hacerlo, a su amigo por los sobacos, y tirando con tiento los de arriba y ayudando él con cariño desde abajo, quedó Chisco, que no podía hacer nada por sí, arrimado al talud.

-¡Arriba ahora con él! -voceó Pito Salces, y a pulsu, porque si no yeva un brazu cascau, ha de faltali pocu.

Llegó Chisco felizmente a lo alto, volvió a descender la cuerda, atóse con ella Chorcos, subiéronle; y sin detenerse nadie a ponderarle la hazaña, ni ocurrírsele a él que lo que acababa de hacer mereciera tal nombre, corrieron todos a rodear a Chisco, de quien ya se había apoderado el médico en el robledal, asistido de don Sabas principalmente. La herida de la cabeza resultó insignificante, y lo del brazo ni siquiera llegaba a dislocación del hombro. Lo peor era la sangre perdida que le debilitaba mucho, y lo que pudiera haber de conmoción cerebral, aunque era buen síntoma lo dócil que iba mostrándose todo el organismo a los remedios que Neluco le aplicaba. A los tres cuartos de hora se sentaba el enfermo por su propio esfuerzo y por su libre voluntad; otro cuarto de hora después, pedía minuciosas noticias de todo lo que le había pasado; a la hora y media, comía con gran apetito y bebía cuando le daban; y sin cumplirse las dos horas, ensayaba sus bríos de caminante pataleando sobre la nieve y rogando al Cura y a Neluco que se rompiera la marcha cuanto antes.

Caminando ya, decía don Sabas al médico:

-¡Y se dirá que ya no se hacen milagros! Haber en el paredón liso de la barranca una sola peña saliente; ir a dar Chisco a esa peña arrastrado por la cellerisca; tener la peña un colchón de más de dos varas de nieve, y envolverle a él la cellerisca en cobertores de más de otro tanto, para que la caída fuera blanda. ¿No son milagros éstos? Y, por último, ¿no es el mayor de todos la ocurrencia de Pito? Porque ¿de qué hubieran servido los otros sin esa barbaridad?

Como había que acomodarse al andar de Chisco, que no era su andar ordinario, la bajada a Tablanca duró bastante más de lo calculado a la salida de la «Cuevona» del «Pedregalón de Escajeras»; y como, así y todo, el mozón de Robacío no era de hierro, llegó a cansarse mucho y a no sentirse bien a medida que avanzaba la noche y el frío arreciaba.

Hubo temores de que no pudiera llegar a Tablanca por sus pies, y se buscaron atajos para llegar cuanto antes. Cómo llegaron, al fin, Neluco y el enfermo, ya lo habíamos visto nosotros. Se calentó la cama de Chisco, se le despojó de sus ropas húmedas, se le dieron unas fricciones de aguardiente; y en la cama seguía reposando al referir Neluco en la cocina estos sucesos que más de una vez empañaron los ojos de Facia, e hicieron estremecerse de pavor y de entusiasmo a su hija Tona, mientras a mi tío le temblaba la barbilla y le chispeaban los ojuelos clavados en los del narrador. En cuanto a mí, con admirar tanto como admiré la atrocidad heroica de Pito Salces, y con sentir tan hondamente como sentí el percance tremendo del pobre Chisco, aún me resultaba poco todo ello en comparación del cuadro de horrores que yo había estado forjándome en la cabeza durante el día y una buena parte de la noche.

Terminado el relato, con minuciosos comentarios de los oyentes, y reanimado ya Neluco con el calor de la lumbrona, diose una vuelta por la alcoba de Chisco; vio y vimos todos que dormía profundamente un sueño tranquilo y reparador sin señal de calentura; dionos instrucciones para lo que pudiera acontecer hasta que volviera él a la mañana siguiente; pidió el farol que ya le tenía Facia preparado; despidióse y se fue a su casa, donde estaría su ama de gobierno llorando por él y hasta encomendándole a Dios. Expliqué yo luego a mi tío, con la razón de estos sucesos, mi conducta de todo el día; pareció tranquilizarse con ello; nos arrimamos poco después a la perezosa; cené yo con un apetito como no había sentido otro en mi vida, y una hora después nos retirábamos a dormir.

¡A dormir!... ¡Buenas andaban para ello las horas de aquel día y de aquella noche memorables!

Habíame yo metido en la cama con la cabeza atiborrada de sucesos extraordinarios y el corazón henchido de impresiones; veía la tempestad rugiendo entre las montañas, desgajando peñascos y desarraigando troncos seculares, y a una docena de hombres, sencilla y naturalmente generosos, envueltos entre remolinos de nieve y de granizo, rodando por los suelos, como la hojarasca muerta de los árboles; veía a Chisco moribundo en el lomo de una roca, sobre el fondo negro de un abismo espantoso; veía las ansias desesperadas de sus compañeros de fatigas, que no hallaban la manera de sacarle de allí, y veía, por último, al noblote Pito Salces volando por los aires y jugándose la vida en aquel arranque brutalmente sublime, por el intento solo de salvar la de su amigo, que de seguro hubiera hecho una barbaridad idéntica por él; consideraba yo todo lo que representaban y valían a la luz del buen sentido estas cosas, y la simple acometida de la excursión a la montaña en un día como aquél, por puro y santo espíritu de caridad, como el hecho más natural y sencillo, sin la menor protesta, sin la más leve duda y sin idea siquiera de la más remota esperanza de lucro ni de aplauso; y, sin poderlo remediar, me acordaba de lo que había leído y oído tantas veces en mi mundo; del clamoreo resonante que solía moverse en tertulias, casinos y papeles, y de los honores y cintajos que se pedían y se otorgaban para premiar una «hazaña» que no valía dos cominos en buena venta; pensaba también en mi pobre tío, a quien las dudas primero, y después el conocimiento de la realidad con todos sus pormenores, habían afectado muy profundamente, y en que le había dejado yo a la puerta de su dormitorio mucho más abatido y macilento que de costumbre, más fatigoso y más perseguido por la tos; en fin, hasta pensé en lo que, en buena justicia, habrían ganado Chisco en la estimación de Tanasia, de quien no era digno un animalote como Pepazos, y Pito Salces en la de Tona, que no habría echado en saco roto las heroicas atrocidades del mozallón que tan de veras la quería.

Hasta bien pasada la media noche no empezaron los amagos del sueño a confundirme y amontonarme estos pensamientos y aquellas imágenes en la cabeza; y entonces fue, precisamente, cuando oí unos golpes dados en el suelo del cuarto de mi tío. Solía él llamar así con un palo que le ponían arrimado a la cabecera de la cama. Pero en los golpes de aquella noche había algo que los distinguía de los golpes de otras veces, oídos por mí sin alarma. Podía ser esto verdad, o producto de una alucinación mía; pero yo, en la duda, me atuve a lo primero y me levanté de un salto, encendí la bujía, me vestí en el aire y acudí a la llamada. Y resultó lo que yo me temía. Hallé al pobre señor incorporado en la cama, de color de lirio, con la mirada de angustia, la boca entreabierta, la respiración anhelosa y difícil, y un estertor en el pecho que parecía el de la muerte. Recitaba, sílaba a sílaba, salmos del Miserere... y yo no supe qué hacer ni qué decirle en los primeros momentos: me imponía aquel cuadro que nunca había visto, y sentía al mismo tiempo mucha compasión. Contando con ataques de aquella especie, había en casa varios medicamentos y nos había dado Neluco algunas instrucciones para combatir el apuro en los primeros instantes mientras se le avisaba a él; pero yo no acertaba a hacer ni a disponer cosa con cosa. ¡Tan aturdido me veía!

Llegaron a esto las dos criadas, que también habían oído los golpes, y, por ver a su amo desde la puerta, me dijo Facia al oído:

-¡Lo mesmu que la otra vez!

Volvióse Tona volando hacia la cocina a cumplir un mandato de su madre, y se quedó ésta conmigo en el cuarto del enfermo.

Éter, maniluvios, sinapismos... ¡qué sé yo cuántos recursos se pusieron en juego allí! A todo se prestaba el angustiado señor, menos a que se avisara a Neluco ni a don Sabas, porque después de la brega que habían tenido desde el alba, necesitaban el descanso tanto como él. ¡Y cuidado con que se enterara el pobre Chisco de lo que estaba pasando! porque era capaz de levantarse con riesgo de ponerse peor; y Chisco y el Cura y Neluco y yo y Facia y todos y cada uno de los que dormían o descansaban a aquellas horas o andaban sanos y buenos por la casa, hacían falta en el mundo; todos menos él, que viéndose en aquel trance se veía en lo suyo propio y en lo que era natural.

Todo esto nos lo iba diciendo poco a poco, mientras clavaba en nosotros su vista cristalizada y anhelosa y hundía sus manos cadavéricas en una palangana llena de agua muy caliente, aprovechando el alivio que iban produciéndole éste y otros remedios heroicos que le aplicábamos sin cesar.

-Además -nos dijo-, esto no es la muerte todavía; lo conozco yo bien; y si creyera otra cosa, ya estaría aquí el Cura por mi orden, por la cuenta que me tiene.

¡Cascajo!... Pero es otro aviso de ella... vamos, el segundo toque; al tercero, la misa... y no miento, la misa de cuerpo presente; el cuerpo de tu tío, Marcelo, de tu amo, Facia, que ya está de sobra en esta casa y en el mundo... ¡Bendita sea la voluntad de Dios por siempre jamás, amén!

Después se puso a rezar por lo bajo; y a medida que se le calmaban las angustias iba cerrando los ojos, hasta que acabó por quedarse dormido; y así dormitando y despertando a cada instante, pasó mucho tiempo. Hacia la madrugada desapareció por completo el ataque, y durmió el enfermo tranquilamente y de un tirón, cerca de dos horas. ¡Pero qué ganas había tenido yo durante la noche de avisar a Neluco, y qué ansiedad la mía por que amaneciera!

Cuando amaneció, al fin, tiritaba yo de frío... y de tristeza, sentado a la cabecera de la cama de mi tío, después de haber visto desde la solana de mi cuarto que no se presentaba el nuevo día más risueño que el anterior, y de enviar recado a Neluco para que anticipara la visita cuanto le fuera posible.


- XXIII -

En cuanto mi tío se halló libre del ataque al despertar del sueño, relativamente tranquilo, que yo le había velado desde el amanecer, y vio el cuarto alumbrado por la luz del día, aunque parda y melancólica, olvidóse de las mortales angustias que había sufrido pocas horas antes, y no tuvo ni declaró otro deseo que el de saltar de la cama para hacer la vida de costumbre. Dios y ayuda nos costó reducirle a que siquiera nos escuchara las razones que teníamos para oponernos a su irreflexivo y peligroso empeño. Neluco, que ya se hallaba presente y bien enterado de todo lo ocurrido durante la noche, tuvo que enfadarse de veras y hasta faltarle un poquillo al respeto. Si no por las buenas, por las malas tendría que quedarse aquel día en la cama, y el siguiente, y el otro, y todo el tiempo que durase el temporal de nieve. Había que evitar a todo trance los enfriamientos... Después, ya se vería. A lo cual respondió don Celso, echando lumbre por los ojillos de raposo y apretando los puños de coraje:

-¡Para ti estaba! ¡para ti y para todos los de tu arrastrado oficio, mediquín trapacero del cascajo! ¿Por quién me tomas? ¿De qué madera te has pensado que soy yo? Me levantaré... o no me levantaré, conforme y según me vea de agallas; pero no porque se le antoje así o asao a ningún enterrador de vivos... porque enterrar en vida es ¡cuartajo! tener en la cama días y días a un hombre como yo, sin calentura ni dolores.

Al cabo se entregó, más que por convencimiento, por falta de fuerzas para salirse con la suya; pero volvió la cara hacia la pared refunfuñando protestas e improperios como un chiquillo contrariado.

Despachado este asunto y mientras íbamos a ver a Chisco, decía yo al médico que acaso tuviera razón mi tío en su porfía con nosotros. ¡Era tan extraordinaria su naturaleza!

-No hay naturaleza que valga -me respondió Neluco-, a cierta edad de la vida y con determinadas enfermedades.

-Pero ¿tan grave es ésta que padece mi tío? -le pregunté.

-Ya le he respondido a usted en otra ocasión a esa pregunta.

-Efectivamente.

-Pues aténgase usted a ello, y sírvale de gobierno para su mejor inteligencia, que de cada cien enfermos de esta clase, aun siendo mozos, se mueren... ciento y uno; conque figúrese usted si habrá que andar con cuidado, siquiera para detener la muerte de don Celso unos cuantos días. Lo que aquí se necesita ahora para disciplinarle un poco, es organizar la asistencia modificando al propio tiempo la vida de este hogar. Usted no puede acomodarse a ciertas faenas, impropias de sus hábitos y hasta de su naturaleza; Facia es la estampa de la melancolía, y su hija Tona incapaz de suplir con la más cariñosa de las solicitudes, la habilidad y el pulimento que le faltan. Además, ni la madre ni la hija pueden, por su condición de sirvientes, imponerse a los caprichos impetuosos de su amo, que, por otra parte, se las sabe ya de memoria, lo mismo que a usted. Más que con caldos y con drogas, hay que atender a este enfermo con entretenimientos que le distraigan y alegren y le obliguen a ser dócil, hasta por la cortesía. En fin, que he pensado en Mari Pepa. Mari Pepa vendrá aquí de enfermera con mil amores, y viniendo ella, vendrá Lita también; y con el pretexto de acompañar a don Celso, se pasarán a su lado todo el día y harán de este caserón una pajarera. A usted ¿qué le parece?

De perlas me pareció, y así se lo declaré a Neluco. Quedó él en convertir el plan en cosa hecha, y llegamos en esto a la alcoba de Chisco.

El cual no estaba ya en ella ni en sus inmediaciones. Preguntando por él a Tona, supimos que andaba, buen rato hacía, arreglando el ganado. Bajamos a las cuadras y allí dimos con él. Algo le dolía el brazo todavía «jancia el hombral»; pero como era el izquierdo, se manejaba bien para sus quehaceres. Tenía buena «apetencia», se «jallaba» firme de los otros remos, y por eso se había levantado como todos los días. Ya sabía lo de su amo, y le llevaban «los diantris» al considerar que mientras el pobre señor pasaba las de Caín, él estuviera durmiendo a pierna suelta toda la noche, y por culpa de «blanduras y arreparus» que se habían tenido «malamenti» con un hombre de su correa. Pulsóle el médico y le reconoció el brazo y la herida de la cabeza; diole por sano y bueno si se obligaba a observar ciertos cuidados que le prescribió; despidióse de mí hasta «más tarde», y se fue. Antes de salir me dijo muy quedo:

-Creo que hice muy mal anoche en referir ciertas cosas delante de su tío de usted, con lo impresionado que ya estaba el pobre señor.

Sospeché lo mismo, volvíme al lado del enfermo y me senté a la cabecera de su cama. Le hallé más «humano» que antes, sin duda porque también estaba más abatido. Como no le tentaba el deseo de hablar, ni era conveniente provocársele, según encargo muy encarecido de Neluco, dime a meditar yo por no tener otra cosa en qué ocuparme allí. Era indudable que yo había llegado a querer de veras a mi tío: a la vista estaba lo que me dolía la gravedad de su estado y el peligro en que se hallaba de quedársenos entre las manos a la hora menos pensada; y, sin embargo, la perspectiva de aquella serie de días de cama, impuesta por el médico al enfermo, con la sujeción a que me obligaba esta medida, en el menguado y tétrico recinto de aquella alcoba, y la tenaz y espesa nevada que tenía el cielo en tinieblas, la tierra sin suelo en que pisar y encarcelados a sus habitadores, me preocupaba y me dolía ¡a qué negarlo! mucho más. El corazón humano adolece con frecuencia de estos achaques, no por maldad propiamente, sino por falta de educación de los sentimientos, por desuso de los más delicados de ellos, por resabios del egoísmo adquiridos en la libertad de una vida sin trabas ni linderos. Explicábame yo aquella debilidad, que me parecía hasta pecado grave, con estas reflexiones, y con ellas me consolaba, aunque no tanto como con la esperanza de que se realizaran los planes de Neluco y vinieran Lita y su madre, sobre todo Lita, a aliviarme del peso de la cruz, renovando el aire y los sonidos y las caras y hasta la luz de aquellos ámbitos entristecidos, mudos, negros y monótonos. Pero ¿se prestarían a venir Mari Pepa y su hija, no obstante sus buenos y caritativos deseos? ¿No les arredrarían los obstáculos de la nieve y del frío, de aquel frío como no le había sentido yo ni en Rusia quizás, por no haber en Tablanca otro recurso que el de la cocina y un mal brasero para combatirle? ¡Mal conocía yo los alientos de las señoras tablanquesas! A media mañana entraban por la puerta del salón de la casona la hija y la nieta de don Pedro Nolasco, poco después de haberlas oído yo «gorjear» y llenar el pasadizo de voces argentinas y armoniosas. También las había adivinado mi tío.

-¡Jesús!... ¡la cellerisca! -había exclamado, al oírlas, en un tono que revelaba más alegría que pesar.

Salí a su encuentro y las recibí sin disimular una pizca el alegrón que con su visita me daban. Los ojos y la nariz era lo único que se veía de sus personas: todo lo demás era un conglomerado de faldas, chaquetas, toquillas y mantones de lana espesa y dulce. Preguntando y exclamando, ora en voz baja (cuando no era conveniente que lo oyera mi tío), ora casi a gritos (por convenir que lo oyera), iban desliándose la cabeza y descubriendo la cara, hasta que apareció la de Lita (me fijé poco en la otra) como luna de enero entre nubes grises, o más propiamente, como una manzanita de agosto arrebujada en las hojas de su ramo: así estaba de coloradita, de tersa y de apretada la redondez de sus carnes por allí.

Como venían bien informadas e instruidas por Neluco, poco o nada hablamos del papel que les correspondía en la comedia que íbamos a representar delante del enfermo. Don Pedro Nolasco no había podido acompañarlas; mejor dicho, no se lo habían permitido ellas, por temor a una caída que hubiera sido mortal en un hombrazo de sus años... porque estaban los caminos ¡Virgen María, la nuestra Madre! que daban miedo. Se «eslociaban» los pies en la nieve como anguilas en la mano. Solamente en la subida del pedregal se había caído ella (Lituca) dos veces, y sobre una misma rodilla, que debía de estar hecha una compasión. No lo había visto todavía, pero podía jurarse por lo que la «resquemaba», aunque no la impedía los movimientos, gracias a Dios. Por lo demás, ya sabían ellas que al enfermo no le convenía la charla, aunque la pidiera: de vez en cuando, alguna chunga, como si el mal fuera de broma; a tiempo y con amor, las medicinas y el alimento; y que perdonáramos la franqueza si se daban por convidadas a comer, porque ellas, con el pretexto de la nevada, pensaban quedarse hasta la noche sin que don Celso maliciara la verdad del motivo. Venían provistas de labor para hacer más entretenidas las horas sobrantes alrededor del brasero.

Mi tío las recibió con cuatro cuchufletas y algunos lamentos. Aunque vivo todavía, se daba por muerto ya. Protestaron ellas contra el supuesto, asegurándole que lo que le había «encamado» entonces era la frialdad de la nevada, y puede que también algo del sentir que le diera el conocimiento de lo ocurrido en el monte el día antes.

-No lo niego -respondió a ello mi tío-, y por lo mismo no tiene vuelta de hoja lo que vos acabo de decir; porque ¿qué puede esperarse ya de un hombre de mi veta cuando se deja acaldar, como yo estoy acaldado, por chapucerías como esas?

Era la pura verdad; pero, así y todo, insistieron las bonísimas mujeres en negarla, aunque no con los bríos necesarios para lograr sus caritativos fines, porque eran cariñosas en extremo y se sentían impuestas y conmovidas ante aquella extenuación y aquella lividez cadavéricas del pobre don Celso, que ni por afán de mantener sus derechos desconocidos por la tiranía profesional de Neluco, se acordaba ya de levantarse.

Dejáronle al fin en el sosiego que necesitaba; instalámonos en el salón contiguo; llegó la mujer gris con el brasero encogollado de ascuas resplandecientes; púsole en la caja que estaba allí, y nos sentamos alrededor de ella, sin perder de vista al enfermo, Mari Pepa, su hija y yo. Mari Pepa sacó de un bolsillo muy grande de su delantal los avíos de hacer media; Lita (no supe de qué repliegue de sus complicadas envolturas) los de hacer puntilla, y ambas comenzaron a trabajar en sus respectivas labores y a hablar al mismo tiempo, pero más con los ojos y por señas que con la boca, en lo que tuviera relación con el estado de mi tío. De «lo de ayer», se habló mucho más, y también con cierto cuidado para que no fuera oído desde la alcoba lo que podía impresionarle nuevamente. Y fue un milagro de Dios que no nos oyera lo más de ello, porque con el obstinado empeño que yo tenía en que había de haber algo entre Lita y el médico, estuve verdaderamente pesado y machacón en ciertos pasajes del diálogo; particularmente durante las escapadas de Mari Pepa a la alcoba, porque había tosido mi tío o se creía que había llamado... o para ver si necesitaba alguna cosa, sin que tosiera ni llamara. En casa de don Pedro Nolasco se había sabido todo, poco antes de pasar «la nube» que los había aterrado. Habían vivido en la misma angustia que yo hasta muy entrada la noche. Yo referí a Lita las dudas que había tenido en casa del Topero; y aquí fue donde mi tenacidad rayó en impertinencia. Lo conocí en una mirada de extrañeza con que respondió mi linda interlocutora a una indirecta mía en que se clareaban demasiado mis intenciones. Me impuso aquella serenidad que me pareció protesta contra un mal entendido derecho de preguntar «ciertas cosas» por muy evidentes que fueran.

En esto llegó don Sabas, quejándose desde el pasadizo de los miramientos que se le habían guardado en nuestra casa aquella noche. ¿Quién nos había dicho que por un viaje más o menos a la montaña, no quedara él con agallas suficientes para cumplir con su deber a cualquier hora que se llamara a su puerta? Y si la cosa hubiera apretado un poco más de lo que apretó, ¿qué hubiera sido del cristiano en peligro de muerte? ¿De quién hubiera sido la responsabilidad? ¿Qué se hubiera dicho de él y qué de todos nosotros?... Y aunque la cosa no apretara, ¿para cuándo son los buenos amigos?

-Pues, mira -añadió arrimado ya a la cama de don Celso-, lo que es ésta no te la perdono.

-¡Bah, bah! -refunfuñó el aludido revolviéndose un poco-, no me rompas la cabeza. Tú puedes jacer lo que te acomode, que yo bien sé lo que me hice.

-¡Jinojo! -replicó don Sabas-, es que el miramiento ése fue tal, que si no topo ahora mesmo con Neluco, se pasa el santo día sin que yo me entere de lo que a ti te pasó anoche.

Intervine yo, desenojé al Cura, quedóse con mi tío a solas y continuamos los demás alrededor del brasero, como antes, charla que charla, sobre «lo de anoche» sobre «lo de ayer» y hasta sobre cierta promesa hecha por mí a mis interlocutoras el día en que las había conocido, de comer en su casa alguna vez; promesa que todavía estaba sin cumplir, por culpa bien notoria de la agitada vida que llevaba monte arriba y monte abajo, cuando no de los fieros temporales que me tenían bloqueado en la casona. Al mediodía volvió Neluco, que no halló en el enfermo nada de particular ni de nuevo, ni quiso acceder al ruego que le hice de quedarse a comer con nosotros; ruego que, por su parte, me había desairado ya el Cura. Marcháronse los dos juntos, después de prescribirnos el primero el plan de asistencia para la tarde, y de conjurarnos el segundo a que por ningún motivo ni miramiento humano dejáramos de avisarle a la menor novedad; volvieron Lita y su madre a la alcoba del enfermo para ponderarle la mejoría que notaban en él (y bien sabe Dios cuánto mentían a sabiendas en sus ponderaciones), y a darle Mari Pepa unos sorbos de leche mientras su hija le arreglaba las ropas de la cama y entraba la mujer gris en el salón a poner la mesa en las cercanías del brasero, y a poco rato nos sentamos a comer.

Comiendo y hablando, tuve yo que decir, porque me lo preguntaron mis locuaces comensales, qué cosas se comían por los pudientes, y a qué horas, en «esos mundos de Dios». De todo se admiraban aquellas sencillísimas mujeres; y yo, al notarlo, me complacía en apurar la nota, y así llegué a ponderarles el exquisito sabor de las ancas de rana y de los nidos de golondrina, entre otras distinguidas y elegantes porquerías alimenticias que cité. Y era de ver entonces la cara que ponía Mari Pepa y los gestos de asco que hacía Lituca mirando a su madre y volviendo a mirarme a mí, como si dudara de la verdad de lo que yo refería.

-Puro vicio, hija, puro vicio -decía al cabo Mari-Pepa-; puro vicio de la jartura en que viven esas gentonas, de cuanto Dios crió.

Como estaba tan enlazado lo uno con lo otro, tirando del modo de comer salió el modo de vivir y el modo de viajar. Nuevas admiraciones y nuevos asombros. También extremé bastante la tesis aquí, y hasta sospecho que mentí un poco, aunque dentro de lo verosímil y perdonable. Lo de acostarse cerca del amanecer y levantarse después del mediodía para no salir de casa hasta el anochecer, les maravilló tanto como la sopa de nidos de golondrina y las frituras de ancas de rana.

-¡María la mi Madre! -exclamó Lita al enterarse de ello-, pues si esas gentes no ven nunca jamás el sol, ¿qué diantres pueden ver que las alegre y las engorde? Yo creo que eso es vivir contra ley.

-Vicio, hija, vicio -insistía Mari Pepa-; vicio de no saber qué jacerse en una vida tan regalona.

Preguntóme Lita si yo también tenía «por allá» esas malas costumbres; respondíla que sí, y me dijo, por todo comentario, con una ingenuidad y una llaneza verdaderamente infantiles:

-Pues buen picaronazo estará usté... ¿Verdá, madre?

Celebré yo el dicho con una risotada no menos ingenua, dando enseguida las gracias por el piropo, casi al mismo tiempo que respondía Mari Pepa a la pregunta:

-¿Quién sabe, hija del alma, quién sabe? Quien se jaz a comer «niales» de golondrina sin reventar de «duda», bien puede jacerse a vivir de ese modo sin ofender a Dios ni quebrantar la salud.

Con esta salvedad de su madre se puso Lita muy colorada, y quiso enmendar lo que pudo haberme parecido impertinencia suya; y yo, sin dejarla concluir, la allané el camino de sus deseos ofreciéndola por añadidura una declaración, no desprovista de sinceridad, de mis grandes desencantos.

-No le pasaría tal ahora -me objetó Mari Pepa-, si se hubiera casado a tiempo, para vivir como Dios manda. ¿A qué diantres quieren el saber y los posibles cuando se ven solitarios de familia y mozones de casa abierta?... Pues mire, don Marcelo: dicen que para estas casas, por muy cerradas que estén, siempre tiene el diablo una llave.

-Podrá tenerla -repliqué yo muy formal-; pero en la mía no ha entrado nunca.

-¡Jorria, trapacerón de satanincas!

Soltó después la carcajada, y la soltó Lita al mismo tiempo. Ayudélas yo con otra, por la gracia que me hacían las dos; y enseguida comenzaron los «picadillos» y tiroteos que no podían faltar allí, entre los tres. Porque estas quisicosas son ingénitas en la mujer de todas castas y latitudes; y puestas todas ellas en una misma situación, todas, salvo las diferencias de lugar y de estilo, vienen a escarbar en el mismo terreno y con los propios fines. Siempre las iniciativas y la fuerza del atrevimiento, las marrullerías y el tesón, en la madre; la estudiada reserva, la mal disimulada curiosidad, el elocuente silencio, el mirar de soslayo, la pinchada sutil, en la hija. Así llegaron las dos a dar por hecho que no habría tenido yo menos de cincuenta novias, ni bajarían de tres las que quedaban en Madrid llorando mis ausencias y tal vez mis ingratitudes. Pero si en el fondo no era nueva la escena para mí, éranlo, hasta embelesarme, aquellos pintorescos matices de lengua; aquella dialéctica a la buena de Dios, sin andamiajes retóricos ni artificios convencionales; aquellas malicias sanotas que brotaban del regocijado palabreo, espontáneas, frescas, airosas y transcendiendo a «la tierra» como las rosas del huerto entre la virginal y espléndida hojarasca del cercado que las protege. Por eso sentí en el alma que se acabara aquel originalísimo «discreteo». Y se acabó por acudir Mari Pepa a mi tío que tosía y se quejaba, mientras Lituca, a la vez que escuchaba los quejidos y las toses, me mandaba callar poniendo un dedín muy mono sobre la boca, y llegaba Facia a recoger los mendrugos y levantar los manteles de la mesa.


- XXIV -

Pasó pronto lo de mi tío, y pasaron dos horas más sin otro suceso digno de notarse en la casona y fuera de ella, que unas rachas de vendaval húmedo que «ennegrecieron» un poco la nevada, cosa que nos llenó a todos de complacencia, menos a la mujer gris, por ser el fenómeno señal de próximo desnieve. Cerca del anochecer, cuando Mari Pepa y su hija recogían las respectivas labores y se sacudían las hilachas agarradas a los vestidos y apercibían las «nubes» y los mantones, diciéndole de paso a mi tío muchas cuchufletas por animarle, y goteaban las canales del tejado la nieve «derretida» por la lluvia que iba espesando, vino el médico otra vez. Examinó al enfermo, y nada de particular ni de alarmante halló en él que hiciera temer una noche como la pasada; pero tampoco se atrevió a prometérnosla más tranquila, porque todo cabía en una enfermedad de tan mala casta en un doliente tan aniquilado e indefenso como mi tío. Esto me lo dijo aparte después de darme, delante de Facia y de Mari Pepa, el plan de campaña hasta el día siguiente, sin perjuicio de volver él a última hora, por lo que pudiera ocurrir. La madre de Lita insistió mucho en quedarse a velar; pero yo no lo consentí, porque tampoco lo hubiera consentido el enfermo ni le hubiera sentado bien la mera sospecha de tratarse de ello, con lo receloso y aprensivo que se ponía a medida que las tinieblas iban invadiéndole la alcoba. Se acordó que velara Facia, que no se acostara Chisco y que durmiera yo como las liebres; y con ello se marcharon Lita y su madre con Neluco, despidiéndose ellas «hasta mañana» y él «hasta luego»; se fueron quedando a oscuras aquellos destartalados y fríos ámbitos de la casona; creció con las tinieblas el silencio, y pasó un buen rato, mientras la mujer gris aderezaba el velón, sin que yo viera otra cosa en derredor mío que las mortecinas ascuas agonizando entre las cenizas del brasero, ni oyera otros rumores que los de la trabajosa labor del respirar de mi tío en el fondo de la alcoba, y los del acompasado y monótono fluir de las canales sobre el encharcado goterial.

Cuando hubo luz en la alcoba, me acerqué a la cama del enfermo y le hablé para desentristecerle un poco y animarle. Trabajo perdido. Me agradecía mucho la intención; pero él solo sabía todo lo mal que se encontraba y lo imposible que era salir de aquel atolladero sin un milagro de Dios. Me suponía agobiado por la carga de mi sujeción a su asistencia, y se empeñaba en tranquilizarme con la promesa de que no sería largo mi cautiverio; me pedía perdón por los malos ratos que me daba entre tanto, y me conjuraba nuevamente a que cuando recobrara mi libertad, no echara en olvido lo que tan rogado me tenía; porque lo de menos era él en aquel pueblo, si había quien ocupara en la casona el puesto que quedara vacío con su muerte. Me parecería ya pesado el tema; pero eso mismo me demostraría la importancia que él le daba... Todo esto, dicho entre quejidos y pausas anhelantes, con voz apagada y sepulcral, a la luz extenuada del velón colocado sobre la cómoda, que sólo servía para extremar la palidez cadavérica del enfermo, entre olores de éter y romero, mientras seguían fluyendo las canales y rezongando el vendaval afuera, resultaba bien triste ciertamente. Por obra de la casualidad se producen a menudo contrastes muy curiosos que parecen chanzas muy pesadas del destino. Sobre la cómoda y debajo del mechero encendido del velón, había un rimero de cartas y periódicos que había puesto yo allí la noche antes para ir entreteniendo con su lectura mis largas horas de vela después que, pasado el ataque de asma, pudo conciliar el sueño mi tío. Pues la mayor parte de aquellas cartas y de aquellos papeles impresos, estaban atestados de noticias, reseñas y juicios de bailes en proyecto, recepciones suntuosas y comedias nuevas en los salones y teatros de Madrid, como si todo se hubiera escrito para que yo me enterara de ello en tan oportuna ocasión.

La recaída de mi tío; el descenso de la temperatura, con el subsiguiente despejo de sendas y caminos, y la salsilla de «lo de ayer» llevaron a la cocinona aquella noche un gran golpe de tertulianos. Asistió hasta el Tarumbo, que rara vez iba por allí, harto más intranquilo y desazonado con la enfermedad de don Celso y la burrada de Pepazos, que por habérsele ensanchado en más de otro tanto, con el peso y la destilación de la nieve, el boquerón que ya tenía su casa en el jastial del Poniente. También concurrió Pito Salces, que se quedó como sin pulsos cuando Tona, con la faz inundada de sonrisas y los ojos de dulzuras, le ponderó la hazaña de la víspera y le declaró sin remilgos que «de ese aquél y de esos prontos le gustaban a ella los hombres». ¡Puches, cómo se puso enseguida el mozallón con la alabanza! Si no le contengo con una reflexión imperiosa y una sacudida recia de su lástico, hace otra barbaridad allí menos laudable que la del monte. Jamás había pensado él (me lo juró así, entrelazando los dedos de sus manos, por aquéllas que eran cruces) que una cosa «tan jacedera y currienti» pudiera valer tantos caudales. ¡Con lo dura de pelar que Tona había sido hasta entonces! ¡Puches, qué suerte la suya! Pensando que se la envidiaría Chisco, acordéme del descubrimiento hecho por mí en casa del Topero y en el corazón de Tanasia, y fuile con el cuento al mozón de Robacío, en un aparte que tuve con él. Respondióme que me había tomado yo un trabajo bien ocioso, aunque me le agradecía mucho.

-Las cosas -concluyó en el tono sentencioso que tan propio le era-, pa rodar bien, han de rodar por sí mesmas jancia unu.

Aquel hombre era la parsimonia y la imperturbabilidad en carne y hueso, y las mismas pulsaciones tenía delante del oso en su caverna, que al calorcillo de la novia.

Por encargo de mi tío andaba yo muy a menudo en la cocina, más que por hacer los honores a la tertulia, para evitar que los tertulianos le invadieran a él la alcoba. Los quería mucho; pero no hubiera podido soportarlos en la angustiosa situación de cuerpo y de espíritu en que se hallaba. Por eso, aun sin la prohibición terminante del médico, no habría querido recibir a ninguno de ellos durante el día. Cuando se tratara de despedirse de todos, ya sería diferente.

A última hora llegaron don Sabas y Neluco: el primero resuelto a quedarse allí, sin que lo notara el enfermo, favor que le habría pedido yo si no se hubiera anticipado él a ofrecérmele; el segundo a informarse del estado de las cosas antes de retirarse a descansar. Como las tales cosas no ofrecían aspecto nuevo ni muy alarmante, se despidió de mi tío, y de los que con él nos quedábamos en la casona, y se fue con los últimos tertulianos, uno de los cuales era Pito, que tropezaba con gentes, bancos, puertas y tabiques, de puro aceleradote y desatinado que le habían puesto las alabanzas y los arrumacos de Tona.

Pasó la noche mejor de lo que todos esperábamos, y amaneció el día siguiente sin una nube en el cielo ni una ráfaga de aire en la tierra; y cuando el sol traspuso los picachos del Este y saludó al valle con sus rayos que chisporroteaban sobre la nieve que no había deshecho la lluvia, mi pobre tío mandó que se abrieran de par en par los cuarterones de su alcoba, ya que no le era permitido hacer otro tanto con las puertas y ventanas para que entraran la luz y el aire en la abundancia que necesitaba él para salir a flote en aquella mar de angustias «que le ajogaba», por culpa del arrastrado mediquillo que parecía empeñado en matarle. Y lo cierto era que si en el cuerpo no se notaban cosa mayor los milagros de la panacea que con tanto afán solicitaba el enfermo, los hacía en su espíritu muy considerables. Era «otro hombre» desde que el sol se había colado en su alcoba como por las rejas de una cárcel, y veía flotar, danzando dentro de la faja luminosa que atravesaba la habitación por delante de su lecho desde el cuarterón de la ventana, las pelusillas y el polvo vagabundos. No apuntaba siquiera el propósito de levantarse, porque no se lo permitía la extenuación de sus fuerzas; pero creía en la posibilidad de volver a tomar el sol antes de morirse, aunque fuera sacándole en un cesto a la solana si le duraba al tiempo aquel buen semblante unos cuantos días.

Y le duró más de siete, y se templó en tales términos y se arregló la envejecida y desconcertada máquina de mi tío de tal manera, que, no en un cesto, sino bien sentado en el sillón de vaqueta de su dormitorio, y bien forrado y envuelto en mantas y capotes, consiguió darse más de cuatro «panzadas de sol» al aire libre en el abrigado rincón de la solana, adonde le sacaba yo poco menos que en vilo, por la puerta de su alcoba, entre las tempestades de votos y reniegos con que protestaba contra «la perra acabación» que en tan miserables extremos le ponía.

Tuvo muchas visitas en ese tiempo, y la familia de don Pedro Nolasco se las hacía por mañana y tarde. En las en que se hallaba el vejancón de la Castañalera, cada vez menos socorrido de palabra y de asuntos de conversación, solía interrumpir los largos paréntesis de silencio con descargas como ésta y dos cachiporrazos en el suelo:

-¡Vaya, vaya con el bueno de don Celso que se nos quiere morir sin más ni más! No, no; pues como valga la mía, no te sales tú con la tuya. Eso te lo juro yo.

Lituca, si se hallaba presente, salía al quite de la impertinencia con una broma algo forzada en que me aludía a mí con los piadosos fines de que rematara ya la suerte para tranquilidad de mi tío. Y éstos y otros parecidos lances eran el único lado agradable que tenía para mí aquel cuadro de continuas e interminables tristezas, sobre las cuales iba descollando de día en día y a medida que la temperatura se templaba y surgían riscos y laderas por los anchos desgarrones abiertos en el espeso tapiz de nieve por los rayos del sol, la figura, de suyo melancólica, de la mujer gris, particularmente hacia la caída de la tarde, y, sobre todo, al descolgar el calderón y empuñar los dos cántaros de barro para ir a la fuente entre día y noche, según costumbre inmemorial en ella. Como se había hecho tan visible para mí esta agravación de los espantos de la pobre mujer, la observaba con cuidado desde lejos, y por eso pude notar que eran de prueba terrible para la infeliz aquellos momentos: parecía un reo de muerte que caminaba hacia el patíbulo cada vez que se alejaba del cantaral con el calderón sobre la cabeza y una «escala» en cada mano.

De uno de aquellos viajes volvió que daba compasión y susto mirarla, y más tarde que lo de costumbre. Se la conocía en los ojos que había llorado mucho, y anduvo toda la noche por la casa de acá para allá sin saber hacer cosa con arte. A ratos se quedaba como alelada, y a ratos se sentía acometida de una inquietud que no la dejaba parar en ninguna parte. La vi, sin que ella lo notara, más de dos veces, en la penumbra del carrejo, llevarse con desesperación ambas manos a la cabeza, y la oí invocar al mismo tiempo, en voz enronquecida y mal dominada, al «devino Dios de las misericordias grandes» y a «la Virgen Santísima de las Nieves, la su madre clemente y amorosa». Deseaba morir de pronta muerte, si en el deseo no pecaba, antes de ser testigo «de eyu» y manchar la vista de los sus ojos en una vergüenza tal. Temí por su razón; y movido de un sentimiento de lástima, me hice el encontradizo con ella. No se sobrecogió al verme, como solía en tales casos; al contrario: parecía calmarse un poco y reanimarse con mi presencia, y hasta noté en ella como deseos de decirme algo. Tomándolo por motivo, la hablé, primero para tranquilizarla, después para indagar, para descubrir la casta siquiera de aquellos misterios que en trance tan angustioso la ponían.

-¡Ahora no! ¡ahora no! -me dijo después de vacilar un poco-; cuando no pueda más... cuando la carga me rinda de too, ¡estonces! ¡estonces!... y a usté solo... Y, por caridá de Dios, don Marcelo: que, hoy por hoy, no sepa ná de estos espantos que me acaban, el señor su tío... ¡ni naide, si ser pudiera!...

Apartóse de mí con esto y huyó a encerrarse en su cuarto, mientras volvía yo al de mi tío seriamente preocupado y sin saber qué pensar de aquellas cosas tan raras.

Nada ocurrió, por fortuna, que hiciera necesaria la presencia de la infeliz mujer en ninguna parte de la casa aquella noche. La cual debió ser bien terrible para ella; porque apenas me hube levantado yo de la cama al día siguiente, y eso que madrugué tanto como el sol, apareció como un fantasma en mi cuarto, después de haberme pedido permiso para ello entreabriendo la puerta con mucho cuidado. Tenía los ojos hundidos y circundados de una aureola cenicienta; parecía que le habían chupado las brujas los pocos jugos de la cara, sobre la que caían, por debajo del pañuelo atado a la cabeza, encrespados mechones de cabellos grises; le temblaban los resecos labios, y salía de su garganta la voz enronquecida y como rechinando. Dejóse caer de rodillas delante de mí, y pidió por todos los santos del cielo que la oyera como en confesión.

-Porque -me dijo por último, entre sollozos mal comprimidos y espasmos de todo el cuerpo-, ya no puedo más con la carga, y llegó la hora de quitármela de encima o de morir debaju de eya.

Hice, ante todo, que se incorporase y que se sentara en una silla, cerré por dentro la puerta del gabinete, sentéme yo enseguida junto a la infeliz mujer, y me dispuse a oírla, conforme ella lo deseaba, después de dirigirla palabras de conmiseración y de aliento.


- XXV -

Dos partes tuvo la confesión de Facia. En la primera me declaró todo lo que yo sabía perfectamente por boca de Chisco: la historia de su desdichada unión con el pícaro baratijero contra la voluntad y las sabias advertencias de mi tío, que era como su padre y señor. Por desoírle, decía la infeliz, había faltado a la ley de Dios, y por esta falta había venido el castigo de sus desventuras; desventuras que ella había sufrido, aunque con muchas lágrimas, sin una sola queja. Era su deber. Que arrastrara la vida como una carga ofrentosa; que las pesadumbres y los dolores fueran minándola y consumiéndola por donde nadie más que ella lo notara; que encanecieran sus cabellos fuera de sazón y que no hallara, para reponer las fuerzas gastadas en los trabajos y cavilaciones del día, el descanso de la noche, la tranquilidad del sueño que no le falta al pordiosero que mata el hambre llamando de puerta en puerta y errando de monte en monte, con un zurrón a la espalda y un paluco en la mano, ¿qué importaba? Desconociéralo su hija, tuviérase por huérfana de un padre honrado, y esto solo la daba gran consuelo y las fuerzas necesarias para llevar su cruz como una carga redentora de sus delitos, imperdonables en la otra vida sin una dura penitencia en ésta. Cuando, con las miras puestas en estos fines, vacilaba un poco, porque, al cabo, era tierra frágil y miserable, y desconfiaba de sus bríos y se vela a punto de tropezar y de caer, acudía al amparo de don Sabas; y allá, a la reja del confesonario, en los profundos de la iglesia, al romper los primeros albores del día, ella, después de besar el polvo de los suelos y de regarle con sus lágrimas, declarando sus pesadumbres y flaquezas, y él reprendiéndola y exhortándola con la sabiduría y la dulzura de un padre cariñoso a un hijo muy desdichado, hallaba siempre los perdidos alientos para continuar la subida de su Calvario con la carga de su cruz... Así estaban las cosas cuando yo había llegado a Tablanca.

Preguntéla por qué en la gran cuita que de tal modo la atribulaba entonces no había buscado, como otras veces, los consejos y la ayuda de don Sabas. Respondióme que eran casos muy diferentes unos y otros; que no dependía de su resignación ni de sus ánimos el que en tales congojas la ponía, y que yo era el único ser viviente de los de ella conocidos, llamado a entender en él antes que nadie. Asombréme, lloró desconsolada, golpeóse la cabeza con las manos, se mordió los puños apretados convulsivamente, volvió a hincarse en el suelo para pedirme perdón abrazada a mis rodillas, creció mi asombro, conseguí con trabajo que se sentara de nuevo, y la conjuré, por todos los santos de la corte celestial, a que me declarara enseguida todo cuanto tenía que declararme.

Rehízose algo a fuerza de empeñarse en ello, y comenzó así entre suspiros muy hondos y sollozos mal reprimidos, la segunda parte de su extraña confesión:

-Estando las cosas de esta suerti, una tarde, al abocar ya de la noche... (a los tres días, por más señas, de venir usté a Tablanca), cogí yo los cántaros, como los cogía todas las tardes al caer el sol y los cojo a la presente y los he cogido dende que tuve fuerzas pa eyu, y fuime por el agua. La fuenti, tal que usté lo sabe, está cayeju arriba de aquí, a medio cuarto de hora de un buen andar, subiendo, y en una rinconá muy jonda a la derecha, según se sube. Por estar tan a trasmanu del lugar y tan placentera de esta casa, solamente nusotros bebemos de eya; de suerte y modu, que es una soledá de las más solas a toas las santas horas del día y de la noche. Pos quién le diz, señor don Marcelo de mi alma, que andando, andando, y bien a la descuidá por cierto, en aqueya tardezuca que le pinto, malas penas aboco a lo más obscuro de la rinconá, cuando me doy con los jocicos... ¡Virgen María la mi Madre de las Nieves! con la estampa de hombre más desastrá que en los jamases había yo visto ni veré. Túvele por salteador facinerosu. Dime por fenecía ayí mesmu, y clamé al devino Dios, soltando los botijos de las manos y en un puro temblor de todo el cuerpo. Alzóse en esto el hombre, que estaba sentau en una peña debajo del binquizal más tupío que hay ayí, y habló pa chunguease con los mis ajuegos que bien a la vista estaban, y pa jurame que venía de paz, si no se le ponía en extremos de venir de guerra... porque él a too se amañaba... Y entonces, entonces, señor don Marcelo, entonces fue cuando yo entendí que se me enturbiaba la vista, y se me cuajaba la sangre en las venas, y se jundía el suelo en que pisaba... Aqueyu fue el espantu de los espantus, y las congojas de las agonías de la muerte... Porque ¡Santa Virgen la mi Madre celestial! aquel enemigo de hombre tan jaraposu y tan mal encarau, por voz y moviciones y palabras, resultó ser él, ¡el mesmu en huesu y carne, en alma y vida!

-¿Quién?-pregunté a Facia, más con la intención de distraerla del paroxismo en que había vuelto a caer, que por la curiosidad de una respuesta que casi adivinaba yo.

-Pos él, señor don Marcelo -me dijo la infeliz retorciéndose las manos entrelazadas y con el espanto en los ojos, como si tuviera al hombre aquél delante de ellos-; el propiu causanti de mis penas sin consuelo; ¡el mal padre de la hija infeliz de las mis entrañas!

-Pero ¿está usted segura de que era él? -pregunté a Facia fingiendo unas dudas y un asombro que no sentía.

-¡Ay, señor! -me respondió sollozando-; aunque no lo hubiera estau entoncis, que bien lo estuve, ¡he tenío tantos motivos pa estarlu dimpués acá!

-Corriente -añadí-. Pero ¿de dónde venía... y para qué... y por qué?

-Pos venía, según relate que me jizo con aquel palabrear zalameru que siempre tuvo y a mí me entonteció en su día, de por esus mundus ayá; lejos, ¡muy lejos!... hasta más lejos, a veces, que la otra banda. Ya ve usté si será bien lejos. Siempre buscándose el bien vivir, y nunca dando con él. Llegó a verse hasta en cadenas, años y años, aunque nunca por culpa suya, sino de otros, malos amigos y piores compañerus de trabajo. Al cabo de los tiempos, alcontróse libre de prisiones y señor de sí mesmo; pero se vio solo y desamparado, envejecío de cuerpo y falto de salú; le jalaba esta tierra porque, al cabo y finiquito, aquí le quedaban peazos de las sus entrañas; y en busca del amparo de eyus le puso el su corazón que no le mentía. Tomando lenguas a tiempo, supo de mí... ¡ay, señor don Marcelo! creo que hasta más de lo que sé yo mesma. Por saber de too, sabía desde que me lo había oído a mí en horas mejores, aunque bien contás fueron, que el señor mi amo entrega a sus sirvientis las soldás de tiempo en tiempo, pa que hagamus de eyas lo que más nos venga en gusto. Con este saber y el del vivir de nusotras dos, traía el indino de él ajustá la cuenta, año por año y día por día, del montante del agorro que yo debía guardar, y guardaba en verdá de Dios, como oro en paño, pa el mejor acomodo de mi Tona el día de mañana. No quería darse a ver por entonces en el pueblo; pero vivía en otro no muy lejanu y podíamos entendernos él y yo muy a menudo si el caso lo pedía.

Hasta aquí fue lo dulce de la entrevista, según el relato de Facia. Para la pintura de lo amargo de ella y mucho de lo sucedido después, ya no tuvo la infeliz relatora ni colores ni arte ni fuerzas. Perdía el hilo de los sucesos y me embrollaba el asunto. Deseando yo conocerle a fondo y por derecho, acudí a confortarla y a dirigirla con reflexiones de cariño y con preguntas de indagación minuciosa. Me salió bien el procedimiento, y la sustancia de mi labor fue ésta:

Bien ajustada por el marido la cuenta de los haberes de su mujer, vino la exigencia del primer «donativo». Por entonces tenía bastante con ello; después, ya se vería. Facia no lo traería a mano, porque no contaba al ir a la fuente con aquella urgencia repentina; pero él se comprometía a volver a recogerlo allí mismo al día siguiente a la misma hora, y era igual. Si ella deseaba callarse como una muerta en lo tocante a aquel encuentro y a lo que fuera siguiéndose de él «por respetos equis o tales» el hombre no se opondría a ello, porque era «de un natural caballero y generoso, y sabía ponerse en todos los casos». Pero debía de tener Facia entendido (y le encarecía mucho la advertencia, por su bien) que él, con las carceladas y cadenas que había sufrido, tenía saldadas todas sus cuentas con la justicia. Era libre como el aire, y estaba en posesión de todos sus derechos, incluso el de vivir con su mujer o el de reclamar a su hija para llevársela consigo, si lo primero no le convenía. Si la decían otra cosa por lo de las requisitorias llegadas a Tablanca a raíz de faltar él de allí, no le dirían la verdad: primero, porque era inocente de todo lo que se le achacaba; y segundo, porque, aunque no lo fuera, pagado con sobras lo tenía ya en montón con otros pecados... que tampoco había cometido. Pero él (volvía a repetirlo) no intentaría prevalerse de su derecho: conocía las cosas, y no se apartaría del gusto de su mujer, si le tenía en que lo tapado no se descubriese ni por las moscas. Así, y con este sacrificio de su parte, podía llegarse también a los fines que él iba buscando con su vuelta a Tablanca.

Para la desdichada mujer, que ya se había considerado libre de aquel padrón de afrenta, y sólo aspiraba a que en el pueblo se fuera olvidando, como se olvidaba, que había existido, y a que su hija no tuviera jamás la menor sospecha de él, la aparición repentina de aquel hombre superaba con mucho a todo cuanto podía imaginarse en la escala de las humanas desventuras. Creyó a puño cerrado cuanto el pícaro la afirmó, y desde aquel instante quedó indefensa esclava suya, como el pájaro de la sierpe que le fascina y aterra. La hacienda, la vida: todo le parecía poco para comprar el silencio del infame y poner entre él y su hija un muro tal, que ni las águilas fueran capaces de volar tan alto.

Y todo se fue haciendo como el bribón lo pedía. En la fuente y al anochecer, las entrevistas; y en cada entrevista, un «donativo» de Facia y nuevas baladronadas del tunante sobre el sacrificio que hacía por el bien y el sosiego de su «familia», viviendo sin hogar y a salto de mata. Como su «prestado domicilio» estaba lejos de Tablanca (aunque tenía para las ocasiones de apuro «un apeadero» a la mitad del camino, bien abrigado de los temporales y a cubierto de la curiosidad de las gentes), las apariciones del hombre aquél sólo ocurrían en tiempo bonancible; y de aquí lo que angustiaban a Facia los días soleados y lo que la deleitaban los borrascosos, pues aunque no eran diarias, ni mucho menos, las entrevistas en los primeros, se hacían imposibles en los segundos.

Uva a uva, pronto se acabó el racimo de los ahorros de la desventurada mujer; y cuando ya nada la quedó que ofrecer a la insaciable voracidad del vampiro, comenzó éste a esbozar otras exigencias que tardó en comprender el ofuscado y nunca muy sutil entendimiento de Facia.

Cuando llegó a comprenderlas por declararlas el otro sin ambages ni repulgos, las angustias de la desventurada fueron tales, que le parecieron de juego las sufridas hasta allí. Él no podía, en conciencia, conformarse con la miseria recibida de su mujer. Su abnegación y sus sacrificios en bien de la tranquilidad de su «adorada familia» valían mucho más, y había que buscarlo donde lo hubiera; y como lo había abundante en casa de su amo, de mi tío, de allí había de salir, y mucho, y enseguida, y con el ingenio y por la mano de su misma sirviente, de la propia Facia. Sentía muchísimo llevar las cosas por ese lado y tan de prisa; pero la pícara necesidad le obligaba a ello. Era, ante todo, leal y agradecido, y debía grandes favores, que quería pagar, a otros dos caballeros que habían compartido con él sus trabajos de presidio y no le habían abandonado después hasta el momento en que así lo declaraba.

Aquí me asaltó de pronto un recuerdo, y pedí a Facia las señas «particulares» de su marido. Comenzó por la de un chirlo en la cara que le partía un ojo y la nariz, y no necesité de las restantes para dar por conocido al personaje. Sin descubrirle mis sospechas, la reprendí duramente por haberme ocultado hasta entonces lo que me estaba declarando. A él, más que a ella, le importaba callar, porque tenía grandes cuentas pendientes con la justicia. Todo lo que la había dicho en contrario, era un embuste para explotar su candorosa ignorancia. Se le podía haber cogido en una de sus emboscadas, como a un zorro en el cepo, como se le cogería de seguro si aún andaba por allí...

A esto se estremeció de espanto la angustiada mujer y volvió a caer de rodillas delante de mí, para pedirme por Dios crucificado que no se hiciera tal cosa. También a ella se la había ocurrido alguna vez que podía no ser verdad todo lo que él la decía «al auto de aquellos particulares»; pero ¿y qué?... Si lo que la acongojaba no era eso, sino el temor al ruido y al escándalo; a que el lugar se enterara del caso, y después don Celso y, sobre todo, su hija, ¡Oh, esto nunca!... ¡Tapar, tapar y no más que tapar!... Por ello, la vida suya y cien vidas y mil vidas; el suplicio en cruz, en la lumbre de un horno; descuartizada viva... enterrada en salud, entre sapos y serpientes.

-¿Y el robo también? -la interrumpí con mal disimulada dureza.

-¡Señor! -me respondió como aterrada por el sonido de la pregunta-. Aunque capaz fuera de eyu, ¿qué sé yo ónde guarda las riquezas el mi amo, ni si las tiene en casa tan siquiera?

Aquí me refirió, espiritada y convulsa, después de sentarse otra vez, por mis reiterados mandatos, cómo, no teniendo valor para hacer lo que el infame la proponía, ni resolución bastante para negarse a ello, había ido entreteniéndole las impaciencias con aquel reparo y con el de la continua presencia mía y de otras gentes en la casa con motivo de la recaída de su amo (porque esto ocurrió en los días que siguieron a la nevada); pero, aunque de todo estaba enterado él, a nada de ello daba la menor importancia: al contrario, sostenía que al amparo de aquellos quehaceres y preocupaciones, era como mejor podía ella lograr sus intentos, si los ponía por obra. Esto, por las buenas; porque si aún la parecía mucho, acudiría a las malas, pues, por las malas o por las buenas, ello había de hacerse, y en el aire.

La infeliz no sabía qué partido tomar dentro de aquel estrecho círculo de hierro candente, abrasador; y como las impaciencias del pícaro no daban la menor tregua, un día, la víspera del en que Facia me lo contaba, la había dicho él: «Puesto que no te resuelves a cogerlo con tus manos, «hemos» resuelto «nosotros» robarlo con las nuestras. Hacia la media noche de mañana, cuando ya no quede señal de hombre en la cocina ni chispa de rescoldo en el hogar y duerman todos en la casa, llegaremos al portón de la calleja. Entonces oirás un silbido de este aire (y silbó por lo bajo de cierto modo). Sin más que oírle, te llegas callandito al estragal y me abres la puerta, con tal finura y cuidado, que ni las mismas bisagras se enteren de ello. Lo demás corre de nuestra cuenta. Ya daremos con el gato, por escondido que esté. Si hay alguno demasiado ligero de sueño, boca abajo para in saecula en cuanto se despierte, y el primero tu amo, si es que no ha habido que empezar por su sobrino... o no se dejan amarrar todos con la docilidad que pide el caso. Conque ya estás advertida, y bien te consta cómo las gasto. Sabiendo que me juego la vida en el trance, figúrate lo que se me importará de la tuya si hay que ponerla en pleito porque se te haya ido un poco la lengua en todo el día, y por razón de ello no encontramos la casa por la noche en el sosiego y la tranquilidad que siempre tuvo a tales horas.»

Dicho todo esto con un cinismo feroz, marchóse, dejando a Facia más muerta que viva. Y así estaban las cosas; y estando así, ¿cómo gozar hora de sueño ni minuto de tranquilidad, ni cómo dejar de confesarlo al fin y al postre, ni a quién, sino a mí?

Interesóme de veras el caso, porque vistos los antecedentes del «caballero» aquél y de sus fidalgos camaradas, no era para tomarlo a risa; y después de meditar un poco mientras Facia gemía y se retorcía las manos cadavéricas, la dije:

-¿De manera que eso ha de suceder esta misma noche?

-Así fue la amenaza -respondióme, casi sin voz para ello.

Notaba yo que la pobre mujer estaba en aquellos instantes bajo la doble tortura de los sucesos mismos declarados, y del temor a lo que pudiera alcanzarla del mal juicio que yo hubiera formado de todo ello; inspirábame honda compasión, y con el fin de aliviarla un poco de ambos tormentos, la hablé así:

-En primer lugar, del dicho al hecho siempre hay gran trecho, y mucho más si los hechos son de la magnitud de éste que a usted la espanta; de manera que las amenazas de venir esta noche esos bandoleros a desvalijar a mi tío, se cumplirán... o no se cumplirán; y bien pesado y medido todo, quizás fuera preferible que vinieran, particularmente para usted, por aquello de que «muerto el perro, se acabó la rabia». En segundo lugar, con la confesión que usted me ha hecho, y ¡ojalá se le hubiera ocurrido hacérmela la primera vez que topó con su marido en la fuente! si no viene por aquí esta noche a liquidar todas sus deudas en una sola partida, tengo todo lo que necesito saber para obligarle, por la cuenta que le trae, a que abandone esta comarca callandito la boca y a buen andar por donde nadie le vea, y la deje a usted en santa paz por todos los días de su vida. De manera que no hay para qué gemir ni angustiarse, como usted gime y se angustia. Déjelo, pues, todo a mi cargo; obedézcame en cuanto yo disponga; comience por arreglarse el tocado y el vestido, después de alegrar un poco los sombríos celajes de la cara; vuelva a ocuparse desde ahora en sus ordinarios quehaceres con el remango que solía; atienda a mi tío como siempre, y cuide mucho de que Tona no empiece a poner en duda las disculpas con que, en éstos y otros días de tormenta, ha estado usted engañando su candidez. Conque ya está usted absuelta de todo pecado por lo que a mí toca; y ánimo, y a cumplir la penitencia que la acabo de imponer.

Con esto la di dos palmaditas en la espalda; logré que las angustias desesperadas de antes se trocaran en copioso y sosegado llanto; incorporóse al fin con cierto brío; intentó, y no se lo consentí, besarme las manos; y después de prometerme que emplearía todos los alientos que la quedaban de los suyos y los que yo la había prestado, en obedecer mis mandatos, se dirigió a la puerta. Pero yo no sé qué vio de pronto en la luz del aposento, que se lanzó, con aquella fuerza que siempre la arrastraba, un tiempo hacía, a leer los fenómenos meteorológicos en la bóveda celeste, a uno de los cuarterones de la puerta de la solana. Allí se estuvo unos instantes devorando el espacio con los ojos. Acerquéme yo al otro cuarterón, y exclamó ella entonces:

-¡Ay, señor don Marcelo!... Si las señales no mintieran, ¡qué suerte la nuestra!... ¡Miri, miri esas nieblas que abajan por ayí... y por ayí, y por toas partes; miri esi cielu encenizau y escuru; miri aqueyas motas negras de ayá arriba, que son butres que pasan cara acá!... Pos lo unu y lo otru y too eyu en juntu, y ese frío que ahora noto que se sienti, too es nieve, nieve pura que se cuez y está pa caer de una hora a otra. ¡Si el Señor y mi Padre de los cielos fuera tan misericordiosu que tampocu esta vez fallaran los barruntus!...

Y con esto abandonó el observatorio sin esperar mi respuesta, y salió del gabinete casi batiendo las palmas y con una agilidad desconocida en ella mucho tiempo hacía.

Yo me quedé ¿a qué negarlo? haciendo votos porque los barruntos no fallaran; después medité un rato sobre los sucesos que podrían ocurrir aquella noche; y con el esbozo de un plan en la cabeza, dejé mi cuarto y pasé al de mi tío.


- XXVI -

En aquel momento entraba Neluco. Yo no había visto al enfermo más que un instante después de saltar de la cama; nada había respondido a mis preguntas porque dormitaba, y a la escasa luz que entonces aclaraba un poco las tinieblas del dormitorio, nada tampoco me había chocado en su aspecto; pero al observarle nuevamente y a mejor luz, ya me pareció cosa muy distinta. Estaba mucho más anheloso que por la noche, más azulado de color, más vidrioso de mirada, y, sobre todo, muy atormentado por la tos y muy inquieto en la cama. Miré a Neluco, que le estaba pulsando, y leí en su cara sombría la confirmación de mi diagnóstico. De pronto, nos dijo él con voz tenue y silabeando casi las palabras por no alcanzar a más sus alientos:

-Hoy no me gusto pizca, muchachos.

Nos miramos el médico y yo, y le preguntó éste:

-¿Por qué lo dice usted?

-Porque me encuentro peor que el día en que más malo me he visto.

-Aprensiones de usted, -dije yo, por decir algo que le animase.

-Eso ha de verse pronto -respondió el enfermo.

Neluco, entre tanto, continuaba pulsándole, ora en una muñeca, ora en la otra; arrimó el oído a su pecho, encima del corazón, y le descubrió y palpó las piernas hasta la rodilla; hízole varias preguntas luego, y, por último, se quedó un buen rato arrimado a la cama y mirándole fijamente, con la cabeza algo caída, como si no supiera qué decirle o lo estuviera discurriendo en vista de los fenómenos que observaba. Yo estaba enfrente de Neluco, arrimado a la cama también; y a la puerta de la alcoba, con los brazos cruzados y en pie, como dos estatuas de la melancolía y de la curiosidad, Facia y su hija esperando órdenes. Las primeras fueron de mi tío para pedir «otra almohada», y eso que pasaban de tres las que le servían de apoyo para sus espaldas y cabeza.

Mientras las dos mujeres cumplían el mandato y mullían y arreglaban el montón resultante para menor incomodidad del enfermo, salió Neluco del dormitorio y yo tras él, por una seña que me hizo.

-Esto va por la posta -me dijo, de modo que no lo oyera el enfermo.

-¿Tan grave le halla usted? -preguntéle.

-Gravísimo -me respondió-. Cuestión de horas más o menos. Así es que si apunta el menor deseo de confesarse, no se le contraríen por ningún miramiento; y si no le apunta... procuren ustedes apuntársele. No le dispongo nada nuevo, porque todo sería inútil, incluso la mortificación de una cantárida. La hinchazón de las piernas, como usted habrá visto, ha tomado esta noche un gran incremento... el propio y natural del avance repentino que ha dado la enfermedad, quizás por el rápido descenso que ha habido en la temperatura esta madrugada... porque no sé si habrá usted notado que hace un frío desde el amanecer, que corta un pelo.

Esto del frío produjo en mi imaginación un trastrueque súbito de ideas; y olvidando al enfermo, no me acordé más que de la intentona dispuesta por los tres forajidos para aquella noche; y así es que pregunté a Neluco con la misma avidez que pudo hacerlo Facia en sus «mejores días» de espantos y congojas:

-¿Cree usted que nevará?

-Y de firme -me respondió Neluco-. Todos los síntomas son de una nevada de las más copiosas y duraderas que se descuelgan por acá.

-¿Y cree usted también -insistí-, que empezará hoy mismo?

-Como que ya empezaba cuando yo he venido -me contestó-. ¡Vea usted!

Y me condujo a la puerta de la solana, desde cuyos cuarterones vimos pasar, llevados por el airecillo glacial que soplaba afuera, algunos copos, idénticos a los que yo había visto al empezar la otra novela. Sin embargo, el cielo no estaba tan «encenizado» ni sombrío como entonces. Así se lo advertí al médico, y él me replicó:

-Pero todo se andará, y pronto, no lo dude usted. Por lo mismo -añadió-, hay que tener mucho cuidado con el abrigo de estas habitaciones. Que no falte de aquí el brasero bien quemado, de modo que se conserve inalterable la temperatura que ahora hay en el cuarto del enfermo. No ha de sanarle la precaución, ni de mejorarle siquiera, por supuesto; pero hay que poner de nuestra parte, en bien de él, todo cuanto sea posible... Otra cosa: en vista de lo que ocurre, y, particularmente, de lo que pueda ocurrir, hace aquí falta más gente que ustedes, por razones que en otra ocasión análoga le di, y pienso avisar a Mari Pepa para que venga enseguida con su hija... Es posible que le diga también algo a don Sabas, para que esté prevenido siquiera.

Con poco más que esto y unas advertencias que me hizo concernientes al enfermo después de pasar otra ratito a su lado, se fue Neluco y quedéme yo sumido en las más endiabladas cavilaciones. El mismo Satanás, puesto a discurrir un conflicto para la casona, no le hubiera hilado tan bien como lo estaba el que yo temía para aquella noche, si las amenazas del baratijero se realizaban, o no venía a impedirlo y arreglarlo todo el deus ex machina de la nieve, en la dosis en que me la había pronosticado Neluco. Porque de otro modo, «¡Virgen la mi Madre celeste!», como habría dicho en igual caso la mujer gris. Don Celso, agonizante quizás a aquellas horas, o tal vez cadáver ya; Lita y su madre a su lado, asistiéndole o rezando por él; Facia en los paroxismos de su reproducida tribulación; tres bandoleros asaltando la casa, y yo, con Chisco y Pito Salces, a tiro limpio con ellos, acabando de matar con el susto a mi tío, si aún vivía, y poniendo a punto de morir de congoja a las mujeres, a dos de las cuales, por lo menos, estaba yo obligado a defender de todo riesgo mientras me quedaran un soplo de vida, un cartucho que quemar o un asador que esgrimir. Recién oída por mí la confesión de Facia, me había imaginado este cuadro mucho más sencillo. Chisco, Pito Salces y yo, armados hasta los dientes y bien apercibidos, en acecho y sin respirar, en las tinieblas del portalón; uno de nosotros abriendo la puerta con las precauciones convenidas en cuanto se dejara oír afuera el silbido del baratijero, y luego los tres, según iban entrando los bandidos... ¡fuego a quemarropa sobre ellos! Ni el primer peldaño de la escalera habían de profanar con su pie los infames. Para que no se sobrecogiera mi tío con el estruendo, le habría engañado yo antes con un embuste cualquiera: le habría dicho, por ejemplo, que se había visto la noche antes el lobo rondando la casa por aquel lado, y que pensábamos matarle en las altas horas de la inmediata si volvía. Las agallas de Chisco y de Pito Salces me eran bien conocidas, y no había para qué avisar más gente ni dar cuarto al pregonero. Nos bastábamos los tres para aquella empresa por de pronto: lo demás, es decir, el recoger los despojos de la batalla, los cadáveres achicharrados y hechos jigote, ya lo haría la justicia oportunamente avisada. Y a esto se reduciría todo. Pero con el nuevo aspecto de las cosas, ignorado por los bandidos; con la casa llena de mujeres, y la muerte, con su cortejo de lágrimas y de ceremonias y accesorios patéticos, enseñoreada de ella, ¡qué perturbaciones y qué escándalos y qué profanaciones y sacrilegios no produciría una batalla en el estragal, a tiro seco, con sus correspondientes blasfemias y alaridos, y cadáveres ensangrentados y palpitantes! En fin, que si no arreglaba el conflicto la nevada, había para volverme tarumba y tener por cuerda y resignada a la mujer gris en sus recientes apuros. Por lo pronto, y esto me calmaba algo las inquietudes, había muchas horas por delante; se vería qué rumbos iba tomando y cómo se portaba el temporal insinuado, y qué marcha seguía durante la mañana la agravación de mi tío. Yo bien provisto estaba de armas y municiones; Chisco también, y a mi lado vivía en casa; y a Chorcos, ya cuidaría yo de avisarle a tiempo para que se quedara a velar con el pretexto del grave estado de don Celso. No dejó de ocurrírseme que, en lugar de esperar a los salteadores en el portalón de la casa, se les podía armar una emboscada en los peñascos inmediatos a ella, y fusilarlos a mansalva en cuanto se arrimaran a la puerta los tres. Pero este plan era menos «concluyente» que el otro, y estaba expuesto a quiebras que podían salirnos caras a los acometedores, por más que nos asistiera la justicia, según todas las leyes divinas y humanas. Así y con todo, se pesarían y medirían ambos planes si llegaba el caso y en su hora, y se optaría por el mejor.

Esto y mucho más lo meditaba yo voltejeando maquinalmente por el interior de la casona después de haber despedido al médico. Dando, de repente, por bien examinado el punto por entonces, resolví volver a ver cómo andaba mi tío de sus angustias mortales. Pero no entré en su cuarto sin asomarme antes a uno de los vidrios de la puerta que daba a la solana por el comedor. El cielo continuaba obscureciéndose y el chispear de la nieve espesando. Me gustó el síntoma. Mí tío, aunque entre amagos continuos de la tos, parecía más sosegado, y dormitaba. Facia, sentada lejos de él y atenta a cuanto pudiera ocurrirle, después que yo hube contemplado al enfermo acercándome de puntillas a su cama, me dijo con la mirada:

-Bien va eso, ¿eh?

A lo que yo respondí con otra mirada y un gesto:

-De lo mejor.

Pero bien sabe Dios que ni la pregunta ni la respuesta se referían al estado del enfermo, sino al aspecto del temporal.

Pasaron dos horas sin que dentro ni fuera de la casona ocurriera novedad digna de ser notada, y llegaron, pero sin el estrépito de costumbre, Lita y su madre y hasta el propio don Pedro Nolasco. Esta peripecia, relativamente alegre, en el sombrío drama que se desenvolvía, y a todo andar, en aquellos envejecidos ámbitos, me levantó mucho el espíritu. Venían los tres personajes hondamente impresionados por las noticias que les había dado Neluco. El gigante, por todo saludo, me estrechó la mano en silencio, con dos tremendas sacudidas que a poco me desarticulan el brazo por el hombro; su nieta y su hija, con los ojos empañados, me pidieron, mientras comenzaban a desliarse los abrigos, y en voz muy baja algo temblorosa, las noticias de cajón sobre el estado actual de mi tío. Díselas, no tan malas como las que esperaban ellas, y esto las animó a acercarse muy quedito hasta la puerta de la alcoba. Desde allí estuvieron contemplando el batallar que no cesaba dentro de las ruinas de don Celso, entre el sueño que le amodorraba y la tos que se lo prohibía, hasta que se revolvió en la cama por uno de aquellos choques, del que salió medio sofocado, con la boca y los ojos muy abiertos y acopiando el aire para respirar, hasta con las manos. Entonces se ocultaron rápidamente, casi de un salto, en la salona, y se volvieron ambas hacia mí, que no las perdía de vista, con la pena y la conmiseración pintadas en la cara. A todo esto, don Pedro Nolasco, de pie, rígido, inmóvil y silencioso, en el mismo sitio en que se había plantado al entrar. Pasó en breve el acceso, y volvió el enfermo a caer en el marasmo de antes... Pero ¿qué diablos veía yo en Lituca que me cautivaba más la atención en aquellos momentos que el pasmo de su abuelo y la angustiosa situación de mi tío? ¿Qué había en ella de nuevo y de extraño para mí? Pues, lisa y llanamente, las lágrimas de sus ojos y la expresión dolorida de su cara infantil; y yo me preguntaba en cuanto salí de mis dudas: «Pero ¿cuándo está más mona esta chica? ¿cuando ríe y gorjea como los pajaritos del monte, sin penas ni cuidados, o cuando siente, como ahora, a falta de dolores propios, la compasión que le inspiran los ajenos?» Y no sabiendo por cuál de estos extremos optar, quedéme con los dos, porque es lo cierto que, riendo o llorando, estaba monísima aquella criatura.

Temiendo que la impresionara con exceso la contemplación frecuente de aquel cuadro aflictivo de la miseria humana, tan nuevo para ella, la aconsejé que se abstuviese de entrar en el cuarto del enfermo. A lo que me respondió con una fuerza de resolución que se imponía:

-¡Pues mire que tendría que ver, señor don Marcelo!... ¡Vaya! ¡vaya!... ¿Piensa que soy yo de melindres, por si acaso? No diré que al principio no me encoja un poco; pero después... ¡vaya! ¡vaya! Y, por último, para las ocasiones son las valentías; y ahora o nunca. ¡El mi pobre señor don Celso!...

-Déjela, déjela -me decía casi al mismo tiempo la rozagante Mari Pepa, arrojando el último de sus abrigos flotantes sobre una silla, encima de los que acababa de arrojar Lituca-; déjela que entre y salga cuando quiera, que es bueno jacerse a todo, como ella se irá jiciendo, porque la conozco bien. Al que hay que tener a raya sobre ese punto, es al mi padre. Cayóle la noticia como una peña en la nuca, y aturdióse como usté le ve. Yo no sabía si dejarle en casa o traerle; pero vile roncero de quedarse solo y muy arrimao a venirse, y jícele su gusto, que era también el nuestro; porque puestas aquí, podemos tardar más o menos en volver a casa, y mejor que en parte alguna estará el venturao con nosotras donde quiera que ello sea. Lo que está él es aterecío de frialdá, ¿no es cierto, padre? Y mire, en la cocina habrá buena lumbre, ¿no es verdá, don Marcelo? y estará usté más apartao de estas cosas que le amurrian y acobardan, sin dejar de estar bien acompañao con los que entran y salen... y de paso, mire, que añada Tona buen por qué al ollón grande, que somos tres bocas más... ¡Hija, qué bobás se le ocurren a una cuando no sabe lo que diz, ni tomar los tiempos como vienen! Conque ¿entendióme, padre?... Y a usté, don Marcelo, ¿qué le paez de este disponer mío, como si estuviera en la mi casa?

Todo me pareció bien, hasta el estilo, y las precauciones que tomaba Mari Pepa para no ser oída del enfermo, y la decisión de Lituca, y, en particular, la cara que ponía para declarármela. Yo mismo conduje a la cocina a don Pedro Nolasco, que se dejaba traer y llevar como un niño atolondrado, y le senté en el sillón de mi tío, dejándole al cuidado de Tona y de Chisco, que andaba por allí entonces, con encargo de que le entretuvieran y animaran... y le dieran de comer cuanto pidiera, si lo pedía. Yo volvería por allí muy a menudo, y las señoras lo harían también de vez en cuando. En el ínterin, mucha leña a mano y buena lumbre sin cesar.

Antes de salir de la cocina, miré por los cristalejos de la puerta que da al balconazo de aquella fachada, y vi que continuaban ennegreciéndose los celajes y que ya blanqueaban un poco los picachos de enfrente y hasta las praderas del valle por algunos sitios.

Cuando llegué al cuarto de mi tío, ya se habían apoderado de él y de sus aledaños Lituca y su madre, y enviado a Facia a sus ordinarios quehaceres, por no ser necesaria allí su presencia por entonces. Ordenaban adentro muebles, ropas y frascos y botellas de potingues; enderezaban felpudos y alfombrillas, que abundaban en el suelo; graduaban y dirigían la luz de los cuarterones de la ventana y la que entraba por la puerta, de modo que no diera de lleno en la cara del enfermo, y hasta le limpiaban el sudor viscoso y frío que relucía en su frente, y le arreglaban las coberturas y las almohadas; pero todo ello, lo mismo que cuando trabajaban afuera, sin hacer ruido ni levantar polvo ni causar la más leve mortificación al paciente. Me daba gusto contemplar aquel trabajo de hadas bienhechoras. Mi tío, sofocado por la tos, despertaba algunas veces de su letargo, abría los ojos, clavaba en nosotros su mirada entorpecida y voraz, y volvía a cerrarlos enseguida para caer de nuevo en su modorra. Cuando se aprovechaba una de estas coyunturas para darle unos sorbos de caldo o la «cucharada» medicinal que «le correspondía», tomábalo entre quejidos y balbucía protestas iracundas.

Cerca del mediodía se despejó un poco y nos ponderó mucho lo mal que se encontraba. Llegó en esto Neluco, y ni por cortesía intentó convencerle de lo contrario. Pero le exhortó a que llevara con paciencia sus trabajos, pues no estaba obligado a menos un hombre de su fe y de su correa. A lo que contestó el enfermo, con toda la iracundia que pudo hallar entre el montón de sus propias ruinas:

-¿Todavía te paez cosa de ná la mi paciencia, condenao? Con la mitá de lo que tengo te quisiera yo ver, mediquín, matasanos de los demonios, a ver qué cara ponías... ¡Pues hombre!...

Intervinimos todos, Neluco inclusive, para calmarle, y se calmó pronto; pero no apuntó la menor idea de prepararse a bien morir. Sobre este punto venía muy contrariado el médico. Me dijo, al despedirse, que don Sabas estaba ausente del lugar, auxiliando a un moribundo de otro pueblo, cuyo párroco se hallaba enfermo. Al saberlo le había mandado un propio; pero como hasta el pueblo había muchas varas de camino que medir y la nevada iba espesando por instantes, aunque don Sabas procuraría no perder uno solo en cuanto se enterase de lo que ocurría en la casona, ¡fuera usted a saber a qué hora de la tarde llegaría, y si llegaría a tiempo ya!

Por no acercar demasiado al gigantón de la Castañalera al cuadro que tan tristemente le impresionaba, comimos todos con él en la perezosa de la cocina, servidos por Tona, mientras su madre cuidaba del enfermo. No fue aquella comida tan sabrosa para mí como otra que yo no olvidaba, más que por lo reciente de su fecha, por lo regocijada que la hicieron aquellas dos comensalas que en la última, algo por respeto a la tristeza «oficial» de la casa, y algo más por la pena que los motivos de esta tristeza les daban, comieron muy poco y hablaron menos. Menos habló todavía que ellas, don Pedro Nolasco, que no habló palabra; pero, en cambio, ¡qué engullir el suyo tan formidable!

Antes de que acabáramos de comer, supimos por Facia que el enfermo había vuelto a dormirse y que «el trapeu de la nieve iba tan a más, que daba gustu». Yo me acordé de la ausencia de don Sabas y de la falta que hacía al lado de mi tío, y no recibí la noticia con tanto placer como el que sentía la madre de Tona al dármela.

Según corrían las horas de la tarde, apretaba el temporal y también las ansias del enfermo, que seguía luchando con ellas a ojos cerrados y sin conciencia, al parecer, de lo que estaba pasando. Bien sabe Dios lo que nos inquietaban estos síntomas y que ardíamos en deseos de insinuarle lo que Neluco deseaba, ya que no se anticipaba él a insinuarlo; pero ¿de qué serviría la insinuación mientras no tuviéramos a mano al Cura? Entre estas dudas y las consiguientes inquietudes, llegó la noche cerrada, a poco más de las cuatro, con una tercia de nieve sobre el valle y un nevar espeso y continuo que ya me iba alarmando mucho, porque suponía a don Sabas en camino y pensaba en los peligros que podía correr. Entre tanto la cocina se llenaba poco a poco de gente que acudía a saber de don Celso y a ofrecerse para toda clase de menesteres en la casa en aquellas horas de prueba, y a mí no me disgustaba verme tan bien acompañado en ocasión de tantos apuros. A don Pedro Nolasco le sucedía lo propio, y hasta rompió a hablar con los contertulios y se permitió ciertos vaticinios risueños acerca de la enfermedad del viejo amigo y casi pedazo de su alma... precisamente en el instante en que mi tío saliendo de su modorra pertinaz y después de recorrer la estancia con los ojos azorados, dijo entre angustias de la respiración, como si no le cupiera ya en el pecho una burbuja de aire sin haberle desocupado de otra igual:

-Ahora... ahora es la de irse de veras, hijos míos, y la de prepararme al viaje en toda regla. Hacedme la caridad de decirle al Cura que le llamo yo para lo que él sabe... si no es alguno de los bultos que yo distingo malamente desde aquí, no sé si por culpa de la poca luz del cuarto, o porque ha empezado a apagarse ya la de mis ojos... ¡Sabas!... ¡Sabas!...

Todos los allí presentes oíamos y callábamos, y nos mirábamos unos a otros sin saber qué contestar. ¿Cómo decirle que el Cura no estaba en la casona ni en el pueblo?... Pero ¡qué ofuscación tan absurda la nuestra! ¿Qué inconveniente había en entretenerle las impaciencias, respondiendo que habían ido a avisarle y que estaba a punto de llegar? Esto iba a responderle yo al mismo tiempo que me acercaba a su cama con Lita y Mari-Pepa, hechas un mar de lágrimas, mientras quedaba Facia arrimada a la pared del fondo con los brazos cruzados, la cabeza inclinada sobre el pecho y los ojos, secos, entristecidos e inmóviles, clavados en la faz cadavérica de su amo, cuando éste volvió a exclamar, pero con un brío inconcebible en su estado miserable:

-¡Sabas! ¡Sabas!...

En esto oí un rudo golpeteo, como al desembocar del carrejo en la salona, y al mismo tiempo una voz que respondía a estas llamadas enérgicas:

-¡Allá va, jinojo!...

Conocí la voz, retrocedí de un salto hasta la puerta, y vi que por la del salón avanzaba un bulto que lo mismo podía ser un jaral de la montaña, tal y como debían estar todos en aquellos instantes, que un hombrazo del calibre y los talares de don Sabas, porque venía nevado por la cabeza y por los hombros y por donde quiera que asomaba un relieve, por mínimo que fuera, en sus luengas y espidas vestiduras; y al andar y sacudirse de propio intento, arrojaba en el suelo la nieve en cascadas polvorosas, como cae de los matorros cuando los sacude y zarandea el cierzo enfurecido. Salí a su encuentro para ayudarle a sacudirse y a enjugarse... y a nada, porque de dos bativoleos se desprendió de todo lo flotante que goteaba sobre él. Así quedó, en un periquete, liso y mondo de pies a cabeza, es decir, de chaqueta corta y en pelo. Mientras se iba despojando de aquellas envolturas y accesorios, me decía:

-¡Ah! pues gracias a que el tordillo tiene más agallas de lo que paez, y pudo con el espolique que a medio camino le cargué a las ancas, que si no... ¡jinojo! dígote que no llegamos vivos ninguno de los tres; porque nevadas he visto en lo que llevo de vivir; pero como ésta, ¡vaya, vaya!... ¿Y qué le pasa al pobre don Celso, hombre? Cuando allá me lo fueron a decir, no me cogió de susto, porque me lo venía yo temiendo de día en día. Lo peor del caso fue que aquel infeliz agonizante no acababa, y no era cosa de abandonarle en trance tal... Pues ¡cuidado si le da por no acabar en toda la tarde de Dios!... A todo esto, la nieve espesando y cerrándose los caminos. ¡Mira tú qué ocasión para ponerse este otro en la agonía!... ¡Si lo que hace Satanás para jincar el diente a las almas, es mucho cuento! A bien que no ha sido ello por falta de advertencias mías; pero este Celso, con ser tan hombre de fe, es de suyo tan...

Todo eso lo decía ya, y casi lo gritaba, el bueno del Cura a la puerta del dormitorio de su amigo, donde le interrumpió el descosido razonamiento otra llamada como la de antes.

-¡Sabas! ¡Sabas!

-¡Aquí estoy, hombre! -respondió el Cura-. ¡Cuidado que es tema!... Pues mira, con esas prisas en mejor salú, no las tuvieras ahora...

-¡Eso es! -refunfuñó mi tío-. Para consuelo de mis ajogos, tíñeme y vociférame, ¡pispajo!

-¡Qué te he de reñir, hombre, qué te he de reñir! -díjole entonces don Sabas, que enfrente de aquellas ruinas miserables del amigo y camarada de toda su vida, no acertaba a contener los lagrimones que le brotaban en los ojos-, ¡ni cómo te he de vociferar!... ¡Pues bueno estaría ello, jinojo!... sino que, como he venido, pude no venir, por causa de fuerza mayor. ¡Y figúrate tú entonces! ¡figúratelo, Celso!... Vaya -añadió interrumpiendo de pronto su discurso y pasando la mirada por el cuarto y acentuándola con un movimiento de sus brazos, muy significativo-: aquí sobran todos menos el enfermo y yo; porque lo que va a pasar entre nosotros, no admite más testigo que uno, que es el Señor y juez de vidas y almas.

Salimos los que sobrábamos y cerró don Sabas la puerta por dentro. Yo no sé lo que pasó por mí entonces; pero declaro que me sentí muy conmovido y que hasta lloré, disimulándolo mucho, como si fuera una debilidad indigna de los hombres fuertes.

¿Procedían aquellas lágrimas vergonzantes del contagio de otras más francas? ¿Eran arrancadas de mi corazón por la pena de ver a aquél, mi pariente en estado tan mísero y compasible? ¿Me las producía aquella rara escena que acababa de presenciar entre el Cura y el enfermo, a través de cuya tosca urdimbre se dejaban ver fondos y lejanías admirables? Quizás hubiera en ellas algo de todos y cada uno de estos ingredientes; pero el hecho es que yo lloraba, aunque no tanto como las mujeres que se agrupaban junto a mí, mientras iban entrando de puntillas en el salón en que estábamos muchos de los tertulianos de la cocina que se habían amontonado en el carrejo después de la llegada del Cura, transidos de pesadumbre... y de curiosidad.

La luz que Facia había encendido en la lamparilla del dormitorio al salir de él, y que aún conservaba en la mano, iluminaba un poco aquellas fauces entenebrecidas; y así pude entreverlas atascadas, materialmente, de figuras apiñadas y oscilantes que miraban hacia nosotros con impaciencias voraces; y aun hubiera jurado yo que allá en el fondo, detrás de toda la masa, pero alzándose un codo sobre la cabeza del más talludo, relucían, como dos linternas en un túnel, los ojazos verdes y saltones del gigantón de la Castañalera.

Poniéndome en marcha hacia la casa del médico, a quien deseaba pagar su visita aquel día, despedíme del Tarumbo; pero éste, atajándome a la mitad de la despedida, díjome que «payá» iba él también, porque cabalmente estaban las dos casas, la suya y la del médico, frente por frente, y echó a andar a mi lado. Pasamos una calleja con muchos bardales, y al desembocar en una plazoleta de suelo verde y contorneada en su mayor parte de morios con yedras y saúcos, dijo mi acompañante, apuntando hacia la izquierda y al fondo de un saco que se formaba allí por dos cercados, uno de «busquizal» (zarzal espeso) y otro de pared medio derruida entre malezas:

-Esta es la mi casa.

Y volviéndose al lado opuesto, añadió, mientras apuntaba hacia otra que cerraba la plazoleta por allí:

-Y ésta es la del méicu.

La casa del Tarumbo arrimaba por un costado al muro ruinoso, y allá se andaba con él en achaques y quebrantos y con los atalajes de su dueño. Con estos pensamientos en la cabeza, miré al Tarumbo sin decirle nada; pero debió de leérmelos él en la cara que le puse, porque me dijo enseguida:

-No se espanti de eyu, porque es de nesecidá. Quedamos yo y la mujer, que no sal ya de la cama; los hijus, entre casaus y ausentis, lo mesmu que si no los tuviera; y a mí no me alcanza el tiempu pa ná con el quehacer que me dan los cuidaos ajenus... Porque, créame usté, señor don Marcelu, lo que pasó con el moriu que me ha vistu usté levantar, pasa aquí con las mil y quinientas a ca hora del día y de la nochi; y si no juera por el Tarumbu, créame usté don Marcelu, créame usté y no lo tomi a emponderancia: si no juera por el Tarumbu, la metá del vecindariu de Tablanca andaría por estus callejonis devorá por la jambre y en cuerus vivus.

Guardéme bien de ponérselo en duda siquiera; me despedí de él muy afable, y me dirigí a la casa del médico, que estaba a dos pasos.


- XXVII -

Al cabo de un buen rato me pidió Mari Pepa muchas cosas que, a su juicio, iban a ser necesarias allí muy pronto. Yo, delegando en ella y en su hija cuantas atribuciones tenía en la casa, las entregué las pocas llaves que guardaba, y mandé a Facia que se pusiera a sus órdenes con las restantes. Para despachar bien y pronto lo que proyectaban, era indispensable que se volvieran a la cocina los tertulianos que, dispersos por aquí o en rebaños por allá, todo lo obstruían... y apestaban, y no había manera de revolverse entre ellos. Hízose así al punto por mi mandato, y empezaron las dos mujeres a saquear alacenas, armarios y cajones. Facia guiaba, y yo seguía como un autómata a las tres.

Mientras desvalijaban el último cajón de la cómoda de mi cuarto, se abrió la puerta de mi tío, y apareció don Sabas en el hueco. Noté que salía lloriqueando, y corrí hacia él temiendo que ya hubiera concluido todo allí; pero desde medio camino oí toser al enfermo, y esto me tranquilizó. Salióme al encuentro el Cura, y me dijo, mientras se secaba los ojos con un pañuelo de yerbas:

-No se puede remediar, ¡qué jinojo!... por más avezado que uno esté a contemplar miserias y acabaciones humanas... Porque hay casos y casos, señor don Marcelo, y éste es uno de los más duros de pelar para el pobre Cura. Sesenta años de vivir, más que como amigos, como hermanos, y cada cual en su ministerio... ¡y cuidado si ha sido de altura el suyo!... algo rejunde en la entraña... me parece a mí... De pronto diz el otro al uno de ellos: «vaya, pues yo me marcho... y para no volver: conque ajústame tú estas cuentas que tengo que dar a Dios, por tu mediación mesma de lo mucho que le debo y de lo poco y mal que le he pagado... y ahí te quedas, viejo y solo, hasta que te llegue la tuya, que no puede tardar porque de viejo nadie pasa; y ya verás lo que es jallarte un día y otro sin el amigo de siempre, que parecía ya carne de tus carnes y llenaba todo el lugar, aunque en él no se le viera...» Y vaya usté, por otra parte, a saber si al llegar la de uno, le cogerá así o le cogerá asao, porque la carne es flaca y Satanás no duerme, y si, por tomas o por dacas, tampoco volvemos a encontrarnos en el otro mundo. Porque él va bien de equipajes... ¡eso sí, jinojo! y derecha como un juso ha de subir la su alma. En lo humano no puede presumirse otra cosa, con la preparación que él ha hecho, después de una vida de caridad, que yo me sé de memoria... En fin, que de ésta se va, y que no hay que dormirse para disponerle todo lo que le falta en el trance en que se ve... Hay que viaticarle enseguida, y para ello me voy a la iglesia ahora mismo. Adviértase aquí para que se espere a Dios con la pompa que se le debe.

Se habían llevado sus talares a la cocina para secarlos a la lumbre; y al ir el Cura a recogerlos, hizo a la gente congregada en ella la misma advertencia que a mí, y la arrastró luego consigo, menos a Chisco y a Pito Salces, a quienes ordené yo que se quedaran «vigilando la casa, por lo que pudiera ocurrir». Ocioso lujo de precauciones a aquellas horas (cerca de las siete), con una noche oscura como boca de lobo, cayendo la nieve a puñados, y con unos rugidos del vendaval hacia la montaña, que daban miedo.

Sin preocuparme gran cosa del pobre Marmitón, que se quedaba solo otra vez, repantigado, mudo y atónito en el sillón de madera y muy arrimado al fuego, volvíme al cuarto de mi tío para ver lo que pasaba en él después de la salida de don Sabas. Ya estaba desconocido todo aquel interior, y aún continuaban transformándole por momentos las dos hadas de la casona. En la cama del enfermo, la colcha de damasco rojo de los grandes días, y vuelto sobre ella, el amplio y bordado embozo de una sábana de lujo; las almohadas, con fundas de grandes guarniciones muy tiesas y escaroladas, y el enfermo mismo, con camisola limpia, calentada poco antes al brasero y sahumada con tomillo, sobre el espeso chaquetón elástico que le abrigaba el tronco; junto a la cama, una alfombra en lugar del felpudo de siempre; encima de la cómoda, cayendo en airosos pabellones por los lados, otra colcha de las buenas de la casa, y sobre ella, esperando mejor destino, el crucifijo de marfil, seis candeleros de plata, un vaso con agua bendita y un ramito de laurel.

Cuando yo llegué, se ocupaban las dos mujeres, que parecían tener diablillos en las manos, en sustituir, ayudadas de Facia, el trasto viejo que siempre estuvo a la cabecera de la cama, con una mesita cuadrangular sacada de mi gabinete, donde la usaba yo para leer y despachar mi correspondencia. Ofrecíles mi ayuda para aquella faena; pero la desdeñó Lita con un gestecillo muy intencionado y dos frases de cortesía para templarle. Mientras Facia se llevaba el achacoso artefacto, tendieron ellas sobre la mesa otra colcha de damasco rojo, y sobre la colcha una muy blanca sabanilla con randas de muchos calados; luego trasladaron de la cómoda a la mesa el crucifijo de marfil, cuatro candeleros y el vaso con agua bendita y el ramito de laurel; enseguida otra alfombra delante de la mesita; después todas las tiras y ruedos que se encontraron para formar una senda tan larga como se pudo; cuatro vapuleos a las sillas antes de ponerlas en orden; unos toquecitos más a las ropas de la cama; una mirada desde lejos al conjunto de tantas y tan diversas cosas... y ya estaba aquello despachado.

Mi tío, entre tanto, jadeando y tosiendo y pasando entre los dedos sarmentosos de su diestra cuentas y más cuentas del rosario, y reza que reza entre dientes, sin darse por enterado de lo que ocurría en su derredor, ni contestar más que con un gesto avinagrado a la menor pregunta que se le hiciera. Antes de morir con el cuerpo, estaba ya en el otro mundo con el espíritu. De Dios era, a Dios iba y sólo de Dios esperaba.

Terminado lo del cuarto, se emprendió afuera otra labor más peliaguda, para la que no bastaron las mujeres solas. Mari Pepa esparcía en el suelo las colchas y pañolones que habían acopiado en el saqueo y andaban en confuso montón sobre las sillas; Lita escogía y combinaba colores y tamaños, y Pito Salces y yo, encaramados en muebles de la necesaria altura, clavábamos en las paredes, y tan arriba como nos era posible, con tachuelas, con puntas... hasta con clavos «trabaderos» y cuanto habíamos podido haber a las manos en una mechinal de la bodega en que acumulaba Chisco las reservas de esta especie, lo que la diligente y afanada nieta del gigantón de la Castañalera nos iba alargando con sus manitas primorosas, de lo desparramado por el suelo.

Al andar rayando con la media tarea, el tañido de una campana, desigual e intermitente, ora remoto, ora cercano; como débil quejido de agonía, unas veces; vibrante y clamoroso otras, según los caprichos del viento encajonado y revuelto en las estrecheces y encrucijadas del valle. Era el primer toque «a administrar», la señal que se hacía en la iglesia al vecindario para los fines que sabía él. Un ratito después, calló la campana y llegaron dos hombres con sendos brazados de velas y de cirios que mandaba el Cura, por delante. Venían enjutos de tobillos arriba, pero muy espelurciados y «ardiéndoles» las narices y las orejas; porque, según declararon, aunque había cesado de nevar, continuaba soplando el cierzo, más frío que la misma nieve. Si mal no nos parecía, quedaríanse allí ya, pues sobre estar seguros «de jallar al Señor» en el camino, si volvían a tomar el de la iglesia, no estaba el pedregal, con la capa de nieve que tenía encima, para muchas subidas y bajadas por él sin una urgencia. Asentimos de buena gana a tan cuerdo parecer, y quedáronse los hombres... hasta pasmados del «visual pomposu» que iban tomando los pasadizos y la escalera de la casona con la faena que nos hacía sudar. Continuámosla, sin embargo, con nuevos bríos, pero a puntada larga, es decir, enrareciendo los colgajos, porque ya se oía otra vez el toque de antes, señal de que se había puesto en camino lo que esperábamos, amén de que no andábamos sobrados de telas ni de «herrajes» para cubrir tantas paredes.

Para vestir los desnudos suelos del tránsito, discurrió Lituca sembrarlos, y los sembró ella misma, de penquitas olorosas de laurel que abundaba en las grietas de los peñascos de enfrente. Y aún la quedó tiempo para sahumar toda la casa con romero y mejorana, quemado por ella en las ascuas del brasero, llevándole Chisco y Pito Salces entre manos por salas, pasillos y escaleras. Después, velones, candeleros, palmatorias y candiles, iluminando hasta lo más obscuro y remoto; el cuarto de mi tío, con las seis velas encendidas ya, rechispeando la luz, y el brazado de cirios traídos de la iglesia, ardiendo también al cuidado de los dos hombres encargados de darles a tiempo el destino que tenían; Marmitón encuadrado en la puerta de la cocina y mirando al crucero iluminado, sin atreverse a dar un paso hacia él; Mari Pepa yendo y viniendo por todas partes; su hija dando los últimos toques al cuadro general; Tona sin chistar y pasmadota, cerca de don Pedro Nolasco; Pito Salces y Chisco, en el estragal, con sendos cirios ardiendo, en la mano; mi tío, con los ojos entreabiertos, recostado contra las almohadas y rezando sin cesar; Facia, con su mejor vestido negro y atenta a lo que pudiera necesitar el enfermo, junto a la puerta de su cuarto, de pie, inmóvil y melancólica; la campana de la iglesia tañendo acompasadamente; el silencio casi absoluto en los ámbitos de la casona, y yo, clavado como una estatua en el salón dominando con la vista el aposento de mi tío y hasta el crucero del fondo del pasadizo, observándolo todo, oyéndolo todo, y presa de una emoción que, por lo compleja y extraña, no me podía explicar.

De pronto, una voz, la de Tona que se asomaba a menudo a la puerta del balcón de la cocina, gritó desde el fondo del último carrejo:

-¡Ya vienin!

Cubriéronse entonces apresuradamente la cabeza las mujeres; tomamos cada cual un cirio de los que cuidaban los dos hombres, y dímosle otro a don Pedro Nolasco que se había movido hacia el grupo; y siendo yo parte principalísima de él, con él llegué bien pronto, a todo andar y casi arrollando al aturdido gigante, al balcón de la cocina.

No solamente había cesado de nevar, sino que también se hallaba el viento encalmado; y, por una venturosa casualidad, por un rasgón abierto en la espesura de los negros celajes asomaba la luna llena, derramando su luz pálida sobre el blanco tapiz del valle y los más altos picos del brocal de montes que le aprisionan. En otras circunstancias mejores, acaso me hubiera detenido a considerar lo que más me admiraba y sorprendía en aquel extraño panorama, y hasta qué punto se parecía aquella fantástica realidad a los numerosos «efectos de luna» que yo había visto pintados en lienzos y cartulinas; pero ¡bueno estaba entonces el horno de mi cabeza para pastelillos de aquel arte! Y aunque lo hubiera estado: necesitaba la atención para otro espectáculo que me la solicitaba con fuerza irresistible. Y fue que apenas abocado a la puerta del balcón detrás de las mujeres, vi que, surgiendo de las tinieblas, iban apareciendo como fantasmas y coronando la altura del pedregal, dos filas de bultos negros, junto a muchos de los cuales titilaba oscilando una lucecilla triste y acobardada, como si ardiera detrás de los cristalejos de un faroluco roñoso. Cuanto más se alargaban las filas hacia la casona, más bultos surgían de la oscuridad del agrio declive. Se les veía moverse; pero no se oían sus pasos sobre el áspero suelo nevado, ni alteraban el silencio de la Naturaleza, que parecía haber enmudecido de repente por respeto a lo que estaba pasando allí, otros ruidos que algún murmurio de tarde en tarde, como de rezo coreado, y el tañido constante de la campana de la iglesia, repetido ya por el débil tintineo de una campanilla de monago que aún no había surgido de la oscuridad. De pronto apareció en la altura un bulto menor que los otros, con un farol de dos luces: éste era el monago de la campanilla, y hasta se le distinguía en la mano cuando la sacudía para que sonara. Detrás del monago, otros dos bultos con sendos faroles también; y en medio de los dos, el párroco don Sabas, de capa pluvial y debajo de un paraguas muy grande (regalo, por cierto, hecho por mi padre, siendo yo mozuelo aún, a la iglesia de Tablanca); y, por último, detrás del Cura, todavía más bultos con luces surgiendo de la vertiente sombría. Entonces cayó de rodillas Mari Pepa que estaba delante de todos, y exclamó con voz entera, mientras se llenaban de lágrimas sus ojos:

-En gracia te reciba el alma que te desea.

Yo me hinqué también, y con la cabeza humillada, repetí en el fondo de mi corazón la plegaria de aquella noble mujer.

Poco después volvíamos todos, conservando aún las hachas encendidas, y más corriendo que andando, hacia el crucero. Allí estaba ya Neluco, que se había disgregado de la procesión con algunos hombres de los más apegados a la casa, proveyéndolos de cirios y señalándoles puestos en el pasillo y a lo largo de la escalera; a Lita y a su madre se los dio a la puerta de la salona; «y usted, conmigo, allá dentro» me dijo, conduciéndome al mismo cuarto del enfermo, del que no se había apartado Facia un instante. Preguntámosle si se encontraba bien; respondió que «como nunca jamás», aunque no hallaba en sus pulmones ingurgitados alientos para decirlo; arrimámonos a la puerta, y allí esperamos, como dos centinelas inmóviles, lo que empezaba ya a llegar y se sentía hacia el estragal por el ruido de las almadreñas o alguna palabra que otra a media voz, y en la escalera y en el pasillo, por el sordo golpeteo de las pisadas con escarpines en los inseguros tablones del tillado, y el resoplar inconsciente de tantas respiraciones contenidas a la fuerza. Igual que cuando se va llenando de agua una vasija puesta debajo del caño de una fuente, por el matiz de los sonidos se conocía por instantes cómo se colmaban de gente los carrejos y el salón y el gabinete y todos los rincones y escondrijos franqueables de la casa. Al fin se oyó en el estragal la campanilla del monago, y casi al mismo tiempo la voz potente de don Sabas rezando algo que no se entendía bien; después enmudecieron uno y otra, y se percibieron claramente las recias pisadas del Cura y de los que le escoltaban, sobre los peldaños de la escalera; al abocar al crucero, los pasos más distintos y otro rezo de don Sabas; los que aún no estábamos de rodillas, nos hincamos, y los pechos, oprimidos ya por el peso de aquel cuadro imponente... desahogáronse en suspiros o en sollozos entrecortados, que fueron recorriendo, como nota fúnebre llevada por el aire, todos los ámbitos de la casona. Hasta la puerta del salón no volvió a oírse la voz del Cura: allí resonó otra vez, declamando, reposada y patética, este versículo del Miserere:

Ecce enim in inquitatibus conceptus sum: et in pecatis concepit me mater mea.

A los rumores de antes sucedió el silencio más profundo; y avanzando don Sabas con mesurado andar, la mirada puesta en el bordado relicario que contenía las dos Hostias consagradas, rodeado de luces que resplandecían en el oro de sus vestiduras y precedido de Mari-Pepa, de Lita y del monago, llegó a la puerta donde nosotros esperábamos, y allí, deteniéndose unos instantes como para dar mayor solemnidad a sus palabras, rezó este otro salmo:

Ecce enim veritatem dilexisti: incerta et oculta sapientiae tuae manifestati mihi.

Entonces el enfermo, tembloroso y lívido, cruzó las descarnadas manos, humilló la cabeza sobre el agitado pecho, y con una voz que parecía salir del fondo de una sepultura, respondió a las palabras del sacerdote:

Averte faciem tuam a pecatis meis: et omnes iniquitates meas dele.

Aquí dio fin y término otra vez mi ya vacilante serenidad, y el «nudo» que me estaba oprimiendo la garganta rato hacía, trocóse en humor benéfico que me empañaba los ojos y crecía por el contagio del llorar de las mujeres que me acompañaban en el cuarto, y que, al fin, llegaron a contaminar a Neluco, médico y todo, mientras volvía a oírse afuera la nota triste de antes recorriendo los grupos y las masas de aquellas compungidas y humilladas gentes... Hasta que vibró de nuevo la voz del Cura, y todo calló, como si hasta con el respirar se profanara la augusta solemnidad de lo que iba a suceder allí... como creería yo profanarlo si me atreviera a extraer su recuerdo del sagrado de la memoria, donde lo guardo indeleble, para describirlo con mi pluma torpe y grosera en este miserable papel.

No ha de merecerme igual respeto algo de lo humano que allí pasó por complemento del cuadro que tanto tenía de divino. Esto puede y debe ser, ya que no pintado, que no dan para empresa tan alta los colores de mi paleta, mencionado, por los menos; y vaya como ejemplo aquella exhortación final de don Sabas a la paciencia, al recogimiento, a la gratitud a Dios, del enfermo; cómo empezó encarrilado en las fórmulas trilladas del ritual, y se fue descarrilando poco a poco y entrándose por las sendas de su propio estilo y particulares sentimientos; cómo de esta manera se confundían y enredaban en la exhortación, el lenguaje solemne del sacerdote con el familiar de la pasión desbordada del amigo cariñoso; cómo llegó a responderle mi tío, ya para protestar nuevamente de su fe acendrada, de su resignación sin límites y de su conformidad absoluta con los decretos de Dios, ya para quejarse mansamente de que pudiera ser puesto en tela de duda por nadie el cumplimiento de éstos sus deberes de cristiano; cómo le replicó don Sabas para tranquilizarle sobre tan delicado particular, al que en modo alguno había intentado referirse él, cómo, enredados en este singularísimo diálogo, ya no hablaba el Cura en impersonal, y llegaron a tutearse los dos; cómo en la llaneza de este estilo tocaron puntos de sumo alcance piadoso, y se declaró don Sabas envidioso de la suerte de mi tío, a quien tantos, muy erradamente, compadecían entonces, y se dieron mutuas paces, poniendo por testigo de la cordialidad del impulso a «aquel Dios sacramentado que allí estaba presente en cuerpo y sangre»; cómo, al fin, bajándose mucho el Cura y alzándose un poco mi tío, se confundieron los dos en un abrazo, llorando don Sabas y ahogándose de fatiga el pobre enfermo conmovido; cómo con estos actos y aquellos dichos, el torrente de sollozos, mal contenido afuera, se desbordó por toda la casa, y trató Neluco de cerrar la puerta del cuarto en que nos encontrábamos para que mi tío no lo oyera, y cómo éste se lo impidió con sorprendente energía, y mandó que se franqueara la puerta a cuantos cupieran adentro para darles el último adiós; cómo hubo que complacerle, aunque ya no podíamos respirar ni los sanos en aquella estancia, y cómo se despidió sin retóricas sentimentales, pero en cristiano puro, sin dejar de ser aldeano neto, acabando por decirles: «Si lloráis porque perdéis lo que he sido, Dios vos lo pague en la medida del consuelo que me dais con ello; pero si vos duele mi muerte por la falta que he de haceros, mal llorado, porque aunque me voy, aquí vos dejo quien hará mis veces, y hasta con ventaja para vosotros. Ven acá, Marcelo. (Acerquéme a la cama, hecho un doctrino, torpe y desconcertado. Luego añadió él, mostrándome al montón de tablanqueses que habían invadido la habitación): Éste es; de la mi sangre neta, y amo ya y señor de esta casa. De vosotros depende desde hoy que sea, no lo que yo he sido, que bien poco fue ello, sino todo lo que debí de ser. Para él todo vuestro respeto y vuestra lealtad de hombres honrados y agradecidos, y para mí... que pidáis a Dios de vez en cuando por el buen paradero de esta alma, a punto ya de subir a juicio en su divina presencia. Y con esto, hijos míos, y la bendición de un padre viejo y moribundo... ¡hasta la eternidad!»

Es también de mencionarse cómo le respondieron con gemidos y lágrimas aquellas rudas y buenas gentes, por no hallar en sus lenguas palabras con que expresar lo que sentían; y cómo, finalmente, puso término a esta escena don Sabas acercándose a adorar y recoger la Forma consagrada, y sonó otra vez la campanilla... y salió del cuarto y de la casa el Señor de los señores y Rey de los reyes con la misma solemnidad y reverencia con que en ella había penetrado.


- XXVIII -

En un pie andaba el Cura con lo cuidadoso que le traía lo extremo y desesperado de mi tío, y, sin embargo, cuando llegó a la casona resuelto a no salir de ella mientras al enfermo le quedara un soplo de vida y a él una sola función que llenar a su lado como sacerdote o como amigo, ya gruñía el temporal en la montaña y descendía la nieve sobre el valle en espesos remolinos. Es decir, que sólo habían durado la «escampa» y el sosiego lo estrictamente necesario para que fuera Dios a la casona desde la iglesia, y volviera a la iglesia desde la casona; milagro patente en opinión de Facia, y no puesto en duda por los que departían con ella sobre el caso.

Entró, pues, el Cura como la vez primera en aquella noche, sacudiéndose la ropa para «desnevarse»; arrojó el capote sobre lo primero que se le puso por delante, y llevando en la mano un saquillo de color, cerrado con una jareta, se coló, sin detenerse, en el cuarto de mi tío, que sólo parecía vivir para esperarle. Encerráronse allá los dos; y mientras andábamos en la salona los de siempre, de aquí para allí y en derredor del brasero, sin saber qué decirnos ni en qué sitio ni para qué detenernos ni sentarnos, oía yo cómo iban pasando desde la escalera gentes y más gentes hacia la cocina, donde continuaba el gigante consternadón y arrimado a la lumbre, pero con muchas ganas de cenar. Porque las funciones de comer y digerir no se regían en aquel hombrazo por las grandes crisis del espíritu, sino por una ley mecánica. Necesitaba comer, mucho y a menudo, como la mole ruinosa necesita el puntal para no desplomarse. No obstaba aquel insaciable apetito de su estómago para sentir el pobre hombre desfallecido de pena su corazón. Deploraba la muerte de don Celso como todos y cada uno de los tablanqueses que más hubieran estimado sus prendas, y la lloraba también como amigo; pero le dolía, además y sobre todo, por la edad que él contaba y por lo viejo y arraigado de su intimidad con el que se iba. En alturas semejantes, cada amigo de esos que se va, es un sillar que se arranca en los cimientos de la vida del que se queda; y don Pedro Nolasco no había tomado en serio hasta aquel día lo de la muerte de su amigo, a quien por su carácter y correa consideró siempre «incapaz» de morirse. También le dolía en el alma una separación así, sin despedida; pero no tenía valor para intentarla, y nosotros nos guardábamos muy bien de estimularle a vencer sus resistencias: al contrario, le manteníamos en ellas pintándoselas como muy justificables, y encomendábamos a los que de ordinario le acompañaban en la cocina la caritativa labor de entretenerle y animarle, como hacíamos a menudo el médico y yo con Mari-Pepa y Lituca, que no le perdían de vista ni desconocían la importancia de aquella crisis excepcional, a una edad y un temperamento como los suyos.

De esto precisamente se había llegado a tratar en la salona, cuando se abrió la puerta cerrada antes por el Cura y apareció éste con sobrepelliz y estola preguntando por el monaguillo que había venido con él y debía de andar por la cocina. Corrió Facia a avisarle y entramos los demás en el cuarto del enfermo, en los linderos ya de la agonía y con los ojos clavados en un crucifijo colocado por el Cura para eso a los pies de la cama. Vino el muchacho, y, con su ayuda, administró don Sabas la Extremaunción al moribundo. Lloraba Mari Pepa y sollozaba Lituca mientras colocaban sobre él todas las medallas y reliquias que había en casa con indulgencia plenaria para la hora de la muerte; lagrimeaban callando muchos de los que habían acudido de la cocina con el monago; rezábamos todos respondiendo a las oraciones del Cura, y en los intervalos de silencio se oían a la vez el respirar estertoroso y agitado del agonizante, y el zumbido del temporal entre las espesuras y cañadas de los montes. A este acto imponente siguió otro que no lo era menos: la recomendación del alma, leída en voz clamorosa por don Sabas, con los consiguientes rezos en que todos tomábamos parte. Y esto fue largo, muy largo, pues que llegó a medirse por horas, con algunos descansos breves, durante los cuales se movían o se renovaban muchos de los congregados, andando de puntillas y devorando suspiros y sollozos, y volvía a oírse adentro el estertor acompasado del moribundo, y afuera el mugir de los vendavales.

Por el fúnebre colorido del cuadro, por la lentitud en su desarrollo, por el exceso mismo de la atención con que yo le seguía, la visión de la muerte con todo su cortejo de tristezas se enseñoreó de mí de tal arte, que más que sentirla y estimarla en la región de las ideas, me parecía olerla y paladearla; confundía ya las sensaciones morales con los quebrantos del organismo, y el color y las figuras y los sonidos del triste cuadro caían a golpes sobre mi cerebro y me le contundían y fatigaban. El instinto de la vida me excitaba de vez en cuando a respirar otro ambiente, a contemplar otra luz y a renovar el espíritu en otros horizontes más saludables que aquéllos; y paseando la vista por los mezquinos términos de aquel recinto fúnebre, acababa siempre por detenerla en la cara de Lituca, en la que cuanto más se grababan los surcos de sus lágrimas, más de relieve ponían la frescura de su juventud. Y era muy de notarse que no hacían mis ojos un viaje de esos, sin topar con los suyos en el camino. ¿Estaría la pobre subyugada por los propios influjos y buscaría, por instinto también, los mismos asideros que yo? Es muy posible, porque para entrambos era igualmente aflictivo y desconsolador y nuevo (para mí a lo menos) aquel espectáculo. Nuevo, sí, porque en los recuerdos que yo guardaba y guardo en la memoria del paso de la muerte por mi hogar, nada había que se pareciera en los procedimientos ni en los detalles ni en los accesorios a aquella lenta, cruel e inexorable labor destructora; a aquel acabamiento de un hombre fibra a fibra, en lo recóndito de un caserón destartalado y embutido en una rendija de la cordillera cantábrica, y a la mortecina luz de dos velucas de cera, mientras zumbaba y rugía la nevasca en las tenebrosas soledades del contorno.

Pero Lituca, de rodillas y rezando, como su madre, volvía rápida a clavar la vista en el crucifijo, como el sediento caminante los labios en el caño de una fuente, y así refrigeraba y fortalecía su espíritu en cada desfallecimiento que le causaba aquel incesante batallar de la muerte para acabar con una vida que también había sido risueña y juvenil como la suya. No dejaba yo de acudir a la misma fuente que ella en demanda de los mismos alientos; pero ahondaban mucho más las raíces de la vida en, mi naturaleza curtida de las intemperies del mundo, que en el organismo tierno y virginal de aquella criatura, y por eso no resultaban iguales en los dos los frutos de un mismo esfuerzo moral.

De pronto se produjo un fenómeno en la agonía del enfermo. Abrió los ojos, clavó la vista en el crucifijo y movió las manos hacia él. Entendióle don Sabas, púsosele entre ellas, acercóle él mismo a sus labios, se abrazó a la cruz; y con esto y un suspiro muy hondo, entregó a Dios el alma.

¡Extraña coincidencia! Al indescriptible rumor de los últimos alientos de mi tío, respondió en el acto desde la iglesia el primer tañido de las campanas que doblaban a muerto por él. Otro «milagro» que jamás quiso explicarse Facia por la oficiosa intervención de algún mal informado tertuliano de la cocina, en la incesante comunicación que hubo aquella noche entre ella y el pueblo, no obstante lo duro y hasta peligroso del temporal.

Con aquel triste desenlace de todo el día, los inseguros diques que habían mantenido a la pobre sirvienta devorando en silencio las hieles de su pesadumbre, se derrumbaron de golpe, y salieron en torrentes las lágrimas y los gemidos. Parecía no haber, en lo humano, consuelo para ella, ni fuerzas capaces de arrancarla del borde de la cama, donde besaba las manos yertas «del su señor», y ponía a Dios por testigo de lo mal que le había pagado en vida los beneficios que le debía. Y sucedió lo que era de temerse: el estruendo de esta explosión de dolores profundamente sentidos, se fue propagando por toda la casa, en la cual acabaron por llorar a gritos también hasta los que no habían pensado llorar de ninguna manera, y los lazos de la disciplina y de los humanos respetos, muy relajados ya durante la agonía del patriarca, acabaron de romperse con este descomunal y plañidero vocerío: invadieron la estancia mortuoria gentes que en tropel brotaban de todos los senos del caserón, y todas querían ver al muerto, y todas le veían al cabo, y todas lloraban y gemían después más reciamente por el espanto de haberle visto.

Yo no sabía, en tanto, por dónde me andaba, ni dónde ni cómo tenía la cabeza. Por fortuna, don Sabas y Neluco se apoderaron de la dirección de todo y comenzaron por despejar el cuarto y las inmediaciones; pusieron las señoras a mi cuidado, y a Pito Salces y a Chisco a sus órdenes en la salona, y se quedaron después solos y a puerta cerrada con el muerto... Y aquí es donde comienza la verdadera maraña de esbozos, de notas sueltas de color, de perfiles extraños y manchas sombrías, que guardo en la memoria como impresión del cuadro de aquella noche inolvidable.

Creo que, con ánimo de ver al gigante de la Castañalera ante todo, fui a la cocina, en la que no cabía la gente; que supliqué a los «sobrantes» que se retiraran a descansar a sus casas, ya que, desgraciadamente, no eran necesarios allí sus buenos servicios, y hasta que conseguí en gran parte lo que pretendía; recuerdo que hallé a Mari-Pepa y a su hija convenciendo al hombrón de que las cosas habían parado en lo que acababan de parar porque no había otro camino para ellas, y de que, como ya no tenía remedio lo sucedido y él se hallaba bien cenado y en buena compañía, érale muy conveniente, para descansar y endulzar los pensamientos, acostarse en la cama que se le tenía preparada y bien lejos de los ruidos de «lo otro»; que no costó gran trabajo convencerle; que se dejó conducir a un cercano dormitorio; que se acostó; que le hicimos la tertulia hasta que le acometió el sueño, y que se durmió como un tronco y le dejamos roncando.

Después... ¿qué se yo?... el cuarto de mi tío; la cama, desnuda ya de lujos, en el centro, y sobre ella el cadáver afilado y amarillo, amortajado con hábito franciscano, porque desde el tiempo de la exclaustración nunca faltó acopio de ellos en la casona para trances como aquél; alrededor de la cama, blandones ardiendo; hacia la cabecera, don Sabas, o Mari Pepa, o Facia, o cualquier tablanqués de los de la cocina... o yo, de rodillas y rezando; Chisco y Pito Salces al cuidado de las luces; Neluco rociando suelos, muebles y ropas y felpudos con un líquido desinfectante, y por la ventana entreabierta colándose un aire frío y sutil, y también el zumbido lejano del vendaval y más de un copo de nieve... Lita y su madre en mi gabinete, arrebujadas en chales y toquillas, con los pies sobre la caja del brasero... Mari Pepa acercándose de puntillas y asomándose a la alcoba de su padre cuando cesaban sus ronquidos estentóreos; mi tema, ya maquinal, de aconsejar a las señoras y al Cura que se acostaran, y durmieran y descansaran; la resistencia de todos a complacerme, aunque la pobre Lituca se estremeciera de frío en ocasiones y no pudiera levantar los párpados enrojecidos... Que cenaran... Ya habían tomado ellas un tente en pie; y en cuanto a don Sabas, ¿cómo había de pensar en ello siendo ya más de la media noche y teniendo que celebrar a la madrugada?... En la cocina, la lumbre agonizante; Tona cabeceando cerca de ella; su madre gimiendo por lo bajo en el rincón más obscuro; hombres con la cabeza sobre las manos y las manos sobre la perezosa, durmiendo tranquilamente; otros a punto de dormirse, sentados en los bancos del fogón, fumando la pipa y con los ojos mortecinos clavados en los tizones: todo este cuadro a menos de media luz y sin otros ruidos que el sollozar de Facia... Algún bulto que otro errando a oscuras por los pasadizos, y un olor por toda la casa a pabilo de cera, a laurel pisoteado y a romero y a tabaco de lo peor... Un ratito de plática con el Cura y con Neluco en mi cuarto delante de Mari Pepa, que acababa de llegar de la alcoba de su padre, y de Lita, que dormía con la primorosa cabeza caída sobre el pecho, después de negarse a descansar en mi misma cama, que tan a la mano tenía, quién sabe por qué linaje de escrúpulos; de plática, digo, sobre el día o los días y el ceremonial de las honras fúnebres y cuanto con estos particulares se relacionaba... Pepazos y otro mozallón, entrando en la estancia mortuoria a relevar a Chisco y a Pito Salces; el Tarumbo rezando a un lado y el Topero a otro, de la cabecera; el frío arreciando allí, y la llama de los cirios bamboleándose sin cesar en sus mechas con el aire glacial que seguía filtrándose por la ventana entreabierta... Largos ratos de silencio y de quietud en toda la casa; otros de lánguida conversación en mi gabinete sobre temas de familia: el difunto, los ausentes... y vuelta con don Sabas al cuarto mortuorio, o vuelta con Neluco a la cocina, en donde, en una de ellas, encontramos a Tona escanciando a Pito Salces un traguete de lo autorizado por «la casa» para tales usos en lance tan excepcional, y vuelta a mi gabinete; y, al fin y al postre, Lita tendida sobre mi cama y cubierta, de rodillas abajo, con mi propia manta, y durmiendo con el ritmo dulce y sosegado con que dormiría un ángel, si los ángeles sintieran esa necesidad de los seres de carne y hueso. Su madre le había desvanecido los escrúpulos de una vez, cargando con ella, entre veras y chanzas, por todo razonamiento y poniéndola donde y como estaba. ¡Y aún me pedía perdón por el atrevimiento la candorosa mujer!

Y a todo esto, yo no recuerdo haber sentido ni hambre, ni frío, ni sed, ni cansancio en toda la noche, ni que me pasara por las mientes la más remota idea de lo que la mujer gris me había declarado por la mañana, y, sin embargo, me pesaban los ojos como cuando se desea dormir, y tenía la boca escaldada y el estómago desfallecido, el cuerpo quebrantado y la cabeza atiborrada de todo linaje de ideas tristes. Era mi estado como el de un calenturiento con pesadilla.

Al amanecer, a misa del alma. ¿Quiénes? Todos querían ir a oírla; pero no se lo consentimos a muchos que hacían falta en la casa, y particularmente a Mari Pepa, que se hubiera visto muy mal para acompañarnos. No nevaba ya; pero había más de una vara de nieve sobre el suelo del valle y estaban las cumbres de los montes como sumergidas en un mar denegrido y borrascoso que no auguraba cosa buena. Resignóse a quedarse la piadosa y excelente mujer; pero no Facia, más avezada que ella a franquear obstáculos de tal linaje.

¡Qué frío tan intenso, Dios soberano, en cuanto me vi fuera de casa! ¡Y qué hundírseme los pies en aquel suelo húmedo y esponjoso! ¡Cuántos resbalones y caídas en el pedregal, y cómo me hubiera reído de la triste figura que iba haciendo yo entre aquella gente que andaba sobre el inseguro tapiz con igual firmeza que sobre los estragales de sus casas, si las ideas de que estaba impresionado mi cerebro no hubieran sido tan tristes y funerarias! Y la silueta del Cura que caminaba delante de todos, con sus hopalandas negras, con su negro tapaboca arrollado al pescuezo, ¡qué grande me parecía sobre la blancura deslumbradora de la nieve! ¡Y qué solemnidad tan temerosa y elocuente la de aquel silencio de la Naturaleza! ¡Y qué sonido tan débil, tan extenuado y melancólico el de las campanas de la parroquia doblando a muerto sin cesar desde que había amanecido!

De bote en bote se llenó la iglesia: todo el pueblo había acudido allí. La misa fue rezada y breve, y se reprodujeron en ella los llantos de la casona al pedir el Cura una oración por el alma de un tan amado feligrés.

Después de la misa quise ver el cementerio, que está a dos pasos de la iglesia. Cuatro paredes no muy altas, una cruz en el centro, una tejavana humilde a la derecha de la puerta, y en el lado de enfrente media docena de sauces llorones demarcando con sus troncos jorobados un pedacito de tierra, y rozando con las puntas de su lacio y desvaído ramaje el espeso tapiz de nieve que enrasaba toda la superficie del campo santo. En aquel pedacito de tierra, limitado por los sauces, se sepultan desde tiempo inmemorial los muertos de la casona de Tablanca.

Al emprender yo la subida a ella con las personas que me habían acompañado en la bajada y algunas más, se despidió de mí el Cura «hasta la tarde».

-Ya es hora -me dijo-, de que yo dé un vistazo a la mi jacienda, de la que no sé pizca veinticuatro horas haz... y de que me desayune y duerma un rato, si esta cellerisca negra del meollo me deja apetito y calma para ello, por misericordia de Dios.

Alguien tuvo la feliz ocurrencia en la casona de mandar que se expalara la cambera del pedregal, en mi obsequio, y a eso debí que la subida por ella no fuera lo que yo me temía, recordando lo que había sido la bajada.

Marmitón había dormido toda la noche de una tirada, con lo que habían entrado en equilibrio y en juego las piezas y los engranajes de su armadura de coloso; y de esta suerte funcionaban en él, hasta las pesadumbres, con perfecta regularidad. Yo llegué cuando su hija y su nieta le servían el desayuno, y me habló de «la desgracia del pobre Celso» como si acabara entonces de ocurrir. Pregunté a Lita (y juraría yo que se lo pregunté sin pizca de segunda intención) si había dormido y descansado a su gusto; y en lugar de responder a la pregunta, se puso muy encarnada y comenzó a descargar sobre su madre todas las responsabilidades de haberse acostado, «vestida, eso sí», en la cama en que yo la había visto. Reíase a esto su madre de todas veras, mientras aseguraba yo a la vergonzosa que había sido mía la culpa, «y a mucha honra»; y de aquí tomé yo base para exponerles los proyectos que tenía: que no pensaran en volver a su casa en unos cuantos días, por no estar el tiempo para ello, y, sobre todo, por necesitarlas en la mía yo para una gran obra de caridad, y se resignaran las dos a acomodarse en mi gabinete, ya estrenado por Lituca. Yo dormiría en la alcoba del salón contiguo, que tenía su correspondiente cama; con ella y cuatro cachivaches que se le agregaran de mi cuarto, estaría como un príncipe... ¡Válgame Dios los reparos y los miramientos y los asombros con que se negaron de pronto a complacerme! no en lo de quedarse en la casa algunos días, sino en lo de ocupar el gabinete que les ofrecía yo... Hasta que al fin cedió Mari Pepa, resignóse Lita, y aplaudió el gigante el acuerdo con una «¡esa es la derecha!» que retumbó en media casa. Y esto y los quehaceres que consigo trajo para ser puesto en ejecución antes con antes, fueron los esparcimientos únicos para mí en todo aquel triste día.

Llegó la tarde, fría, brumosa y tétrica; subió el vecindario en masa, pedregal arriba, detrás del Cura con ornamentos negros, precedido del estandarte de las «Ánimas» y de un crucifijo grande; resonaron en el estragal, entonadas por voces bien avenidas con la sonora de don Sabas, lamentaciones terribles del santo Job, el mayor poeta fúnebre de que hay noticia en la tierra; bajóse el féretro entre nuevos llantos y gemidos; y andando, andando con él hacia el pueblo la luctuosa procesión el camino que había andado poco antes hacia arriba, llegamos al campo santo después de una detención breve a la puerta de la iglesia, para que el hijo fiel y sumiso recibiera de su Madre cariñosa la bendición de despedida.

Y allí, entre los mustios llorones, en un mísera fosa recién abierta en el suelo, desapareció del mundo para siempre, bajo una capa de tierra que pronto volvería a cubrir la nieve, un hombre que había sido hasta aquel día el patriarca, el señor, el rey indiscutido e indiscutible de todo el valle.


- XXIX -

Muchos años hacía que el caserón de los Ruiz de Bejos no se había visto en otra como aquélla. Limpia era Facia y no era Tona desaseada; pero de lo que éstas limpiaban y barrían en él de ordinario, a lo que se limpió, fregoteó y pulimentó en aquellos días con los puños mismos o bajo la dirección de mis incomparables huéspedas, había una distancia enorme. Todo les parecía poco para borrar los estragos de los recientes barullos y desconciertos y «vestir» la casa al tenor de lo que pedía el extraordinario suceso que se aguardaba; todo lo desordenado en ella volvió a ordenarse, y todo quedó como nuevo, particularmente el cuarto de mi tío... Recuerdo mucho que al andar en la faena de «desfigurarle» con el trastorno de su mueblaje, me dijo Lituca, sin volver la cara hacia mí ni hacia su madre que la ayudaba, ni suspender un instante su trabajo:

-Pues, con la venia de usté, don Marcelo, dígole que si esto fuera cosa mía, no lo tocara yo más que para asealu.

-¿Por qué? -preguntéla con mucha curiosidad.

-Porque -respondió al punto-, con esconder de la vista de uno o cambiar de sitio las cosas que en vida usaron los muertos, paez que se los olvida más pronto... Créolo yo así.

Pero en esto la llamó su madre «parleteruca sin sustancia» y se la llevó consigo fuera de allí para otras ocupaciones de urgencia, por lo cual no pude yo decirla lo que pensaba en apoyo de su dictamen, en consideración siquiera a la culpa que yo tenía de aquel trastrueque, y, sobre todo, a que se le puso a la pobre la cara como una amapola con la reprimenda, aunque lanzada en son de chanza.

Si por olvidar entendía Lituca dejar de sentir hondamente, entendía muy bien, porque el corazón humano, tierra miserable al fin, necesita del concurso de los sentidos para conservar el calor de los afectos que le animan, y aun así se apaga la hoguera con el tiempo; pero si por olvidar entendía borrar de la memoria, se equivocaba grandemente en aquel caso. Era muy considerable el vacío que dejaba mi tío Celso en la casona de Tablanca para no ser notado a cada instante, por mucho que fuera el tiempo que pasara. Por de pronto, allí no se hablaba de otra cosa, y muy principalmente de noche en las tertulias de la cocina, que se colmaba de gente a pesar del frío y de la nevasca. Se le traía a cuento a cada instante, y nadie, incluso el gigantón de la Castañalera, tocaba su sillón, que les parecía sagrado ya. Sólo yo podía sentarme en él sin profanarle, y sólo yo me sentaba, ejercitando en ello un derecho a la vez que cumplía con un deber, en opinión de aquellos rústicos que me habían jurado, en el fondo de sus corazones, obediencia y lealtad, cuando mi tío, ya moribundo, «me alzó sobre el pavés» al borde de su lecho y delante de la Hostia consagrada. «El rey ha muerto. ¡Viva el rey!» Si es lícito usar ejemplos insignificantes en asuntos de gran monta, como alguien dijo en latín, no dejó de haber algo de ello en lo que me había pasado entonces a mí, y aún me estaba pasando en los días subsiguientes. Y no lo digo tanto por el respeto y la adhesión que me mostraban los honrados tablanqueses desde la muerte de mi tío, como por lo que yo sentía ahondar y extenderse y engrosar en mi conciencia escrupulosa las raíces de mi compromiso renovado y consagrado de aquel modo tan solemne.

Eran aquellas tertulias de la cocina una conmemoración incesante de los méritos del difunto, en todas las edades y circunstancias de su larga vida: a nadie le faltaba algo que recordar o referir o comentar. «Aqueya vista de oju que leía en la escuridá»; «el decir agudu de la su palabra»; «la mucha mano que tenía en todas partes para vencer imposibles, en bien de aquel vecindario»; este rasgo generoso; aquel dicho tan a tiempo; la blandura de su corazón, siempre abierto a las desdichas ajenas, igual que su bolsa inagotable; su saber de todo, su tener de todo para todos, y su vivir con nada; lo duro de su correa, su apegamiento al terruño natal; sus heroicidades de hombre, sus valentías de mozo; los donaires de su persona, el rumbo de sus bodas y lo rozagante de su mujer; siendo muy de notarse que en estas pinturas de las cosas de la juventud de mi tío Celso, siempre acudían presurosos don Pedro Nolasco o don Sabas el Cura a confirmarlas, cuando no a enriquecerlas con nuevos y muy curiosos datos, con la autoridad irrecusable de testigos presenciales.

Un día de aquellos pocos, el siguiente al del entierro de mi tío, llamé aparte a Facia, a Tona y a Chisco, para leerles las cláusulas testamentarias que se referían a ellos. Mandéles que se sentaran; no quisieron, y en el tono más solemne que pude se las leí. Legaba el testador a la primera, amén de las fincas que había tenido en renta cuando se casó, seis onzas de oro; otras seis a Tona, y a Chisco doce. Después de la lectura de cada cláusula, miraba yo un instante al correspondiente legatario. Facia inclinó la cabeza y se tapó la cara con las manos, como si se avergonzara, en su humildad, de aquella inmerecida munificencia de su señor; Tona sufrió una sacudida de arriba abajo, como si la hubieran aplicado una descarga eléctrica; Chisco no movió pie ni mano ni una sola fibra de todo su cuerpo, pero se puso muy descolorido. Estando así los tres, prometí a Tona y a Chisco doblarles el legado por mi cuenta, y a Facia mejorarle también el suyo. Con esto rompieron a llorar la madre y la hija, y se aumentó la palidez de Chisco y hasta le tembló un poquitín el labio de arriba por un lado, síntomas que no había notado yo en él ni aun viéndole en la cueva de marras, mano a mano con el oso. ¡Si le calaría bien adentro la sorpresa de aquella granizada de onzas de oro, que era una riqueza entre los pobres labriegos de Tablanca! Y ¿quién sabe ni sabrá jamás si aquel temblor ligerísimo del labio fue amago de sonrisa de gozo, por haber visto de repente en su imaginación pasar en respetuoso desfile delante de él a toda la familia del Topero, mientras Pepazos se machucaba la cabezona, a testerazo limpio, contra el esquinal de su casa?

Con esto se dieron por enterados los tres y tan impresionados estaban, que al romper a andar para apartarse de mí se hicieron una maraña y no acertaban luego con la puerta. Súpose todo ello muy pronto, y lo de las deudas perdonadas por el testador... y todo lo principal del testamento, porque esas cosas siempre se saben, por un poco que se cuenta y se declara, y otro tanto que se colige o se trasluce; elevóse por la candidez aldeana hasta las nubes el caudal en fincas y sonante heredado por mí; y con eso y la idea que se tenía de mis riquezas particulares, creyéronme un portento de gran señor, tan pudiente como un rey; lo que no contribuyó poco, en mi concepto, a afirmar y engrandecer aquel respeto que ya me habían consagrado como a mero sobrino de mi tío y continuador de la dinastía y de la obra de los Ruiz de Bejos en la casona de Tablanca.

Bien me parecían todas estas cosas, siquiera por el lado pintoresco que tenían y el fondo patriarcal y sencillote en que destacaban; pero me parecían mucho mejor los ratos que pasaba en la intimidad de Mari Pepa y de Lituca, y principalmente en la de Lituca sola, porque de todo había y para todo daban aquellas largas horas invernizas. Mas fuera la conversación con la hija o fuera con la madre, o fuera con las dos a la vez, casi siempre comenzaba por esta tesis, u otra semejante declamada en altas voces por cualquiera de ellas:

-Pero ¡válgame la mi Madre Santísima! ¿qué dirá usté, señor don Marcelo, de esta mala peste que le ha caído en la casona? ¿No le da en cara esta poca vergüenza con que, tras de comerle el costado derecho, le tenemos arrinconado en lo más obscuro y ruin, por campar nosotras solas en lo más pomposu, como si todo eyu fuera nuestro y no de usté? ¿No sería mejor que, ya que empieza la escampa, le dejáramos en paz y sin estorbos y nos volviéramos a la nuestra casa antes con antes?... ¡Mire que tiene que ver esta desvergüencería!

Era de rigor que yo las atajara en estas alturas del apóstrofe con otro en que salían a danzar su compromiso de no abandonarme hasta pasado el día de los funerales; la obra caritativa que estaban haciendo mientras me acompañaban en mi soledad, y aliñaban y vestían el viejo y sucio caserón, y disponían el programa para aquel acontecimiento, tan extraño para mí; lo cómodo y a gusto que yo me encontraba en la habitación que había elegido al cederles la mía, que era la menos mala de la casa, aunque estaba a cien leguas de ser lo que merecían ellas; lo distraído y animado que se encontraba don Pedro Nolasco, y el bien que esto le hacía en horas tan críticas y de tanto peligro para él.

Así o por el estilo, si se trataba de las dos mujeres, o estaba presente Neluco, o don Sabas, o ambos a la vez, porque venían por casa muy a menudo; pero si se trataba de Lituca sola, mano a mano conmigo, ya era muy distinta la sonata de mi respuesta. Yo no sé en qué diablos consiste; pero no parece sino que hay una ley estampada en la mente de todos los hombres, o una fibra de cierto temple inextinguible escondida en su naturaleza carnal, que les obliga a decir «cosas bonitas» a una mujer guapa siempre que están a solas con ella y aunque se trate de las ánimas del purgatorio. Pues por mandato de esa ley o de esa fibra, al replicar a la nieta del gigantón en sus obligadas lamentaciones, hechas seguramente, como las de su madre, más por broma o cumplido, o etiqueta a su modo, que como expresión fiel de sus deseos, ya la miraba con ojos picarones; después me atusaba la barba en silencio, como si me costara gran trabajo contener lo muchísimo y muy hondo que se me ocurría y acababa por soltar una andanada de «travesuras» del acervo común: si la estorbaba mi presencia tan continua; si echaba de menos «algo» (en este «algo» me refería yo a Neluco) que no andaba por mi casa tan a menudo o tan a tiempo como por la suya; qué haría yo por transformar en placenteras aquellas horas que tan pesadas le parecían... hasta que la pobre muchacha, ya por estas cosas que la decía, o por el modo de decírselas, terminaba por ponerse colorada y por exclamar, revolviéndose con infantil desembarazo en la silla:

-¡Vaya que tiene este don Marcelo un decir de cosas y un entender de las que una le diz a él!... ¡La mi Madre Santísima! Pues mire: quitárame con eyu, la franqueza pa bromearme alguna vez... ¡Como si fuera poco el regalo y el mimo en que nos tiene en su casa! ¡Pues podía yo pedir más!...

Y esta casta de réplicas solía dar ocasión a nuevos y más intencionados subterfugios míos, hasta que me asaltaban los remordimientos acordándome de Neluco... o se amparaba ella de alguno de mis libros con santos, que le entusiasmaban, y acudía yo entonces a explicarle las estampas para concluir también por donde siempre, aunque en un estilo y de modo más soportables.

Una vez se trataba de un grabado con colores que representaba el interior de un teatro de París durante la representación de un famoso drama de gran espectáculo. Se veían el escenario y una buena parte de las localidades principales, llenos el uno y las otras de actores fastuosamente vestidos y de damas y caballeros muy engalanados. Sabía Lituca ya, por consejo mío, hallar la perspectiva de esos cuadros mirándolos por el embudo hecho con una mano; y mirando así aquel interior, se quedó maravillada y prorrumpió en las exclamaciones más extremosas. Conocía yo aquel teatro y aquel drama, y había visto a mi sabor la realidad de aquella pintura que tanto le entusiasmaba. Declaréselo, asombróse de mí tanto como del cuadro, y me apresuré a referirla el argumento con detalles que recordaba muy bien de sus escenas más culminantes y del decorado más aparatoso; y, por último, le di una idea del papel que hacían en la función los espectadores, del lujo de las señoras... y de las majaderías de los hombres presumidos, particularmente de los «buenos mozos». Admiróse ella de unas cosas, rióse de otras y me declaró, al fin, respondiendo a una pregunta mía, que verlo todo sin ser vista de nadie, ya le gustaría; pero estar en ello y ser vista de todos, aunque la asparan. Recordaba haberme dicho algo por el estilo, tiempo hacía (y era verdad). Tomando pie de aquí, continué yo explorando la calidad y el tamaño de sus ambiciones de mujer; y de cuadro en cuadro y de supuesto en supuesto, fui a parar a que en respuesta a otra pregunta mía, me dijera:

-Pues con toda verdá de la mi alma, y así Dios me castigue si le miento: como deseos, por decir propiamente deseos de mujer moza, vamos, lo que yo pediría, puesta a pedir, tocante a ese particular, es una vida como la que ahora llevo.

A lo cual repliqué yo que pedir eso, aunque poco, era pedir imposibles, y había que ponerse, para el punto que tratábamos, en la realidad de las cosas.

-El tiempo no se para -añadí-, y destruye poco a poco, cuanto vive en él. En virtud de esa condición ineludible, llegará un día (y Dios le aleje mucho) en que hasta su madre de usted desaparezca de entre los vivos. Esta es la ley fatal de los sucesos humanos. En previsión de ello, o porque así lo manda otra ley que gobierna los impulsos del corazón del hombre... y de la mujer, a cierta edad de la vida, por ejemplo, a la que tiene usted ahora, se desea un apoyo a quien arrimarse, una compañía en que vivir, en sustitución de los que han de faltarnos necesariamente; la chispa que avive mañana el fuego que se extinga en el hogar y restablezca su calor sagrado. En una palabra, Lita: que hay que pensar, pensar siquiera, en casarse. Pues supongamos, y usted perdone la franqueza, que se trata de usted y que la llueven a usted pretendientes de muchas condiciones y de muchas partes; que viene el labriego humilde con el homenaje de su pobreza disculpada con la envoltura de sus honradas intenciones; que la solicita el hidalguete de gotera, de esos que tienen la manta de sus recursos tan ajustada a sus necesidades, que si tiran de ella para cubrirse el pescuezo, dejan al descubierto los pies; y el hacendado tosco que funda su mayor vanidad en haber sudado mucho el pedazo de pan que le ofrece a usted con mano callosa y palabra torpe... y sudando; y el abogadillo de pocos pleitos y con la manta del hidalguete; y así, por esta escala arriba, hasta el personaje que la brinda, en el mundo de donde él viene, con todas las tentaciones del lujo y del esplendor; vamos, con la vida que hacen las más encopetadas señoronas del teatro que usted acaba de ver pintado en ese libro. Con franqueza, Lita, ¿a cuál de esos pretendientes escogería usted?

Durante la primera parte de éste mi razonamiento, no sabía la pobre muchacha dónde poner la vista, y aun se pellizcaba algo la ropa; después ya me miraba con los ojos muy abiertos y la boquita risueña, y por toda respuesta a la pregunta que puse como raya para sumar, debajo de la lista de los supuestos pretendientes, soltó una risotada de las más espontáneas y cordiales.

-¿De qué se ríe usted? -preguntéla, fingiéndome un poco resentido.

-¡Ni aunque fuera el caso de llorar! -me respondió cambiando de postura en la silla-. ¡Vaya, que es buena! ¡Pues dígole que ni estampado en un papel! Eso, mi señor don Marcelo, es pasarse ya del jito con más de otro tanto de lo justo... y no vale. ¡Vaya, vaya, que es ocurrencia!

-Esto es, Lituca, poner el dedo sobre la llaga, ni más ni menos, y llamar las cosas por sus nombres, por más que usted aparente creer lo contrario para escurrir el bulto... y dispénseme la llaneza.

-Pero si no ha llegado ese caso, trapacerón del diantre, ¿cómo quier que yo le responda?

-En el supuesto de que haya llegado hice a usted la pregunta.

-Pero usted sabe mejor que yo lo que va del dicho al hecho.

-Es verdad que lo sé, no mejor, sino, por las trazas, tan bien como usted; y a pesar de ello, insisto en la pregunta, dejándonos de eventualidades más o menos posibles o probables y colocándonos en lo real y positivo y hacedero. Y así, pregunto otra vez: hoy por hoy, en este mismo instante, tal como usted es, tal como usted piensa y siente, ¿a cuál de los susodichos pretendientes elegiría? ¿Con cuál de ellos cree usted, hoy por hoy, en este instante, que sería más feliz teniéndole por marido?

-¡Pero, la mi Madre celeste!... ¡Mire que es tema el de este hombre de Satanás! ¿Cómo he de decirle yo esas cosas?

-Como se dicen otras, Lituca...

-Pues ya se lo dije endenantes, y bien a las claras.

-Y bien a las claras respondí a usted que aquello era pedir imposibles.

-Pues eso mismo pido... eso mismo deseo ahora.

-Pues no concuerda esa respuesta con mi pregunta. Allí se trataba de vivir como ahora vive usted, y aquí se trata de vivir de otra manera muy distinta.

-Pues llámelo hache, con todo y con ello.

-No puedo ni debo llamarlo así.

-¡Y dale, Jesús Señor, con la matraca! ¿Cómo quier, alma de Dios, que se lo diga?

-En castellano corriente... por derecho... sin callejuelas de escape.

-¡Por vida!... -y aquí hizo un mohín de impaciencia de los más hechiceros que yo he visto en mujer, y hasta se dio dos palmaditas sobre el regazo; después, irguiendo la primorosa cabecita y endureciendo un poco la voz y el gesto, añadió-: Y en suma y finiquito, ¿qué obligación tengo yo de declararlo, ni qué le importa a usté el saberlo?

Fingí tomar en serio y como dura lección estas palabras y sólo repliqué a ellas para disculpar mi atrevimiento... Entonces soltó la picaruela otra risotada, y me dijo en un tono que revelaba el mayor deseo de desenfadarme, si por ventura me había enfadado yo de veras:

-Pues ahora que con el susto le castigué la picardía, porque picardía es, y de las grandes, el sonsacar a una mujer los pensamientos que nunca tuvo... Pero ¡tochona de mí! -exclamó de pronto cruzando las manos y compungiendo la carita-. ¿Pues no me estoy jaraneando, como una boba, lo mismo que si no hubiera por qué llorar sin descanso en esta casa? ¿Qué dirá usté de mí, señor don Marcelo? ¡Vaya, vaya, que otra simple como yo! Ya puede ver si me perdona, siquiera por no ser mía toda la culpa.

Con esta evasiva de la muy taimada y con entrar Mari Pepa, se acabó la conversación. Pero no tenía duda para mí que era Neluco el móvil, el tipo y el regulador de todas las ambiciones de la nieta de don Pedro Nolasco.

Entre tanto no se descuidaban un momento los preparativos para el funeral.

Corría de cuenta de don Sabas avisar a todos los curas del Arciprestazgo y muchos más, si se podía; y con su dirección y con la del médico, y hasta con su ayuda material, escribía o firmaba yo cartas y más cartas, dando cuenta del fallecimiento de mi tío y de la fecha de sus honras fúnebres en la iglesia parroquial de Tablanca, a todas las personas de viso de la provincia, que, en opinión de aquellos amigos, debían de saberlo. Las mujeres, mientras llegaba la oportunidad de proveer la despensa de lo que en ella faltase, pasaban revista y recontaban, manoseaban y apercibían los utensilios de mesa para la «comilona» de aquella gran ocasión, y a los primeros amagos de desnieve salieron propios en todas direcciones, y, a la vez que ellos, el peatón del correo que se llevó en la valija los avisos que no podían distribuir los propios.

Y como en esto alumbraba el sol ya muy a menudo, volvió la mujer gris a hacer de las suyas y a preguntarme a cada paso con sus ojos angustiados, por no atreverse a hacerlo de palabra, en qué pararía la noche menos pensada lo que había quedado pendiente en la de la muerte de su amo. La verdad es que yo, si no lo había echado enteramente en olvido, después de pensarlo mejor y de enlazarlo con los recientes sucesos que tan radicalmente habían transformado el modo de ser de aquella casa, vivía muy descuidado de ello, y hasta me causaba cierto ruborcillo recordar la importancia que había llegado a concederlo, sugestionado quizá por los espasmos histéricos de la pobre Facia.

Respondía una vez a sus miradas hablándola en ese sentido para tranquilizarla mejor; mas no pude averiguar si logré lo que me proponía, porque desde el compromiso que había adquirido conmigo sobre la manera de conducirse en aquel asunto, no me dejaba traslucir la verdad de sus sentimientos. Pero si alguna confianza le inspiraron mis palabras aquel día, bien poco le duró a la infeliz; porque a la mañana siguiente, tras una noche de lluvias torrenciales, apareció radiante el sol en un cielo sin nubes, y el suelo del valle y las laderas de los montes desnudándose a toda prisa de sus blancas y espesas envolturas, que, convertidas en arroyos cristalinos y murmurantes, corrían por prados y regateras a sumirse en el álveo del Nansa, henchido ya hasta las malezas de sus bordes, entre las cuales iba dejando el río la carga de sus espumas.


- XXX -

Señalado fue también de veras, ¡bien señalado!, aquel día para la casona de Tablanca y para el pueblo. El mismo gigantón de la Castañalera me aseguró que, con estar los caminos intransitables y los puertos a medio desnevar, habían sido aquéllos los funerales más pomposos que se habían celebrado en la parroquia, en cuanto podía acordarse él (y eso que la extensión de sus recuerdos andaba rayando con un siglo), por lo tocante, en particular, al número y calidad de los concurrentes forasteros. Entre el clero, que fue muy numeroso, acudió lo más afamado de la vicaría en el canto fúnebre, y, por ende, no faltó el párroco de Zarzaleda, que era una especialidad muy admirada, y no sin razón de fundamento, para entonar el Dies irae con su voz atenorada y vibrante, que ponía los pelos de punta a los fieles más duros de conmover; y concurrieron también con estos párrocos muchos de sus feligreses que, sin parentesco ni afinidad personal alguna con el difunto, eran fervientes admiradores de su buena fama. Pero no fue este contingente, ni por lo numeroso ni por el ruido que movían sus espelurciadas cabalgaduras en las callejas del lugar, lo que más llamó la atención en él, sino el otro contingente, el de los señores que fueron llegando a la casona por todos los senderos de los montes circundantes. Chisco y Pito Salces ayudaban a desmontar a los que no traían espolique, que eran los más, y se apoderaban de sus caballos; Neluco y don Pedro Nolasco les salían al encuentro en la escalera y me los presentaban a mí después a la puerta de la salona, desde donde los conducía a mi gabinete, que había vuelto a ser, por aquel día, estrado o sala de honor, y en cuya mesa de centro había un agasajo de vinos generosos y bizcochos de soletilla, con el cual los brindaba tan pronto como concluían las salutaciones y cortesías de rúbrica, sin perjuicio de que llegaran luego Mari Pepa o su hija, muy vestidas y aderezadas ya de día de fiesta, aunque luctuosa, a ofrecerles algo de mayor sustancia, por si estaban en ayunas, como leche, caldo o chocolate... o magras de jamón con huevos estrellados; pero todos optaban por la copeja de vino con bizcochos, «reservándose para después...». «Después» era la comida del mediodía, terminados los funerales.

Porque todos aquellos señores eran huéspedes míos, avisados con esta condición, y aun sin ella... y aun sin aviso ninguno. Bastaba la costumbre para autorizarlo; y el ser amigos de la casa mortuoria en un lugarejo tan desmantelado como aquél, para justificar la costumbre.

De recibir y agasajar al clero, hecho a poco y mal guisado, estaba encargado por orden y cuenta mías, y también según otra costumbre, el párroco don Sabas; de los demás forasteros del montón, nadie solía cuidarse, y nadie se cuidó allí tampoco.

Así y todo, por la condición de mis comensales, aunque relativamente escasos, y por lo que me obligaba la mía, era de necesidad echar el resto en la casona; y nadie creería a no verlo, como yo lo vi, la suma de desvelos y sudores que llegó a representar aquel trabajo; lo que se revolvió en la casa y en el lugar; las gentes que fueron puestas en movimiento; las leguas de camino que se trillaron por buenos andadores, y las horas robadas al sueño y al descanso más de una noche; y a pesar de ello y de las «guisanderas» a jornal que ayudaron a las mujeres de casa en lo más duro y comprometido de la faena, sabe Dios lo que hubiera resultado a la hora crítica y solemne, sin la vigilancia continua y la previsión y diligencia admirables de mis dos hadas bienhechoras... y la hermana de Neluco.

Porque la ínclita matrona de Robacío estaba en Tablanca desde la víspera. Había llegado al anochecer con su marido, y «a las ancas». Así fueron a casa de Neluco; halláronla cerrada, y siguieron a la de don Pedro Nolasco; díjoles la mozona que servía en ella lo que pasaba, y torcieron hacia la casona, sin lástima alguna del pobre rocín que ya se quebrantaba por el lomo y estuvo a pique de gastar el último resuello al subir el pedregal.

Al encontrarse las dos amigas en mitad del carrejo, enzarzáronse en un abrazo, tan íntimo y apretado, que parecía una «engarra»; se comían a besos, y entre beso y beso se decían las mayores atrocidades; llegó Lita con su abuelo, y se repitió la escena, hasta que acabó la de Robacío por fijarse en mí y rompió a llorar por el difunto, de tan buena gana, que parecía no haber consuelo para ella, mientras su marido, que ya me había saludado, hacía sus correspondientes pucheros, y se enjugaban los ojos con los delantales Lita y su madre, que eran de suyo muy tiernas de corazón y pegajosas de las lágrimas. Acabóse el estrépito, por la virtud de un conjuro mío, con la misma rapidez con que se había desatado, y nos fuimos hacia la salona todos juntos y en santa paz, aunque no en silencio. Al llegar Neluco, otro estampido de su hermana, que no cerró boca en toda la noche ni quiso salir de la casona desde que supo el trajín que había en ella. Cabalmente se perecía por esas cosas, y la mataba la quietud. Por otra parte, los caminos no estaban muy apetecibles que dijéramos, para que una mujer de sus carnes se aventurara a pisarlos de noche sin una gran necesidad; amén de que ella no había de causar apuros ni extorsiones en la casa, porque bien sabía Mari Pepa que, en juntándose las dos, siempre hacían «cama redonda».

De este modo y por aquellos motivos durmió allí, y se fueron solos, después de cenar, su marido y Neluco a casa de éste.

Los primeros que llegaron al otro día bien temprano fueron dos parientes de la que fue mujer de mi tío Celso, de los Sánchez del Pinar, de Caórnica, a orillas del Saja. Eran el uno muy alto y el otro muy bajo: los dos de espesas patillas grises; poco risueños ambos y nada locuaces. Les daba vergüenza -así me dijeron por entrar- visitarme y ofrecerme sus respetos por primera vez en ocasión tan triste; pues encerrados en su valle, del que no salían jamás sin un motivo de gran monta, un poco por ignorancia de los sucesos y otro poco por la maña de «dejar negocios para otro día...». En fin, allí estaban para que dispusiera de ellos a mi comodidad, como podía disponer de otros comparientes de allá, que no les habían acompañado, quién por falta de salud, quién por la de cabalgadura. Todos tuvieron en mucho a don Celso y le fueron muy adictos, aunque le molestaron poco.

Sin acabar de sentarse apenas estos personajes, apareció en la salona otro cuyo aspecto me sorprendió mucho. Era alto, más que el de Caórnica; de luenga y puntiaguda barba blanca, moreno de color, de nariz muy prominente y aguileña, ojos pequeñitos y verdes y cejas erizadas y blanquísimas; la cabeza cubierta con un alto gorro cilíndrico de piel de nutria, y todo el cuerpo, hasta los pies, con un capotón de paño ceniciento. Parecía un mago. Se quitó el gorro y se despojó del capote en cuanto se encaró conmigo, y dejó al descubierto un matorral de pelos blancos, recios y apretados, y un vestido de anticuada forma con relación a los figurines vigentes, de buen paño, sí, pero muy descolorido ya. Aquel hombre venía de los precipicios del Deva, y resultó ser el famoso don Recaredo, de quien yo tenía muchas noticias por mi tío; hidalgo de rancio solar, célibe impenitente, afamado cazador de fieras, y de grande y merecido influjo en toda su comarca; bien relacionado con los hombres del ajetreo político de la capital y sucursales de ella; muy solicitado de aspirantes a la representación en Cortes del distrito, en épocas de lides electorales... y primoroso carpintero de afición, única bien arraigada que se le conocía y con la cual entretenía las soledades y holganzas de su vida en el viejo caserón que habitaba.

Detrás de don Recaredo llegaron de un golpe, por haberse juntado unos en el camino y todos a la puerta de la casona, hasta cinco pudientes, más o menos ligados a ella por parentesco lejano o amistad antigua, de las orillas del Nansa, aguas arriba y aguas abajo.

Enseguida de éstos, aparecieron en la salona otros dos personajes de gran cuenta, que me impusieron mucho por su apostura y atalajes, tan diferentes de todo lo que se usaba por allí y de lo que a la sazón me rodeaba.

Eran nada menos que el ilustre caballero don Román Pérez de la Llosía y su yerno don Álvaro de la Gerra. Iban desde Santander, donde residían, y habían hecho el viaje en dos jornadas. La verdad ante todo: yo, que hasta entonces dominaba la escena con el desembarazo que da la conciencia de «valer más» en la escala de la educación y de la cultura intelectuales, al verme enfrente de aquellos dos concurrentes de tan distinguido y elegante porte, sentí que se me bajaban mucho los humos de la chimenea, hasta en lo de llevar bien la ropa, particularmente en lo que tocaba la comparación con el apuesto y correctísimo yerno del señorón de Coteruco. Me vi bastante torpe para expresarles la gratitud que les debía por aquel acto tan honroso para la memoria de mi tío, y la satisfacción de que me sentía poseído al estrechar las manos de unas personas de quienes tantas y tan grandes noticias tenía yo desde que había llegado a Tablanca. Recuerdo que este fue el tema de mi respuesta a las salutaciones corteses de los dos caballeros; pero no lo que dije. De lo que estoy seguro es de haberlo dicho muy mal. Valga la verdad.

Sin darme tiempo para preguntar a don Román (con lo que me evité, probablemente, la comisión de una gran impertinencia) a qué altura andaban sus propósitos de vuelta a Coteruco, apareció en escena otro personaje de los de primera talla, y al cual abracé con verdadera efusión de mi alma: el perínclito señor de la Torre de Provedaño, que para llegar a la hora que llegaba, como don Recaredo para ir desde los riscos del Deva y los de Caórnica desde su valle, había necesitado andar de noche la mitad del camino, ¡y qué camino! Así llegaba él, con la cara echando lumbres y los labios contraídos entre las barbas erizadas y los bigotes con carámbanos. Lo que había pasado antes entre el que llegaba y los presentes, por conocerse todos de trato, o de nombre cuando menos, pasó allí entonces; pero con la notable diferencia de que al reparar el de Provedaño en el de Coteruco, no acabó todo ello en el apretón de manos afectuoso o en los familiares y mutuos palmoteos en la espalda, sino que conmovidos y anhelantes uno y otro, sin decirse una palabra, se abrazaron tan estrechamente, que parecían no acertar a separarse. Después le tocó el turno a don Álvaro, con quien no tenía tanta amistad el de Campoo como con su suegro; y arreglada a esta ley fue la expresión de su saludo.

Para muy poco más que estos cumplidos me dio el tiempo, porque aún no habían vuelto a sentarse la mitad de las personas allí presentes, cuando vino recado de don Sabas de que todo estaba pronto en la iglesia y que se nos aguardaba. Como ya eran muy cerca de las diez y no duraría el funeral menos de dos horas, y los forasteros habían de volver a sus hogares después de comer en el mío, y las tardes eran muy cortas, nos pusimos en marcha inmediatamente, acompañándonos Neluco y también su hermana y Mari Pepa, muy enlutadas. Al viejo Marmitón no le permitimos salir de casa. Para disponer la mesa y dirigirlo y ordenarlo todo, se quedó Lituca que se pintaba sola para ello y otro tanto más. También se quedaron Chisco y Pito Salces con otros dos mozones de mi confianza, bien advertidos por mí de muchos cuidados, particularmente el de la vigilancia, no sé si porque me salió espontáneamente de adentro la ocurrencia, o porque me la inspiró una mirada elocuentísima de la mujer gris, al ver cómo iba a quedarse la casona, sin nosotros, indefensa y punto menos que vacía.

Andando ya hacia la iglesia, vimos aparecer de pronto, sobre la jiba del pedregal, un hombre alto y fornido, de hermosa cabeza, envuelto entre un chambergo de anchas alas y una barba gris; venía a cuerpo con un chaquetón pardo, y los pantalones, del mismo color, arremangados sobre unos borceguíes de recia suela y muy embarrados. Traía las manos metidas en los bolsillos del chaquetón, un garrote pinto y nudoso debajo del brazo izquierdo, y en la boca una pipa ahumando.

El primero que le conoció fue el señor de Provedaño, que iba de los más delanteros entre nosotros. Se detuvo un instante para mirarle con la mano de canto sobre la frente, y se detuvo también el otro con los ojos sombríos e imperturbables clavados en él. Parecían dos leones. No les faltó más que olerse. Después se acercaron más, y se estrecharon las diestras con recias sacudidas. Entonces me parecieron dos robles gemelos de la montaña estremecidos por el soplo de una misma ráfaga. No sé lo que se dijeron, ni si se dijeron algo. ¿Para qué? En estas dudas vi a don Román Pérez de la Llosía salir como una flecha, de entre los más rezagados del grupo que bajaba, hacia el hombre que subía, y que éste, al notar que se le acercaba el de Coteruco, desprendió su diestra de la del campurriano, y se quitó con ella marcialmente el chambergo, descubriendo así la frente espaciosa y blanca, sobre la cual parecía reflejarse el rayo de luz que lanzaron entonces sus ojos. No he visto jamás actitud de hombre más varonil, más noble ni más hermosa. Pero don Román no se anduvo en chiquitas, y quieras o no, le estrechó entre sus brazos. Su yerno hizo lo mismo enseguida. Después se adelantó don Recaredo y le tendió la mano. A todo esto, flotaba en el aire el nombre de «don Lope» pronunciado por muchas bocas; y con ello y lo que yo sabía por la historia de los descalabros de don Román en su pueblo, narrada minuciosamente por mi tío varias veces, di por conocido el personaje; y no me equivoqué, pues a los pocos momentos me lo trajo de la mano el señor Pérez de la Llosía y me dijo presentándole:

-Mi mejor amigo y el más noble convecino mío de Coteruco, don Lope del Robledal. Viene a Tablanca para ofrecerle a usted personalmente toda la amistad y respeto que le merecieron las virtudes de don Celso, y a rezar por su alma en los funerales de hoy.

Correspondí con la mayor cordialidad y como mejor pude a aquellos nobles ofrecimientos; supo él adónde íbamos por allí; y sin querer aceptar un momento de descanso, que no necesitaba, retrocedió y se fue camino de la iglesia con nosotros... digo mal, con don Román solamente, pues le tomó éste por su cuenta desde luego, apartándose un buen trecho de los demás, que nada hicimos por acercarnos a ellos, respetando la santa avidez con que el noble expatriado de Coteruco aprovecharía aquella providencial ocasión de saber algo más de lo que sabía sobre el estado de cosas de su pueblo nativo, aunque fueran extraídas con la ganzúa de sus ansias de aquel arcón de cuatro llaves. Mientras tanto, don Álvaro de la Gerra fue trazando nuevos y curiosísimos rasgos del carácter, original hasta lo increíble, de aquel hidalgo montañés.

Así llegamos a la iglesia, en la que no hubiéramos logrado penetrar sin salir, como salieron de ella, parte de los que estaban dentro, los cuales apenas cabían después en el soportal, que también estaba atascado de gente.

La duración de los oficios no bajó un minuto de las dos horas calculadas; y cuando volvimos a la casona los que de ella habíamos ido a la iglesia, más el extraño don Lope que quería volverse a Coteruco desde allí, y se hubiera vuelto sin la intervención de don Román, único entre todos nosotros conocedor de los resortes por que se regía aquel carácter excéntrico, ya estaba la mesa preparada con todas las grandezas de abolengo..., y algo más que se había podido adquirir, hasta en las casas de los amigos, como don Pedro Nolasco y el médico. Porque pasábamos de docena y media los comensales, entre propios y extraños.

En otro tiempo me hubiera dado un accidente en presencia del menú de aquella comida, cuanto más de la comida misma, porque fue verdaderamente espantable aquel llegar a la mesa (conducidos por Facia y por su hija, sofocadas por el trajín y relucientes de pellejo) de pilas de potajes con metralla de embutidos; de rimeros de pollos patas arriba entre lagunas de grasa; de solomillos enroscados; de magras con huevos duros; de carne en toda suerte de guisos; de patos rellenos de salchichas y de lomo, y tras ello, los flanes como ruedas de molino, y las natillas y el arroz con leche, poco menos que a calderadas. No entendían el rumbo de otro modo las mujeres que lo habían manipulado; y así me expliqué yo perfectamente sus afanes y desvelos, y las gentes y las cosas que habían movido y removido en la casa, en el lugar y fuera de él, de tres días a aquellas horas.

El peso de la conversación, durante la comida, le llevaron el señor de Provedaño y don Román. Como era propio y natural, se comenzó por el elogio del difunto y de sus cosas geniales; igual que en la cocina, salvo el lenguaje y el estilo. Entre Neluco y yo, suministramos los solicitados pormenores acerca de su enfermedad y de su muerte... y saltó de golpe lo que yo veía venir rato hacía, y me extrañaba que no hubiese saltado antes en la conversación: el punto de continuar yo allí la obra benéfica de mi tío. Aquí se calló don Román como un muerto, y me dijo el insigne campurriano, después de aplaudirme los buenos propósitos declarados por mí de poner todos los medios para lograr tan grandes fines, que si me decidía, en mis procedimientos, a servir a mis protegidos el vino viejo en odres nuevos, cosa que él no desaprobaría, lo hiciera con sumo tacto, «porque -concluyó-, hermosa es la luz; pero no hay que abrir de repente todas las ventanas a los que han vivido a oscuras por achaques de la vista; pues hay que temer las locuras que entran por los ojos deslumbrados». A esto ya no pudo callarse don Román, y expuso el ejemplo de la caída de Coteruco, en demostración de lo afirmado por su amigo. Enderezada la conversación por estos carriles, nos habló de lo que le costaba aclimatarse a la vida de la ciudad: no podía con ella un hombre como él, nacido para respirar el aire oxigenado, puro, de la Naturaleza, y necesitaba también la presencia y hasta la compañía de aquellos hombres rústicos, aun con sus ingratitudes. El recurso de dejarlos a solas con su pecado, había producido muy buenos frutos. Poco a poco se habían ido levantando de su caída, y ya le echaban de menos. Esto le consolaba y le satisfacía; y si no había vuelto ya a Coteruco, era porque quería hacerse desear un poco más, para asegurar mejor la curación de sus «locos». Desgraciadamente no participaban sus hijos de aquéllas sus ilusiones, porque tenían otros gustos muy diferentes; pero todo podía arreglarse con algún sacrificio de cada cual. Entre tanto, distraía sus impaciencias con los hechizos de una nietecilla que Dios le había dado, y era la criatura más hermosa que había nacido de madre. Andábase a la sazón en proyectos de llevarla a Sotorriba, para que la conociera su otro abuelo, don Lázaro, cuyos achaques le impedían salir de casa.

Alguien preguntó allí si era verdad que don Gonzalo González de la Gonzalera se había quedado memo y pobre a consecuencia de disgustos y despilfarros domésticos, pero no obtuvo respuesta la pregunta, porque apareció de golpe y porrazo en la salona un nuevo personaje que comenzó por decir que ni por haber rodado tres veces por los suelos y casi reventado la tordilla en sus ansias de correr, había podido llegar antes. ¡Así venía el infeliz de embarrado y descosido de pies a cabeza! Era un hombre de buena edad, estampa agradable... y juez municipal de su pueblo: de aquél muy empingorotado en que había conocido yo a uno de mis consanguíneos de Promisiones, yendo con Neluco a la Torre de Provedaño. El caso era que, al ir a montar muy de mañana para acudir a los funerales de mi tío, le habían entregado un oficio del juez de primera instancia, obligándole a practicar unas diligencias que le entretuvieron cerca de dos horas... todo respecto a la «trigedia» del día anterior, que yo debía conocer, y para eso, la verdad fuera dicha, para que la conociera venía él principalmente.

Hicímosle sitio en la mesa, previne a Facia que le fueran sirviendo desde la sopa de fideos inclusive; y mientras salía Tona y se quedaba su madre cambiando platos y retirando sobras destrozadas de guisotes, y todos le prestábamos grandísima atención, refirió él que bajando un pastor de su invernal, recién empezado el desnieve, a campo travieso, porque apretaba el frío y corría mucho una nube negra por mala parte y peor camino, se paró un instante, para echar una yesca y encender la pipa, a la misma boca de un covachón, conocido de muy pocos, por estar fuera de senda frecuentada, como a la mitad de distancia, por el atajo, entre Tablanca y el pueblo del relatante, pero en término municipal de éste. Parado allí el pastor y dale que te pego con el canto de la navaja, porque no chispeaba bien la piedra o no era la yesca de lo mejor, observa que le da en la nariz un «jedor» que tumbaba de espaldas. Mira aquí y olfatea allá, nota que el jedor sale de la cueva; tiéntale la curiosidad, entra, y en un recodo muy ancho, hacia la derecha, ve tres hombres tendidos a la larga, boca arriba, tiesos y casi amontonados unos sobre otros, muertos los tres y arrimados a una piluca de ceniza y tizones apagados. Espántase, huye de allí; y por ser el más cercano, según su cuenta, da en el pueblo del narrador y refiere lo que ha visto. Acude éste allá por su cargo, acompañado en debida forma, y resulta verdad lo denunciado por el pastor. Tres eran, en efecto, los cadáveres, y de personas bien conocidas en el lugar, y bien pertrechados iban de armas de fuego... y hasta de cuerdas y navajas. Sin duda los sorprendió allí el temporal de nieve, desde que comenzó, y perecieron de hambre y de frío... por decreto de Dios que conocía sus malas intenciones. Era el uno un peine que se titulaba ingeniero y decía andar en busca de una mina de oro, meses hacía ya, con su vestido harapiento, sus greñas y su barba silvestre y su costurón en la cara, que le partía un ojo y la mitad de la nariz.

Aquí se oyó un estrépito infernal de platos hechos trizas, y un grito de Facia a quien se le habían caído de las manos como una docena de ellos. La miré entonces y la encontré mirándome a mi con ojos espantados y el color de la muerte en la cara. Díjele con los míos que no cometiera una indiscreción; entendióme, y la añadí de palabra y sonriéndome que no era el estropicio aquél motivo para que se asustara tanto, aludiendo a los platos rotos, mientras Tona arrimaba al del juez municipal dos medias fuentes bien colmadas de potajes, algo pasmadona por lo que había pescado del relato, pero seguramente más por el desastre de la vasija, que había arrancado el grito a su madre.

Vuelto el relatante a su historia después de este incidente, y viendo yo que, por respeto a mí, sin duda, andaba con repulgos y melindres para declarar en neto castellano quiénes eran los otros dos muertos, apresuréme a decirle:

-Sé perfectamente de quiénes se trata, y quiero evitar a usted la repugnancia de declararlo delante de mí: se trata de dos parientes míos; de los dos hidalgos de Promisiones. Con uno vivía el ingeniero ese del chirlo, en su pueblo de usted: los vimos juntos Neluco y yo al pasar por él, yendo a Provedaño. Según noticias de buen origen, esperaban entonces de un día a otro al hermano que faltaba de aquel mi pariente (que, por lo visto, llegó a tiempo) para dar el último golpe en la explotación de la mina de oro puro que había descubierto el lince de las barbas silvestres. En buena justicia, tenían los tres más que merecido el palo, en el que hubieran muerto a no morir de ese otro modo. Conque ya ve usted si tengo hasta motivo, por lo que a mis parientes toca, para alegrarme de que hayan acabado así, como cualquier hombre de bien.

Declaró el preopinante que era la pura verdad todo cuanto yo había dicho; añadió en respuesta a una pregunta que alguien le hizo, que el hombre del chirlo en la cara había vivido en el lugar con el nombre, indudablemente supuesto, de Pedro González que constaba en su cédula personal, y que con ése se le había registrado, ya muerto, en el libro correspondiente; alegréme yo de ello, y de seguro se alegraría Facia, que lo oía, mucho más... y se acabó aquella conversación sin meternos en otra nueva, porque se había acabado también la comida, apremiaba el tiempo y tenían mucho que andar los comensales forasteros para volver a sus hogares los unos, y los otros para terminar su jornada. Porque resultó que don Recaredo aprovechaba la ida a Tablanca para despachar un negocio, pendiente de ese paso año y medio hacía, en un pueblecillo del Nansa, aguas abajo, y el insigne campurriano tenía también sus quehaceres de urgencia en la capital, por lo que se le llevaron consigo don Román y su yerno. Desapareció sin saber cómo don Lope; fuéronse, mientras seguía comiendo todo cuanto le ponían delante el juez municipal susodicho, los dos desiguales de Caórnica y los cinco pudientes del Nansa, aguas arriba y aguas abajo de la casona; acabó, al fin, de comer el que quedaba comiendo, y marchóse igualmente, y bien repleto, a su lugar...

Al otro día, muy temprano, se largaron a Robacío la hermana y el cuñado de Neluco; y pocas horas después, ¡ay! me abandonó también toda la familia del gigantón de la Castañalera.


- XXXI -

¡Y aquélla fue la más negra para mí! La de verme solo en los ámbitos enmudecidos y yertos de la casona, alcázar de mi flamante y patriarcal señorío, en el pobre terruño de «mis mayores». Todo me resultaba ancho, todo me sobraba allí y todo se me venía encima, como si estuviera edificado en el aire, desde que se había vuelto a sus hogares la familia del viejo Marmitón. Porque con la presencia continua de unas mujeres tan animosas y alegres como aquellas dos, más el trajín en que anduvieron empeñadas y el entrar y salir de tantas y tan distintas gentes en los últimos días, no había podido conocer yo en su verdadera magnitud el vacío que dejaba en la casona la muerte de su venerable habitador y dueño, que, vivo, la llenaba toda, y era además el lazo que me amarraba a ella con la fuerza de mi compromiso, fundado principalmente en la consideración de lo que él estimaba el regalo de mi compañía.

Venían a menudo a verme el Cura don Sabas y Neluco, y pasaban conmigo largos ratos; continuaba la tertulia de la noche muy concurrida y animada; presidíala yo con la mayor asiduidad, y hacía de tripas corazón para creerme muy divertido en ella, o para darlo a entender delante de aquellos rústicos y buenos tertulianos; ocupábame a ratos en despachar mi correspondencia o en arreglar los papeles y cuentas de la testamentaría; hablaba con Facia y me complacía en ver cómo, creyéndose ya, en virtud de las noticias traídas por el juez municipal de marras, y de mis subsiguientes reflexiones, libre para siempre de la cruz que tanto la había oprimido, y dando por guardado en el fondo de una sepultura el secreto de lo que podía ser afrenta para su hija, iba la pobre mujer tornando a la vida, y recobrando poco a poco las extenuadas fuerzas de su espíritu, llorando y rezando a la vez por el hombre desventurado, muerto con el alma manchada de negras intenciones, tras una vida azarosa y criminal; gozábame también en descifrar en el impenetrable continente de Chisco ciertos confusos caracteres que delataban en los adentros de su pechazo un regocijo manso y profundo desde la herencia de la «pilá de onzas», y en tirarle de la lengua para saber cómo andaba desde entonces en sus tratos y amistades con la familia del Topero, el cual, según mis noticias, se había humanizado mucho con él y hasta «le echaba memoriales con los ojos» y aun con algunas indirectas demasiado insinuantes; interesábame de veras Pito Salces, que andaba amurriadote y receloso temiendo que hubieran cambiado las buenas disposiciones de Tona hacia él desde que era rica por su madre, y hasta por sí propia, tomando el pobre por desdenes el pasmo, muy natural, en que cayó la mozona en aquellos días de lances gordos; salía de casa algunas veces para ventilar un poco las ideas y estirar los miembros entumecidos, aunque hallaba siempre el suelo como una esponja encharcada, y frío el sol que iluminaba el valle, mientras me segaba las barbas el ambiente que no apagaba una cerilla, y tenía que volverme a mi agujero sin haberme atrevido a descender el pedregal por donde querían conducirme los impulsos de mi necesidad de departir con alguien que me comprendiera; tramábala con Chisco después, o con el primero que se me pusiera por delante, y, en fin, hasta procuraba, siguiendo las enseñanzas bucólicas de Neluco, descender con mi razón, más luminosa, a las tenebrosidades de aquellos hombres para hallar el nivel apetecido y con él el prometido deleite; pero aun así, me sobraban horas y horas eternas de soledad y de silencio en aquellos páramos envejecidos y negros en que resonaba el eco de mis pasos febriles como si los diera bajo las bóvedas sombrías de un calabozo; y por donde quiera que la mirara, aquella mi labor heroica para hacer la vida más llevadera no venía a ser otra cosa que labor de encarcelado, hasta con el tenaz, profundo y tentador deseo de escaparme.

De escaparme sí; porque había vuelto a imponérseme esta idea, no como la primera vez que la sentí pasando por mi cerebro como una ráfaga, sino como un prurito irresistible que iba desbaratando por momentos la obra de mi aclimatación, casi a punto de terminarse ya. Parecíame la fuga una verdadera canallada; pero los cuerpos abandonados en el aire, caen por su propia gravedad; y así me sentía yo caer, roto, con la muerte de mi tío, el vínculo que más me ligaba a la casona. Cierto que me quedaban las ligaduras de un compromiso solemnizado tantas veces y delante de tantas y tan distintas personas; pero también era verdad que a ese compromiso le había puesto yo la limitación de «en cuanto me fuera posible», y que, suponiendo que llegara a ser capaz de penetrar la obra de mi tío para trabajar en ella, mi trabajo no sería continuo ni a cada hora, ni siquiera de cada día, al paso que la tediosa realidad que me asfixiaba era continua, perenne, de todos los momentos.

Luchando sin cesar entre estos impulsos empecatados y las repugnancias de mi conciencia de hombre formal, hubo ocasión en que me reí de mí propio, viéndome discurrir con el criterio de un colegial mal avenido con su encierro. ¡Qué cosas se me ocurrían para justificar una escapada, con promesa de volver y propósito de no cumplirla!

Serenándome después y dando mayor altura a mis pensamientos, detúveme a considerar el valor de los buenos frutos que había conseguido con el trabajo de mis propias observaciones, y el ejemplo y la predicación, más o menos directa, de mi tío, de Neluco, del señor de la Torre de Provedaño, sobre todo, y de otras muchas personas de gran monta; y entonces me avergoncé de haber pensado como pensé para sacudir la carga de mis tristezas.

Colocado en este terreno, pronto comprendí que lo que yo necesitaba desde luego y con urgencia para salir airosamente del conflicto, era adquirir otras ligaduras con qué sustituir las quebrantadas por la muerte; otro vínculo nuevo que me uniera a Tablanca, ya que no tan estrechamente como lo estuvo mi tío, hasta el punto, cuando menos, de que dejara la casona de ser cárcel para mí.

Bueno. Pero ese vínculo ¿dónde hallarle? ¿de qué casta era?... ¡Quién sabe los espacios que recorrí entonces con la imaginación enardecida y visionaria! En este viaje veloz y disparatado no hallé momento de tranquilidad ni de reposo, porque todo me parecía mal para hacer un alto de respiro... hasta que di en la más peregrina de las ocurrencias. Pero ya tenía siquiera una hipótesis en que detener el discurso fatigado. Pues a ello, y con toda la minuciosidad escrupulosa de quien, como yo, medita en asunto tan grave como aquél por vez primera en su vida. Elevé los pensamientos por encima de las enriscadas barreras del valle, y le llevé lejos, muy lejos de Tablanca; cerré los ojos, acudí a los repuestos de la memoria, y fui extrayendo de ella una verdadera legión de imágenes, a las que hice desfilar después, una a una, por delante de mí. Cuando hubo pasado la última figura de esta bizarra procesión, volví con el pensamiento a las montunas realidades de Tablanca... y me llevé las manos a la cabeza, como quien se percata de que ha estado colmándola de disparates para obtener ideas salvadoras. Apagué la linterna de mis cavilaciones y, ¡oh sorpresa!, con el último rayo de su luz vi pasar rápidamente por los términos ofuscados de la imaginación, una nueva e inesperada imagen que parecía llevar en sí la virtud de resolver todas las dificultades del conflicto. Pero... Y acabé por hacerme cruces y echarme a reír.

Riéndome estaba aún cuando entró Neluco.

-Así me gusta verle a usted -me dijo-, y no con la triste catadura de estos días atrás.

-Pues a ella volveremos, amigo Neluco -le respondí-, si Dios no hace el milagro que le pido.

-Sin embargo, usted se reía ahora...

-La risa del conejo...

-No insisto -repuso el médico-, porque no quiero que me tenga usted por imprudente; pero le aseguro que, sin ese temor, más de dos veces le hubiera preguntado, en estos últimos días, por los motivos de un desaliento que no ha podido usted disimular.

Despertaba esta declaración de Neluco la idea, no dormida enteramente en mí, de confesarme con él, como Facia se había confesado conmigo. Podía esperar mucho de los consejos de su experiencia, y, en último caso, el alivio que da en las apreturas del ánimo el recurso de departir sobre ellas con un amigo de buen entendimiento.

-Precisamente -le respondí armándome de resolución-, tenía yo grandes deseos de echar un párrafo con usted sobre los mismos particulares. Conque, ahora o nunca.

Cerré la puerta de mi gabinete, sentámonos los dos con la mesita entre ambos, y comencé a hablarle de esta manera:

-Ha de saber usted, amigo Neluco, que desde que volvieron a reinar el orden y el silencio en esta casa, después de muerto y sepultado mi tío, yo no sé en qué invertir las horas que me sobran dentro de ella... Me parecen interminables, no veo el modo de mejorarlas y me asusta lo porvenir con una perspectiva semejante. Esta es la verdad de lo que me sucede; le tengo a usted por buen amigo, y a usted se la declaro.

-¿Para qué? -me preguntó el médico, muy serenamente, después de contemplarme en silencio unos instantes.

-Por lo pronto -le respondí-, para que usted la conozca, y después, para que, si lo tiene a bien, me ayude con su autorizado consejo.

-¿A qué? -volvió a preguntarme con la misma serenidad de antes.

-¡Pues me gusta la ocurrencia, caramba! -exclamé yo un tanto picado por aquel modo de acorralarme, que se parecía mucho a una broma algo pesada-. ¿Qué se entiende aquí por ayudar a un hombre que perece en el fondo de un precipicio?

-Perdone usted -replicó el médico-; pero o yo no estoy en mis cabales, o el caso que me cita por ejemplo, no es aplicable enteramente al caso particular de usted. El que se halla en el fondo de un precipicio, no puede tener otro deseo que el de salir y alejarse de él; y a usted, en la situación en que hoy se encuentra, se le puede servir de dos maneras: ayudándole a salir de ella, o trabajar para hacérsela soportable y hasta divertida. Ahora usted dirá de cuál de estos dos extremos se trata.

-Del que mejor le parezca a usted -le dije-, o de los dos juntos... En fin, póngase usted en mi caso, y hábleme con franqueza.

-Pues con franqueza le digo -repuso el médico que no me extraña lo que le sucede a usted. Lo esperaba... Entendámonos: esperaba que muerto don Celso y solo usted en su casa, había de parecerle ésta más grande, más negra y más triste que antes, y el tiempo que pasara en ella, muy largo y enojoso. Nada más natural en un hombre de los gustos, de la educación y de los antecedentes mundanos de usted. Lo que no esperaba es que llegaran sus desalientos al extremo a que, por lo visto, han llegado... Pues mire usted, señor don Marcelo: ni por cortesía siquiera le aconsejo a usted que, para distraer su fastidio, se largue enseguida de Tablanca; consejo que, o yo no sé leer fisonomías o es el que más había usted de agradecerme. Y no se le doy, porque estoy segurísimo de que si se largara usted en la situación de ánimo en que se encuentra ahora, no volvería por acá en todos los días de su vida.

-Hombre -respondí yo cogido por la mitad de lo cierto-, eso es mucho decir.

-Ni más ni menos que lo justo -replicó el médico-, porque es la pura verdad; y usted no puede ni debe hacer eso, aunque echemos en olvido cierta promesa y hasta lo solemne de la ocasión en que fue ratificada; porque usted nada tiene que hacer en ese mundo que le tienta, y aquí sí; porque allá -y dispense la franqueza-, a pesar de sus merecimientos personales, no pasaría de ser uno más en el montón de los anónimos, y aquí desempeñaría un papel mucho más lucido, no por el relumbrón de su jerarquía, sino por la condición benéfica del cargo. Nada de esto quiere decir que esté usted obligado a sepultarse aquí perpetuamente: al contrario, yo sería el primero en aconsejarle que no lo hiciera; que de vez en cuando traspusiera esas cumbres para echar una cana al aire, bien seguro de que esas correrías, hechas por un hombre del entendimiento y de la cultura y de los caudales de usted, habían de lucir al fin y al cabo en beneficio de este valle. Mas para llegar a ese extremo, es decir, para que pueda yo excitarle a que se vaya, es preciso asegurarle aquí antes con algo que le sirva de cebo para volver, por natural y espontáneo movimiento de su corazón... En una palabra, tiene usted que aclimatarse de nuevo a esta casa y a esta tierra, y a estos hombres, tales y como habían llegado a parecerle, a la muerte de su tío don Celso.

-Pero, hombre de Dios -exclamé yo aquí-, si precisamente es ése mi dedo malo; si todo eso que usted me dice parece pensado con mis propios pensamientos y dicho con mi propia lengua; si yo no deseo otra cosa que apegarme a este terruño y cogerle todo el amor que usted le tiene; pero ¿cómo? ¿con qué? Este es el caso. Vivo mi tío, la obligación, convertida en gusto ya, de acompañarle, me entretenía, y con ello, todo cuanto le rodeaba; muerto él, me falta aquel recurso poderoso, me pierdo en el vacío de esta casa, y me abruman las eternas horas que paso en ella buscando la manera de abreviarlas. Continuar su obra benéfica. Enhorabuena. Esto es fácil y hermoso de decir; pero es muy vago y no resuelve nada, y lo que yo necesito es algo más concreto, más práctico y del momento. Si se tratara, verbigracia, de cortar camisas para los pobres o de enseñar la doctrina a los muchachos, yo me pasaría los días enteros manejando, las tijeras o injiriendo el Padre Astete en las cabezas de estos motilones; pero no se trata de eso ni de cosa parecida: la obra de mi tío no da qué hacer a cada instante ni a cada hora.

-¿Cómo que no? -interrumpióme Neluco-. ¿La conoce usted a fondo por si acaso?

-No, señor -le respondí.

-¿Y le parece a usted -añadió- poco entretenimiento el de estudiarla de ese modo, no sólo para conocerla, sino para mejorarla? Porque a usted le hemos de exigir también -prosiguió el mediquito bromeándose-, que la mejore, y la mejorará seguramente.

-Santo y bueno -dije yo siguiendo el tono que me daba Neluco-: la mejoraré si ustedes se empeñan. Pero -añadí formalizándome de veras-, ese estudio que me recomienda usted, hasta para entretenimiento de las horas de estos días, ¿cómo le hago? ¿por dónde comienzo?

-¿Y para cuándo? -replicó Neluco- son los buenos amigos y los competentes consejeros? ¿En qué ocupación más agradable ni más honrosa podría usted emplearnos?... y perdone la inmodestia con que me sumo con ellos... Y ya que de esto se trata y estoy autorizado por usted para hablarle con franqueza, he de decirle que además de este estudio, del que no puede usted prescindir, hay otra ocupación más del momento todavía, en la que debió de habernos empleado días hace... y no nos ha empleado usted, con gran extrañeza nuestra; con lo cual ha perdido un excelente recurso para matar horas sobrantes... Pensaba yo que, aunque a usted le sobraba el dinero al venir a Tablanca, había de picarle un poco la curiosidad de conocer de vista las haciendas de aquí, heredadas de don Celso, y el organismo, vamos al decir, de los tratos y contratos con sus llevadores, y algo más, a este tenor, que no deja de ofrecer su lado patriarcal, y por ende, interesante y pintoresco para un hombre como usted. Con el pretexto de verlo con los propios ojos, se deja la cárcel que abruma y entristece, se respira el aire libre y se renuevan las ideas y se esparce el ánimo encogido. Con la contemplación de lo visto así, nacen pensamientos que se comunican, por de pronto, con quienes nos rodean, y dan materia abundante para discurrir después si estamos solos, o para departir con interés gustoso si estamos acompañados de amigos que nos quieren bien. La propiedad, por pequeña que sea, tiene esa virtud, y si es recién adquirida, en más alto grado. ¡Figúrese usted si durante estos días en que tan soberanamente se ha aburrido y tan hermoso se ha mostrado el tiempo, nos hubieran faltado motivos de excursiones y temas de conversación y andamiajes de proyectos! Vamos, que parece mentira que ni por instinto de conservación se le haya ocurrido a usted una cosa tan hacedera y conveniente, y haya preferido entregarse atado de pies y manos a las inclemencias de su carcelero. Pero todavía no es tarde para subsanar esta equivocación. Le acompañaremos a usted por esos campos mientras el tiempo lo consienta; veremos y hablaremos lo que a usted le importa ver y de lo que le interesa hablar; continuaremos aquí después las conversaciones de afuera, y se apuntarán o se discutirán y se reformarán cálculos y proyectos. aunque alguna vez resulten castillos en el aire. Esto, por de pronto. Mucho de lo demás, vendrá ello solo a meterse por las puertas de esta casa... Por ejemplo: dentro de pocos días, porque ya estamos en el mes de hacerlo así, verá usted ir llegando la falange de sus colonos y aparceros a pagarle las «rentas» que le deben, unos en maíz, en castañas o en dinero; otros en las tres especies juntas, y algunos con las manos en los bolsillos desocupados, para que usted les provea de lo que más necesitan. Así irá usted conociendo, poco a poco, hasta el pie de que cojean, y descubriendo el camino por donde ha de llegar hasta la entraña misma del misterio... Amén de esto, ¿por qué no ha de volver usted a sus saludables correrías de antes? Ahí está Chisco, más animoso y ufano aún que entonces, porque ha mejorado fortuna, y doblemente apegado a usted por las larguezas que con él ha tenido; ahí está Chorcos suspirando todavía, aunque no tanto como por la hija de Facia, por aquellas aventuras montaraces, y aquellos tragos de licor tan confortantes, y aquellos agasajos tan frecuentes... y aquí estoy yo, finalmente, para cuando quiera disponer de mí; y lo mismo le dirá don Sabas de sí propio, y cada uno de los habitantes de este pueblo... Otro ejemplo más. A la hora menos pensada verá usted retoñar en el campo los preludios de la primavera; hallará la tierra enjuta y salpicada de florecillas esmaltadas; aspirará la fragancia de los montes y de los prados, y quizá se fije en que ya es hora de mover la tierra... pinto el caso, de este huerto, y aun de cultivarle mejor de lo que se ha cultivado hasta hoy; y con esos fines, llama usted a los obreros, hasta por el gusto de pagarles el jornal; y los manda que caven; y según le van obedeciendo, se va usted emborrachando con el olor de la tierra removida, que es el olor de los olores agradables, y piensa en nuevas y variadas plantaciones, y hasta esboza un proyecto de jardín en el rincón más abrigado... Y quien dice mejorar el huerto, dice retejar la casa o reparar sus achaques interiores... en fin, que nunca faltan quehaceres al hombre que se empeña en tenerlos, aunque sea en las soledades de Tablanca... Y ¿para qué se quiere el dinero?

Aquí hizo un alto Neluco y se quedó mirándome fijamente como en espera de mi contestación. No tardé en dársela.

-Todo ese cuadro que acaba usted de trazarme -le dije-, me enamora y me seduce... como pintado en un papel. Mas quiero dar por supuesto que es la pura realidad. Ya tengo en mis manos el remedio contra el fastidio de unos cuantos días... de una buena temporada, si usted quiere. Corriente. Pero ¿Y después? Cuando no pueda voltejear por la montaña, ni remover la tierra de mi huerto, ni tenga negocios que tratar con mis colonos, y usted esté ocupado en sus quehaceres profesionales, y don Sabas en los de su ministerio, y vuelvan las celliscas desatadas, y las horas sin fin, y las noches eternas, ¿qué me hago yo en las soledades de este palomar, sin la naturaleza y las aficiones de mi tío, o de don Sabas o de usted?

-Es que yo cuento -me replicó Neluco-, con que le basten y le sobren para atarle a Tablanca, de tal modo que se le pueda dar licencia para que se ausente del valle sin el temor de que no vuelva a él, esos entretenimientos y otros tales, si llega usted a tomarles gusto... Después, ¡qué demonio! es hasta pecado mortal decirle a un hombre del talento y de la experiencia de usted, cómo se sortean las horas sobrantes en la vida, que todos pasamos. Lo principal es la base de la ocupación: las lagunas de ella se colman como se puede. Para eso es el entendimiento que a usted no le falta... Y, por último, si con los recursos de él no consigue lo que busca, todavía le queda el de ligarse al terruño éste con vínculos de tal resistencia, que sólo la muerte pueda romperlos.

-Los vínculos... matrimoniales, vamos -le interrumpí-. ¿A qué andarnos con metáforas?

-Cabalmente -replicó el médico.

-Pues lo dicho -añadí yo-. Está usted pensando con mi propio caletre y hablando con mi misma lengua. También se me había ocurrido esa salida un momento hace.

-¿En serio?

-O en hipótesis.

-No es lo mismo. ¿Y por qué no ha de habérsele ocurrido en serio? Está usted en la mejor edad para casarse, es rico, ha corrido el mundo, tiene la experiencia de él, está huérfano y solo y a centenares de leguas del único deudo cercano que le queda, y tan sobrado de caudales como usted. ¿Para qué demonios quiere el suyo y la larga vida que tiene por delante, sino para reconstruir la familia que ha perdido y dejar en la tierra, cuando la abandone para siempre, alguien que le cierre los ojos con cariño y le llore de todo corazón?

-Y usted -respondí a Neluco medio en serio y medio en chanza-, que ve y siente todas esas cosas tan bonitas, que yo no veo ni echo en falta, como de urgente necesidad, ¿por qué no me ha dado ya el ejemplo?

-Porque son casos muy distintos el de usted y el mío, señor don Marcelo -díjome a esto Neluco-. Yo empiezo a vivir ahora, necesito trabajar, y trabajar mucho, para ganar el pedazo de pan que como; y además, ni me aburro en la soledad en que vegeto, ni me tientan, como a usted, las seducciones de «allá afuera», ni conmigo ha de extinguirse mi apellido aunque yo muera solterón... ¡Pero si me viera en el pellejo de usted!...

-Con verte y sin verte de ese modo -dije yo para mí, contemplando al médico con ojos de malicia-, no has de tardar mucho en caer del lado a que te inclinas, marrullero -y añadí en voz alta-: Pues supongamos, amigo Neluco, que yo, por pensar como piensa usted, o por vocación verdadera, o por eso que se llama razón de estado, resuelvo casarme... para vivir aquí, por supuesto, aunque no sea perpetuamente. Natural es que yo busque una compañera adecuada a mis condiciones... Y en este caso, ¿me quiere usted decir, señor casamentero, con qué cara ni con qué conciencia ofrezco yo a ninguna mujer, entre todas las que conozco, este presidio por recompensa de la dicha que yo voy buscando en el intento de casarme con ella?

-¡Pues eso sólo le faltaba a usted! -exclamó aquí Neluco llevándose las manos a la cabeza, como yo me las había llevado poco antes y con el propio motivo-. Con una compañera de esa estofa no viviría usted aquí en santa paz media semana. Mil veces peor que la enfermedad sería la medicina.

-Y siendo esto, como lo es -repuse-, ¿de qué traza ha de ser, y de dónde, la mujer que yo busque para casarme con ella? ¿Quiere usted que apechugue con una mozona de Tablanca?

-¿Y no hay más mujeres en el mundo -dijo con entereza el mediquillo-, que las mozonas de Tablanca y las señoras de Madrid? Procure usted, señor don Marcelo -añadió en tono de la mayor sinceridad-, que la mujer elegida para compartir con usted el señorío de esta casa, se considere muy honrada y gananciosa en ello: con esto basta, y no dude que las de esta condición abundan a nuestro alcance. El asunto no es puñalada de pícaro: da tiempo para discurrir, para andar y para ver... y ¡qué demonio, hombre! -exclamó de pronto con inusitada vehemencia-, puesto que hablamos ya en serio, y para que vea que no fantaseo yo en lo que afirmo, válgale este ejemplo que ahora se me viene a la memoria: ¿quiere usted belleza y ternura y bondad y delicadezas de sentimiento, y cuanto se pueda pedir, menos la cultura refinada de los salones, en una sola pieza, en una mujer modelo, aun para un hombre como usted? Pues bien cerca la tenemos: Lita. Conque anímese usted a pretenderla.

Me quedé estupefacto. ¿Era aquello broma? ¿Era abnegación? ¿Era arranque patriótico? Le declaré mi asombro, y me dijo:

-Desde que vino usted a Tablanca, está empeñado en ver visiones a ese propósito. Lo sé por algo que usted me ha dicho y otro poco que ha dejado traslucir. En una ocasión le pinté la casta y los motivos del cariño que nos tenemos los dos. Lo que entonces le dije era la pura verdad, y la mejor prueba de ello, lo que acabo de proponerle y tanto asombro le ha causado. Crea usted que con todo lo que le estimo y le considero, no llevaría mi abnegación hasta el punto de brindarle con prenda de tan alto valer, si fuera mía en el sentido que usted se había imaginado. Esto sin contar con que, aun sin ese soñado compromiso, sabe Dios lo que la huéspeda pensaría de estas cuentas, si nos estuviera escuchando por el ojo de esa cerradura.

Instintivamente volví los ojos hacia la puerta. Entonces soltó una carcajada Neluco, y comprendí que no sabía yo llevar la broma con la frescura que el caso requería.

Cambió discretamente de conversación el médico; dimos poco después unas vueltas por la salona, hablando... no recuerdo de qué trivialidades; fuese al cabo de un corto rato, y quedéme otra vez solo; pero ¡cosa extraña! sin inquietudes ni tristezas.


- XXXII -

¡Vaya si me dio que pensar la ocurrencia de Neluco! Está visto que el mayor interés de las cosas no depende de las cosas mismas, sino de sus circunstancias y accidentes. Aquel mismo pensamiento, expresado en voz alta por el médico, había pasado en silencio por mi mente poco antes sin dejar en ella el menor rastro... Cierto, de toda verdad. Pero ¿de qué había nacido el obstinado empeño que yo tuve desde que llegué a Tablanca y conocí a la nieta de don Pedro Nolasco, en averiguar «lo que había» entre ella y Neluco, dando por supuesto que «había algo...» y que tijeretas han de ser? Al fin y al cabo, ¿qué me importaba a mí que lo hubiera o no lo hubiera? Híceme estas preguntas, porque enlazando sus motivos con el efecto que me había causado la inesperada ocurrencia del empecatado mediquillo, cabía suponer la existencia, en que jamás había creído, de ciertas corrientes misteriosas por lo más hondo e inexplorado del corazón... De todas maneras, existieran o no esas corrientes, el coincidir Neluco y yo, por impulso propio y espontáneo, en un punto tan singular y concreto; yo esbozando la idea mentalmente, y él, como si me la hubiera leído en el cerebro, presentándomela después con visos de realidad, era sobrado motivo para consagrar al caso toda la atención que yo estaba consagrándole. No se dan todos los días, en situaciones semejantes, coincidencias de ese calibre.

Ello fue que me pasé las horas muertas desmenuzando la insinuación inesperada del médico y sometiéndola, por fragmentos impalpables, a la fuerza de un análisis escrupuloso. Así llegué hasta la felonía de sospechar del desinterés de Neluco, creyéndole capaz de haberme apuntado la idea, de acuerdo con la interesada, o con su madre siquiera. Pero me bastó un instante de reflexión para desvanecer el recelo, con vergüenza de haber caído en él.

En todas las edades de la vida tenemos los hombres algo de niños, y siempre hay un «juguete» que nos llega cuando y por donde menos lo pensamos, que nos sorprende y nos encanta y nos preocupa, y hasta «nos hace buenos...» y además tontos. Dígolo porque no solamente me pasé el resto de aquella tarde y una buena parte de la noche dando vueltas al que me había regalado Neluco, para «ver lo que tenía dentro», sino que al despertarme al otro día, lo primero que se me metió entre los cascos del meollo fue la duda de si era o no la nieta del gigante de la Castañalera tan guapa y tan donosa en realidad como el médico me la había pintado y la había visto yo cuando me interesaba menos que entonces; y con esta duda, el propósito firme de ir a aclararla con mis propios ojos en cuanto me levantara... «Porque -lo que yo me decía-, no es que me importe dos cominos, en definitiva, la aclaración; no es que me llegue al alma por ninguna parte la persona, pero me interesa mucho el caso. Se trata de un supuesto que pudiera realizarse el mejor día, y es de suma necesidad verlo, pesarlo y medirlo todo minuciosamente y a tiempo, para evitar ulteriores e irremediables desencantos.»

Y como lo pensé lo hice... y aun hice más de lo pensado; porque me esmeré en el ropaje como nunca me había esmerado allí... y hasta me di «brillantina» en la barba.

Encontré a Lituca de la misma traza que cuando la conocí y como la había visto muchas veces mientras vivió en mi casa, de trapillo y trajinando; con un chal de abrigo cruzado en el pecho y anudado atrás, despeinada y con una bayeta en la mano, dale que le das para despolvorear los muebles, y soba que soba para sacarles brillo. Se sorprendió mucho al verme «tan temprano y tan peripuesto al cabo de días y días sin dejarme ver de nadie», y temió que aquella inesperada visita fuera «para cosa mala». ¿Estaba enfadado con ellas? ¿Me habían dado, sin querer, motivo para estarlo? Todo esto me lo dijo en su lengua pintoresca y armoniosa, suspendiendo su trabajo, arreglándose con la mano libre, blanquísima y rechoncha, los desordenados cabellos que le coronaban la frente, y sonriendo con la boca, con los ojos parlanchines y con los dos hoyuelos de sus carrillitos sonrosados. Me vi mal para responderla en el tono que pedía la situación; porque la referencia a lo de ir yo tan compuesto, me ruborizó un poquillo como si me hubiera descubierto una flaqueza indigna de un hombre corrido por el mundo. Esto del ropaje lo expliqué con la razón del luto que estaba obligado a llevar y no me permitía salir de casa con los holgados y alegres vestidos de costumbre. Lo de que mi visita fuera «para cosa mala» por las señas de aquellos hábitos ceremoniosos, necesitaba una aclaración, y se la pedí a Lituca. Hízomela diciendo que la cosa mala en que ella había pensado de pronto, era una despedida para lejanas tierras, por no tener ya quehaceres en aquéllas tan tristonas para mí. ¡Pensar yo en irme entonces de Tablanca!... Podía jurar que nunca me había visto más apegado al valle. Pero ¿por qué mi ausencia de él era calificada por ella de cosa mala?

-¡Otra, señor! -respondió a esto con la naturalidad más encantadora-. ¿Quiere que tenga por cosa buena el perder de vista a una persona como usté?... ¡Mire que hasta le he comido el pan!

Soltó aquí una risotada de las que solía, y me pidió permiso para ir a arreglarse un poco, «porque no estaba su ver para cabayero tan principal», llamando enseguida a su madre para que me acompañara mientras tanto. Que viniera su madre, santo y bueno; pero que fuera ella a vestirse y acicalarse, de ningún modo... No lo podía consentir. O había o no había franqueza entre convecinos y hasta comparientes tan íntimos como nosotros. Cabalmente (esto no se lo dije a ella) estaba yo gozándome en admirar, desde que había entrado, el extraordinario relieve que adquirían los encantos de su hechicera persona sobre el fresco, limpio y airoso desaliño que la envolvía. A puño cerrado creía que Neluco y yo nos habíamos quedado cortos en la manera de verla y admirarla. Quedóse al fin, llegó su madre, y entre las dos juntas me pusieron para pelar, por «lo olvidadas que las tenía». Alegué por excusa de mi apartamiento ocupaciones apremiantes dentro de casa, después de un suceso tan grave como el ocurrido en ella... Nada me valió el recurso ante aquellos dos diablejos que todo lo metían a barato. Acudió el viejo Marmitón a la algazara. Cesó ésta unos instantes, y los utilicé yo para averiguar cómo andaba el gigantón desde que no nos veíamos. Andaba «tal cual» según el interesado, y mucho mejor que eso según Mari Pepa... «porque ¡comía el bendito, que no había con qué llenarle!».

-¡Eso sí, gracias a Dios! -confirmó el aludido con su vozarrón de siempre.

Estábamos ya en la sala; sentámonos todos, y empezó a enjuiciarse la visita. Evocáronse por las mujeres los recuerdos de los trajines pasados en aquellos días tan tristes, y aproveché la ocasión para ponderar la soledad en que me había quedado y lo que las echaba de menos en casa... Y no sé a punto fijo de qué modo se fue enredando desde aquí la conversación, porque yo me mezclaba en ella maquinalmente con la palabra, mientras tenía los pensamientos en Lita que estaba enfrente de mí. Pero unos pensamientos muy extraños. Una vez me la imaginé vestida con todos los perifollos de las elegantes de Madrid, y me produjo la visión de lo imaginado tan deplorable efecto, que di un respingo en la silla. Me parecieron una profanación aquellos arrequives en tal cuerpo que no había sido formado para tener por fondos los artificios convencionales de la ciudad, sino los inmutables y grandiosos escenarios de la Naturaleza.

Por éste y otros derroteros semejantes iban mis pensamientos volando a mi placer... hasta que me asaltó de repente el recuerdo de aquella salvedad que había hecho Neluco por remate de la «cuenta» que estuvimos echándonos los dos la víspera por la tarde. Podía la «huéspeda» no estar conforme con ella si nos hubiera oído ajustarla. El diablo me lleve si en aquel momento tenía yo resolución hecha de conducir a término plan alguno relacionado con la aprobación de nuestros cálculos; y, sin embargo, la duda surgida de repente en presencia de la «huéspeda» misma, me contrarió muchísimo. No es el hombre onza de oro que a todos guste por igual, aunque tenga muchas a buen recaudo, como yo las tenía entonces; y podía suceder muy bien que Lituca no gustara de mí por especiales razones... y hasta por estar prendada de Neluco sin que éste lo supiera, pues todo cabía en el campo de los supuestos verosímiles. Pero ¿cómo aclarar esta duda en el acto, sin descubrir el misterio de mis intenciones? Y, sin embargo, aquello no podía quedar así; porque yo necesitaba tener ese hilo principal en la mano para tirar de él cuando me diera la gana, o para no tirar nunca si me convenía más. Egoísmo puro y rebeldías insanas del amor propio contrariado; y como siempre que un hombre, por corrido que sea, se halla en estas situaciones de ánimo, lo primero que pierde es el sentido común, barruntando yo que iba a cometer allí alguna majadería gorda si me dejaba dominar un poquito más del prurito que empezaba a consumirse, di un recorte a la conversación que seguía maquinalmente, y por terminada la visita, con la promesa formal, ¡vaya si lo era! de repetirla a menudo.

Yo no sé lo que pensarían en casa del viejo Marmitón del desconcierto que debió de notarse entre las palabras que salían de mi boca y las ideas que me retozaban en el cerebro, ni si le notaron siquiera; pero es un hecho que a medida que andaba hacia la casona, formando serios propósitos de ir aclarando la duda poco a poco, extrayendo del fondo de la cristalina fuente las pedrezuelas misteriosas con las pinzas de mi experiencia y el tacto de mi nativa serenidad para esas cosas, me maravillaba del desarrollo que había alcanzado aquel arrechucho mío, y de lo cercano que me había puesto de cometer una ligereza impropia, no ya de un hombre maduro, sino de un colegial inexperto. Pero en lo tocante a Lituca, no enmendaba una tilde de lo convenido. Era de lo más mono y hechicero que podía buscarse en estampa y en carácter de mujer; y además, lista y sensible y buena, sin contar lo de hacendosa y hábil. Gran barro, indudablemente, para formar una compañera a su gusto un Adán como yo, en un paraíso de la catadura de Tablanca.

Quiere decirse, y así es la pura verdad, que aunque pasó en breves horas el arrechucho que me había sacado de mis ordinarios quicios, no se llevó consigo la idea plácida que le había engendrado. Al contrario, me la dejó en la mente, cristalizada y luminosa, irradiando sus destellos peregrinos sobre todo cuanto me rodeaba, como el suave resplandor del crepúsculo que aparece sobre el horizonte anunciando el espléndido sol que viene detrás. Sería pueril, inocente, a los ojos de un mundano muy corrido, aquél mi estado psicológico; pero lo cierto era que ya no me creía solo ni desocupado en Tablanca, ni a oscuras, triste y en silencio en la casona; y esto, algo más valía que la credencial de «hombre incombustible», otorgada por otro, esclavo infeliz quizá de esa y otras preocupaciones semejantes. Cabía temer que también pasaran estas ráfagas consoladoras, como había pasado el huracán de antes, y yo lo temí seriamente; pero iban corriendo los días, y lejos de pasar con ellos, cada vez se dejaban sentir más halagüeñas y me traían nuevas fragancias.

Repetí las visitas a la familia de don Pedro Nolasco, porque así se lo había prometido en la primera de las de aquella serie; y algo debieron publicar de mi secreto mis ojos, o el timbre de mi voz o los átomos del aire, pues sin haberse deslizado mi lengua un punto más allá de la raya que la había puesto por límite, ya no era yo para Lituca lo que había sido hasta entonces. Se le acobardaban los ojos enfrente de los míos, era mucho más comedida en sus regocijadas expansiones, y le daban qué hacer los frunces de su delantal cuando hablábamos solos, tanto como las ideas y las palabras que empleábamos en la conversación. Estos síntomas, que se fueron acentuando al andar de mis insinuaciones puramente mímicas, llegaron a darme por aclarada la duda que tanto me había carcomido, sin haber aventurado yo una sola palabra en el empeño: es decir, que se me había ido a la mano el hilo que yo deseaba tener en ella, solo, por su propia virtud, si no era por la fuerza de la misteriosa corriente, en la que no podía menos de creer ya. En suma: que, o me engañaba mucho mi bien acreditada experiencia en esos lances, o podía tirar del hilo a mi antojo cuando me diera la gana.

Estaba, pues, en las mejores condiciones imaginables para hacer un alto en mi empresa y examinar el terreno tranquilamente y a mi gusto. Sobre si este modo de pensar era más o menos honrado y decente, no me puse a discurrir, la verdad sea dicha. Convenía la parada a mis propósitos, y la hice.

No por eso dejé de frecuentar la casa del octogenario de la Castañalera: al contrario, y hasta comí con la familia dos veces en aquella temporada; sólo que procuraba a menudo llevar a Lita al terreno y al estilo de nuestras primeras intimidades, economizando mucho las insinuaciones de otra casta, y usándolas únicamente para conservar «arrimados los fuegos».

¡Y con qué docilidad tan hechicera acudía la inocente a mis llamadas! Tampoco este procedimiento se pasaba de noble; pero me era muy conveniente y con ello apaciguaba ciertos síntomas de rebelión que me intranquilizaban la conciencia.

No era menos comunicativo que con la familia de Marmitón, con don Sabas, con Neluco, con los sirvientes de mi casa, con mis tertulianos de costumbre y con el pueblo de punta a cabo; pero con nadie lo fui tanto como con Neluco. Me perecía por conversar con él; y como en estas intimidades se me deslizaban en la lengua algunos destellos de la luz en que se bañaban mis ideas en su escondrijo, el muy lagarto se sonreía a la callada, y con bien escaso esfuerzo de ingenio iba descubriéndome todo lo que yo no quería declarar. Por fortuna, era infinitamente más discreto que yo en aquellas circunstancias, y todo quedaba reducido a que cambiaran de madriguera los secretos que iban escapándose de la mía.

Volví a las andadas por montes y barrancos, y hasta me parecían llanos y placenteros caminos y sendas por los cuales no andaba yo antes sino echando los pulmones por la boca. También me acompañaban entonces Chisco y Pito Salces; pero más respetuosos y hasta más serviciales, aunque parezca esto mentira, que la otra vez, cuando yo no era amo y señor de la casona, ni había tenido ocasión de mostrar ciertas larguezas que Chisco no olvidaba un punto por lo que a él le tocaba, ni Pito Salces por lo que atañía a la mozona de sus pensamientos. Prestándome gustoso a todo lo que Neluco me había recomendado y continuaba recomendándome para entretener las horas sobrantes del día y de la noche, visité una por una mis haciendas, mis prados, mis heredades, mis castañeras y robledales, mis casas, mis aparcerías de ganados; estudié con verdadero afán de penetrarle hasta el fondo, el organismo, como decía Neluco, «de los tratos y contratos de mi tío y sus aparceros y colonos», donde estaba la enjundia del gran espíritu de este hombre benemérito que, sin políticas bullangueras y perturbadoras, había logrado resolver prácticamente, y por la sola virtud de los impulsos de su corazón generoso y profundamente cristiano, un problema social que dan por insoluble los «pensadores» de los grandes centros civilizados, y tiene en perpetua hostilidad a los pobres y a los ricos. Con el estudio de estos hermosos. detalles, acabé de comprender lo que no comprendí a la simple lectura de la «Memoria», en cuyo intencionado laconismo, por lo tocante a la obra benéfica del patriarca, vi entonces otro rasgo de su exquisita delicadeza en sus relaciones conmigo. Este estudio, aunque somero, me ocupó días y días; me dio mucho y muy grato qué hacer y qué pensar, y nuevas y muy hondas raíces de adherencia a aquel pobre terruño que por instantes iba cambiando de aspecto ante mis ojos.

También le llegó su vez al huerto de la casona, como me había aconsejado Neluco y lo hubiera hecho yo sin su consejo por espontáneo impulso de las inclinaciones que iban apoderándose de mí, de día en día, de hora en hora. Se cavó, se removió toda su tierra; se pusieron en buen orden las plantas enfermizas que encerraba, y se trazó un regular pedazo de jardín, que se plantaría debidamente cuando fuera tiempo de ello, lo mismo que los cuadros destinados a frutales y hortalizas. Y era verdad que no tenía pareja el olor de la tierra bien enjuta, removida a la luz y al calorcillo vivificante del espléndido sol de febrero. Jamás lo había notado hasta entonces... Cierto que tampoco me había puesto yo en ocasión de notarlo.

Después de aquellas labores del huerto, como el tiempo seguía risueño y primaveral, emprendí otras más rudas, entre ellas la de suavizar en lo posible la cambera del pedregal, única vía de comunicación que tenía la casona con el pueblo. No quedó el camino a mi gusto, pero sí muy mejorado. Y no acometí enseguida las reformas que había ido proyectando en el viejo caserón de los Ruiz de Bejos, porque éstas eran palabras mayores, como decía el Cura, y me faltaban los elementos necesarios para acometerlas. Pero se acometerían tan pronto como me fuese posible, y sin miedo de que, entre tanto, se me adormecieran los propósitos, porque cabalmente eran aquellas obras uno de los renglones más importantes del plan de vida nueva que yo me había trazado y estaba trazándome continuamente.

El Cura se pasmaba de aquellos mis afanes, y más con la mirada y con el gesto que con palabras, me daba a entender lo satisfecho que estaba de mí; Neluco no me perdía de vista un momento, y parecía entusiasmado con los nuevos fervores míos, los cuales estimulaba con tentaciones de otras golosinas, que al fin me hacía tragar con su diabólica estrategia. En casa de Marmitón ponían en las nubes el milagro, y sólo en boca de Lituca eran comedidas las alabanzas y se refrenaban los plácemes, aunque bien los voceaban los ojos, como si la fuerza de una ley oculta impusiera aquella limitación a los impulsos de su alma; por el pueblo «se corrían» ya las noticias más estupendas a propósito de esta resurrección mía, y me colgaban, con lo cierto, planes y calendarios que jamás me habían cruzado por las mientes; teníanme, no ya por el continuador, sino por el reformador omnipotente de la obra tradicional de los Ruiz de Bejos, por un don Celso refundido y hasta mejorado, no solamente «en estampa y ropajes», sino también «en posibles y en magín»; por la noche iban a la casona los tertulianos con las ideas empapadas en estas fantasías, y me veía negro para rebajar muchas partidas de la cuenta galana y poner las cosas en su punto... En fin, que dentro de mí y en derredor mío era plácido y risueño todo lo que poco antes había sido triste y aflictivo y tenebroso. Hasta la misma Facia era muy otra de lo que fue: comenzaba a nutrirse y a sonreír, y dormía sin sobresaltos... Sólo Pito Salces andaba amurriadón y caviloso, y yo no podía consentirlo, por lo mismo que me creía capaz de remediarlo.

-¿Por qué no echas «eso» a un lado de una vez? -le dije un día.

-Como no está en mí la para... -me respondió mirándose las uñas de una mano-. ¡Qué más quisiera yo, puches!

Le prometí mi ayuda en sus congojas, y casi bailó de gusto. Después llamé a Tona a mi gabinete y la hablé del caso. Se puso coloradona como un tomate maduro, y al fin llegó a declararme, en medias palabras y entre oscilaciones de sus caderas y manoseos del delantal, que «por su parte no diría propiamente que no... cuando juere ocasión de eyu... si su madre...». Llamé a Facia enseguida, vino, y sometí el negocio a su consideración. Mostróse enterada de él por ciertas señales que nunca mienten, y me dijo que «por su parte... cuando juere ocasión de eyu... si a mí no me paecía mal...». Cabalmente me parecía todo lo contrario; y con esto, y con convenir los tres en que la ocasión de «eyu» podía ser, y sería, después de pasar el rigor de los lutos que llevaban por mi tío, se dio el asunto por terminado como yo deseaba y Pito Salces también. Llaméle a poco rato; le enteré de lo convenido con Tona y su madre; hizo dos zapatetas y se dio dos puñadas en los carrillos; le encarecí la obligación en que estaba de ser más prudente que nunca en lo tocante a su noviazgo, si quería que no se le cerraran las puertas de la casa y le regalara yo en su día el ajuar de la suya; y se fue dando zancadas, riéndose solo y tapándose la boca con las manos en señal de acatamiento a mis recomendaciones, después de pedirme permiso, que le di, para recabar de Tona y de su madre la confirmación verbal de lo acordado conmigo... y para «entrar en la casa» todas las noches, y «si a mano venía», para hablar con la mozona alguna que otra vez con los debidos respetos. Acometido ya de la fiebre casamentera, detuve a Chisco al topar con él en el carrejo de la cocina. Pero le vi tan igual a sí mismo, con tales destellos en la cara del bienestar de sus adentros... y estaba yo tan hecho a él y me hacía tanta falta en la casona, que no me atreví a tentarle la paciencia, y le despedí con un pretexto mal urdido.

Corriendo así los días, esmaltáronse de flores y reverdecieron los campos; calentó más el sol; templóse y se embalsamó el ambiente; desperezóse, al fin, la Naturaleza como si despertara de un largo y profundo sueño, y se dispuso a aderezarse, con el esmero de una dama pulcra y muy pagada de su belleza, empezando por las nimiedades del tocador para concluir por lo más espléndido y ostentoso de su ropero; y me pareció llegada la ocasión de realizar un propósito que había formado y madurado últimamente con serias y muy detenidas reflexiones. Se trataba de mi vuelta a Madrid «por algún tiempo». Este viaje le conceptuaba yo de suma necesidad, no tanto por lo que tocaba a mis asuntos particulares, bastante descuidados desde que me hallaba en Tablanca, cuanto por ver el efecto que me hacía, contemplado desde lejos, el cuadro de mis nuevas ilusiones; estimar con exactitud la resistencia que quedaba a los vínculos que aún me unían a la vida pasada, y compararla con la de los que iban amarrándome a la nueva. Conceptuaba yo esta prueba de gran importancia para los fines «ulteriores» y «posibles» de mis cálculos, sin el menor recelo ya de que los vanos fantasmas de otras veces me infundieran la tentación de no volver, tan pronto como perdiera de vista a la casona.

Declaré un día el propósito a Neluco. Le pareció muy bien, y hasta me aseguró que si no se me hubiera ocurrido a mí, me lo habría aconsejado él. «Habían cambiado mucho las cosas desde que habíamos ajustado los dos, en aquel mismo sitio, cierta cuenta...» Y el muy tuno, sonriéndose, me dio un golpecito muy suave con el puño de su cachiporro. Después le confirmé mis ya declarados intentos de emprender en el próximo verano las convenidas reformas en el interior de la casa, y le encargué del acopio de las primeras materias y de buscarme obreros competentes para ello... Yo enviaría de Madrid, y aun traería conmigo «cuando volviera», lo que no podía hallarse en Tablanca ni en sus inmediaciones, para dar la última mano a una labor que tanto me interesaba. A todo se prestó con alma y vida el excelente amigo... y hasta se me figura que pensó que aquellas recomendaciones no se las hacía yo tanto por apego a la obra, como por exhibirle pruebas irrecusables de mis intenciones de volver pronto. Y quizá pensara bien. Llegó el Cura en esto, dile cuenta de lo tratado, y le gustó mucho lo de mejorar la casa; pero no tanto lo de mi viaje a Madrid... «Ahora, si convenía para bien de todos, como yo le aseguraba, fuera eyu por el amor de Dios.»

¿Y Lituca? ¿Qué diría de mi marcha cuando tuviera noticia de ella? Y al dársela yo y al despedirme, ¿dejaría las cosas como estaban? ¿Levantaría un poquito más la punta del velo, o no la levantaría? Pensé mucho sobre éstas, al parecer, pequeñeces, que eran, sin embargo, piezas muy considerables del cimiento en que se apoyaba la armazón de mis hipótesis; y al fin tuve que resolverme por la afirmativa, aunque en su grado mínimo, cuando vi los esfuerzos que costó a la pobre disimular a medias el deplorable efecto que le causó la noticia. Pero así y todo, o quizás por lo mismo, en aquella visita no se rió una sola vez con las veras de antes; ya al despedirme yo «hasta la vuelta» con un apretón de manos muy elocuente, tuvo que darme con los ojos acobardados la respuesta que le faltó en sus palabras descosidas. En cambio, Mari Pepa, a quien me costó mucho trabajo convencer de que mi marcha no era «la del humo», como ella la había calificado de pronto, habló y jaraneó y se despidió por todos los de su casa, incluso el octogenario, que no había dicho diez palabras, y ésas monosílabas y como otros tantos estampidos. Los tres bajaron conmigo hasta la corralada, desde cuya puerta les di el último adiós, con los ojos y el pensamiento fijos en Lituca, cuya expresión de pena bien sentida le agradecí en el alma.

Dos días después me despedía en Reinosa del Cura y de Neluco que me habían acompañado hasta allí, y de Chisco que había ido tirando del rocín que conducía mis equipajes; me acomodaba en los blandos almohadones de un coche del ferrocarril, y comenzaba a rodar hacia las llanuras de Castilla, con la vista errabunda por los horizontes, aún no abiertos a mi placer, y la cabeza atiborrada de pensamientos insubordinados e indefinibles.


- XXXIII -

No puedo negar que me encontré muy a gusto en mi casita de la calle de Arenal, tan bien «vestida», tan elegante, con todas las cosas tan a la mano y tan a la medida de mis necesidades. No me veía harto de pisar el suelo alfombrado, de arrellanarme en los blandos sillones, de contemplarme en los espejos de los armarios, de recrear la vista en los cuadros de las paredes y en los bronces y porcelanas que coronaban los muebles de fantasía o guardaban las artísticas vidrieras, ni de tender mis huesos en la mullida y voluptuosa cama a esperar el sueño, que no tardaba en llegar, como un aleteo suavísimo de geniecillos bienhechores. ¡Qué poco se parecía todo aquello a la casona de Tablanca, tan grande, tan vieja, tan desnuda... y tan fría!

También me hallé muy complacido entre el grupo, no muy numeroso, de mis íntimas amistades, lo mismo cuando departíamos sobre lo ocurrido en el escenario de nuestro mundo desde que yo faltaba de él, que cuando servían de motivo a sus bromas la «pátina montaraz» de que veían empañada toda mi persona, o las nuevas aficiones a las cuales me mostraba inclinado, aunque cuidando mucho de no descubrir el oculto resorte del aparente milagro.

Lo que no me gustaba tanto eran las muchedumbres y el ruido y la línea recta informándolo todo, en el suelo de la calle, en los muros paralelos y compactos de las casas enfiladas, en la piedra y en el hierro de las jaulas del vecindario, avezada como tenía la vista a las curvas ondulantes y graciosas de la Naturaleza, al ordenado desorden de sus obras colosales y a la sobriedad jugosa y dulce de sus tonos severos. Echaban de menos mis pulmones el aire rico y puro de la montaña, cuando se henchían del espeso y mal oliente de los grandes centros recreativos atestados de luces y de gentes; y andaba con la cabeza muy alta aun por los sitios más espaciosos, por la costumbre de buscar la luz por encima de los montes; antojábanseme las calles hormigueros y no viendo en ellas más que las obras y los fines de la ambición humana, cuando elevaba mi vista más allá de los aleros que asombraban la rendija de la calle, no descubría siempre la imagen de Dios, o la veía menos grande que la que me reflejaban forzosamente los gigantescos picachos de Tablanca en cuanto clavaba mis ojos en ellos. Yo hubiera querido en tales casos una componenda entre los dos extremos, algo por el estilo de lo que sentía Gedeón cuando se lamentaba de que no estuvieran las ciudades construidas en el campo; pero no siendo posible la realización de mis deseos, no muy apremiantes, me habría acomodado tan guapamente a estas y aquellas relativas contrariedades, entre las cuales había nacido y vivido y hasta engordado, sin la menor sospecha de que pudiera haber cosa mejor dispuesta y ordenada para el regalo y bienestar de una persona de buen gusto, en parte alguna del mundo conocido.

Lo de las muchedumbres, que comenzó por desagradarme un poco, ya llegó a ser harina de otro costal. No hay como las picaduras del amor propio o las insinuaciones del egoísmo para sacar de su paso a los hombres más parsimoniosos. Cada vez que salía de casa o asistía a un espectáculo, siempre, en fin, que me veía envuelto en los oleajes del mar de transeúntes o de espectadores, me acordaba del dicho de Neluco y me preguntaba a mí propio: ¿quién soy yo, qué represento, qué papel hago, qué pito toco en medio de estas masas de gente? ¿Para qué demonios sirven en el mundo los hombres que, como yo, se han pasado la vida como las bestias libres, sin otra ocupación que la de regalarse el cuerpo? ¿Quién los conoce, quién los estima, quién llorará mañana su muerte ni notará su falta en el montón, ni será capaz de descubrir la huella de su paso por la tierra? ¿Y para eso, para vivir y acabar como las bestias, soy hombre y libre y mozo y rico? ¿No serían una mala vergüenza una vida y una muerte así? Y me iba con el pensamiento a las agrestes soledades de Tablanca, donde no existía un desocupado, ni un egoísta, ni un descreído, y había visto yo morir a mi tío abrazado a la cruz entre las bendiciones y las lágrimas de todo el pueblo. Esto sería triste y «obscuro» ante la consideración de un elegante despreocupado; pero era luminoso y grande a los ojos del buen sentido y de la conciencia sana. Quedábame algunas veces, sin embargo, la duda de si estas reflexiones eran legítima y directamente nacidas de la observación serena y desinteresada, o venían impuestas por la idea de mi adquirido compromiso, ineludible ya; pero la verdad es que aquellas dudas se desvanecían fácilmente, y que cada día que pasaba me era menos agradable el desairado papel de comparsa anónimo que había hecho yo en el montón decorativo de esa incesante farsa de la vida.

Contribuía mucho a sostener el calor de estos sentimientos, mi frecuente y animada correspondencia con Neluco, el cual no era menos expresivo, discreto e intencionado con la pluma que con la palabra; y digo lo de intencionado, porque nunca le faltaba un pretexto en las cartas para dedicar el mejor párrafo de ellas a Lita, de manera que me enterara yo de lo que me «añoraba» la hija de Mari Pepa, sin que pareciese noticia de ello lo que me decía. Yo seguía un procedimiento semejante para que se enterara ella de que no la echaba en olvido un solo momento; y así fomentaba y tenía en incesante cultivo este delicado fruto de mi transcendental evolución, dentro de los límites que yo me había trazado para eso.

Me daba minuciosa cuenta del estado de las cosas de allá que podían interesarme; me consultaba dudas o me apuntaba ideas sobre los encargos que le tenía hechos, o me esbozaba otros planes que siempre me parecían bien. Así me defendía de las malas tentaciones con que me asediaban los diablejos de mi vida pasada, en cuyas garras había vuelto a caer. Entre tanto, ordenaba y disponía mis caudales de modo que los tuviera siempre a la mano por alejado que me viera de ellos; y por último, me atreví con lo que más me dolía y a lo cual llamaba yo «quemar mis naves»: «deshice» mi casa. Quería destruir el nido para no tener tanto apego al árbol. Empaqueté lo más, vendí muy poco y regalé algo de ello a mis amigos. Envié lo empaquetado a la Montaña, y me instalé en una fonda.

Entonces fue cuando me puse a mirar, con verdadera y reposada atención, el consabido cuadro «desde lejos». Como «obra de arte», me parecía bellísimo; como realidad, no tanto; pero había que tener en cuenta la luz y los «adherentes» que me deslumbraban algo en mi observatorio, y la incesante y maléfica labor de los diablejos empeñados en que yo no saliera de Madrid y volviera a las andadas. Ello fue que, sin meterme en grandes filosofías, salí triunfante de la prueba con poquísimo esfuerzo de mi voluntad. Verdad es también que, por buenas o por malas, yo, decentemente, necesitaba triunfar en aquel empeño.

A todo esto, me carteaba mucho con mi hermana; y al darle la noticia de la muerte de nuestro tío y de sus disposiciones testamentarias, no la había omitido lo de mis propósitos de continuar su obra en el valle. Como la carta fue escrita en aquellos días de mis entusiasmos bucólicos, la hablé largamente de mis proyectos de vivir allí y de reformar la casona para hacerla más llamativa y pegajosa... en fin, de todo menos de lo principal: quiero decir, de la «santa» a quien se debían los milagros de mi conversión. El caso es que mi hermana alabó mucho mis resoluciones, y hasta me prometió hacer un viaje a España con todos sus hijos, ya que a su marido no le podía arrancar de sus ingenios y cafetales ni con agua hirviendo, sólo con el fin de vivir conmigo una buena temporada en la casona tan pronto como yo la dijera que ya se hallaba habitable. Así como así, estaba ya harta de «moliendas», «trapiches» y «bagazos»... y hasta del sol ultramarino que la derretía, y deseaba cambiar de aires y de panoramas... y de repostero. Después me atreví a apuntarle la idea de sujetarme al terruño con los lazos del matrimonio, y la conveniencia, a mi juicio, de elegir por compañera una mujer como la que le pintaba por ejemplo, copiando las condiciones de Lituca. De perlas le pareció también todo esto. «A ello y cuanto antes», me decía por conclusión de una carta recibida por mí precisamente el día en que entregaba la llave de mi casa a su propietario para establecerme en la fonda.

Recuerdo muy bien estos particulares, porque no contribuyeron poco a sostener mi firmeza en aquellos días críticos en que tan de temer eran las vacilaciones.

Con los apuntes que había llevado yo a Madrid y otros que fue enviando Neluco cuando se le pidieron, un arquitecto amigo mío y persona de buen gusto, hizo un plan de reformas interiores de la casona de Tablanca, muy adecuado al carácter y antigüedad del edificio: cosa seria y cómoda en lo posible. Donde se nos corrió un poco la mano fue en mi gabinete. «Por lo que pueda ocurrir», le había dicho yo al arquitecto. Entendióme la intención, y se despachó a su gusto, y al mío también.

Con estos planos y pormenores a la vista, encargué a Neluco lo que debía adquirirse por allá para lo fundamental de las obras; adquirí yo en Madrid lo puramente accesorio y decorativo que me faltaba, y a la Montaña con ello enseguida. Vamos, que andaba yo con estas cosas como niño con zapatos nuevos.

En mayo empezó Neluco las obras, y a fin de junio, cuando ya estaban terminadas las principales y más engorrosas y se desbandaban hacia el Norte las gentes adineradas de Madrid, salí yo para la Montaña con una impedimenta que metía miedo. Esta vez no me quedé en Reinosa para tomar el camino del Puerto, sino mucho más abajo, para seguir por lo llano hasta la desembocadura del Nansa, y a continuar después aguas arriba. Este camino, aunque más largo, era menos incómodo para mí, y casi indispensable para la conducción de la impedimenta que iba detrás.

Cuando llegué a Tablanca, me encontré a sus habitantes asombrados de lo que estaban viendo en la casona. Aquel traqueteo de herramientas y bullir de obreros y acopiar de materiales, no se había soñado jamás en aquel pueblo, donde no se labró una casa ni acometió una obra que pasara de levantar un «jastial», o reponer unos cabrios, o enderezar una cumbre, en cuanto alcanzaba la memoria de los más viejos. Asustábales, principalmente, el dineral que costaría todo aquello, y después el temor de que «por el visual que iba tomando la casona por adentro», se les cerraran la puerta y la cocina, teniéndolos en poco para darles entrada libre como antes. Me costó Dios y ayuda convencerles de lo contrario, aun haciéndoles ver por sus propios ojos, como ya se lo había hecho ver Neluco más de dos veces sin fruto alguno, que no se tocaba la cocina ni para profanarla con un blanqueo, y que sólo alcanzaban las reformas a las piezas principales y a la escalera. Pero más que estas demostraciones sobre el terreno, les convenció la parrafada que les largué, casi un sermón entero, sobre lo que había sido, era y sería, mientras yo viviera, aquel noble solar para los tablanqueses; la importancia que daba y daría siempre a sus tertulias, y lo resuelto que estaba a que las cosas siguieran allí como en vida de mi tío... Convenciéronse al fin, pero no sin quedar yo convencido también de la razón con que decía, sin que se lo creyéramos los que le oíamos, cierto amigo mío, muy apasionado de la milicia, que debe ponerse mucho tiento en lo de reformar «instituciones» viejas, aunque sea con el fin de mejorarlas, porque, a veces, dos botones de más o de menos en el uniforme tradicional, pueden influir hasta en el desprestigio o en la indisciplina del regimiento que le usa.

Como esto fue lo primero que me impresionó al llegar a Tablanca, lo primero sale a relucir en esta cadena de recuerdos de aquellos días y sucesos; pues al dar la preferencia a la memoria de los más gratos, por otro eslabón bien diferente hubiera comenzado. Dígolo por la impresión inenarrable que me causó Lituca, a quien había dejado algo triste y muy arrebujada en los pesados ropajes de invierno, y encontrada risueña como una aurora de abril, y rebosando de juventud y frescura en sus hábitos veraniegos, sencillos hasta la pobreza, pero limpios y alegres como el plumaje de las tórtolas que la arrullaban desde su huerto florido. Después, los fondos del escenario en que descollaba tan gentil figura: antes desnudos, fríos, yertos, encharcados en agua o amortajados en nieve; ahora la Naturaleza riente y vestida con la pompa de sus mejores galas; los prados verdes y lozanos, los montes frondosos y habladores con el rumor de las brisas jugueteando en su follaje y esparciendo por todo el valle la fragancia más exquisita. Me costó muchísimo trabajo contener en mi lengua las oleadas que subían de mi corazón cuando me vi por primera vez enfrente de aquella criatura que cada día se me revelaba con nuevos atractivos, y noté que leyéndome ella esta lucha en la expresión de mis ojos o en el acento de mi voz, tampoco acertaba a pintar con el colorido que la imponían «las circunstancias», el placer con que volvía a verme. Entre tanto, su madre, su abuelo, Neluco, don Sabas, Chisco, toda mi servidumbre, la hermana y el cuñado de Neluco, a quienes había saludado a mi paso por Robacío; el vecindario entero de Tablanca, todos parecían regocijarse hasta el entusiasmo con mi vuelta y con mis planes y propósitos. Esto me halagaba mucho y hasta llegaba a entusiasmarme, y a todo ello daba abrigo y refugio, con la imagen de Lituca, en el fondo de mi corazón, empezando a dudar ya muy seriamente si procedía de ésta sola aquella nueva luz que me embellecía todo cuanto me circundaba, o había real y positivamente en ello algo capaz, por virtud propia, de hacer el milagro de mi rápida conversión a otra vida que poco antes me parecía insoportable. Porque lo cierto es que yo había llegado a Tablanca por primera vez en el rigor del invierno y en las peores condiciones que pueden imaginarse para la aclimatación en aquel «medio», de un hombre de mis antecedentes; y vistas a la luz del sol estival, tenían aquellas mismas cosas aspecto muy distinto. El valle, vestido de verano, era hasta hermoso; la gente, animada y alegre; los panoramas, mucho más interesantes por la abundancia de luz y limpieza de los horizontes; la temperatura, hasta calurosa en los sitios bajos; las fiestas y romerías, abundantes... y la más solemne y original de las primeras, una que me había ponderado mi tío mucho, aunque no todo lo que verdaderamente merece: la del reparto de la yerba del Prao-concejo en agosto, que dura ocho días seguidos; la verdadera fiesta del trabajo.

Todo el pueblo concurre a aquella vasta y empingorotada pradera, vestido de gala, para la designación de «partidores», bajo la presidencia del «regidor» competente; y es de ver cómo aquellos «funcionarios», después de decirles el regidor, descubriéndose la cabeza: «Hablen los partidores», con una varita en la mano y sin saber una jota de geometría ni de problemas de triangulación, van demarcando con equidad admirable las «hazas» o suertes correspondientes a todo el vecindario; cómo se sortean las hazas por grupos de cierto número de vecinos; cómo suben antes de amanecer los designados para el día, y siegan la yerba y la orean y la bajan al pueblo en el día mismo, en «basnas» (especie de narrias), conteniéndolas en su descenso por el declive rápido del monte, una pareja de bueyes enganchada detrás de cada basna, y cómo se continúa esta patriarcal faena durante una semana, sin una sola protesta, por no haber un solo perjudicado en la repartición, y cómo se colman los parajes de Tablanca de aquel heno finísimo, sustancioso y fragante, que es una verdadera riqueza para el valle, cuyos hermosos ganados tienen bien merecida fama de ser los mejores de la provincia.

Después de esta bulliciosa solemnidad, que removió al vecindario entero y le dejó rendido por la doble fatiga de los jolgorios y del trabajo, dispuse yo el casamiento de Tona con Pito Salces. No se podía ya con aquel bárbaro, que no cesaba de rogarme, con la cabeza gacha, los ojos cerrados y sobándose las manos, que acabara de dar licencia a la mozona para «echar aqueyu a un lau, cuanti más antes».

Enseguida abordé a Chisco, le conté el caso y le dije:

-Y tú ¿te resuelves o no te resuelves a lo mismo?

A lo que el mozallón me respondió primero con una sonrisilla algo truhanesca, y después con estas palabras, dichas con el mayor sosiego:

-Pues me he risueltu... a que no.

-¿Después de pensarlo bien? -le pregunté.

-¡Vaya! -me contestó echando un poco atrás la cabeza y metiendo las puntas de sus manos en los bolsillos del pantalón. Y luego añadió en su estilo dulce y reposado-: Cuando juí probe, me cerraban las puertas los mesmus que me las abren ahora en «parracil», porque ya soy hombri de caudalis; y esu de que a unu se le estimi por lo que tien y no por lo que él vali de por sí mesmu... ¡jorria! a otru con la tostá, que yo ya soy zorru vieju; y como mayormenti a mí no me apuran tampocu esas cosas... con tal de que a usté no le estorbi yo en la casona con el mi trabaju, pa largu tien sirvienti placenteru.

Congratuléme de ello muchísimo, por la cuenta que me tenía conservar un criado de las raras prendas de aquél... y precisamente al otro día de este suceso fue cuando yo «la hice» redonda.

Hallábame con Neluco en el gabinete, cuyas obras principales estaban ya terminadas, y nos ocupábamos los dos en desembalar cosas de las muchas que había traído yo de Madrid para decorarle, mientras se oía el machaqueo y los cánticos a la sordina de los obreros en las piezas inmediatas, hasta la escalera inclusive, cuando se me puso delante toda la familia de don Pedro Nolasco, que, con el atractivo de las obras, subía con frecuencia a la casona, aunque no tanto como el médico y el Cura, que no faltaban de ella un solo día. Estaba la tarde calurosa, y Lituca estrenaba un vestido de percal blanco con rayas azules; con el cual, unos zapatines escotados, un capullo de rosa en el pelo junto a la oreja, y una penquita de brezo florido en la boca, resultaba verdaderamente hechicera. Encima de las cajas a medio abrir; sobre la meseta de mármol de la chimenea, construida frente a la puerta; en el zócalo de la artística embocadura con que se había sustituido el tabique divisorio de la alcoba, y arrimadas a los ángulos de la habitación, había piezas desarrolladas de rico papel imitando tapicería, y relucían adornos de metal y baquetones dorados... ¡María Santísima, las exclamaciones que hizo Mari Pepa al verlo, pensando que aquello valía una riqueza, sin contar lo mucho que le gustaba!

-¡Ay, mi señor don Marcelo, qué a oscuras ha vivido una en estos andurriales, sin saber pizca de las pompas con que se regalan en el mundo las gentes poderosas! ¡Mire que tienen demontres estas hermosuras tan relumbrantes que nunca se soñaron aquí! ¿Qué te paez, hija mía? Padre, ¿qué le paez? ¡Mire que campa de veras!... ¡Vaya, vaya! Y ello, ¿pa qué es, don Marcelo? ¿Onde se ponen esas cosas tan majas? A ver, a ver si nos entera, que es bueno saber de todo.

Sonreía Lituca sin decir una palabra; mirábalo en silencio y pasmadote su abuelo; reíase de todas veras Neluco, y yo, haciéndome suma gracia aquellas espontaneidades de Mari Pepa, satisfacía muy gustoso sus deseos explicándola el destino de cada cosa y el de otras muchas que no estaban a la vista, poniendo especial empeño en describir el gabinete, para que lo entendiera bien Lituca, tal y como habría de ser después de concluido. Y ya, puesto a describir, tras esta descripción hice la de todas las piezas reformadas, para que se tuviera una idea de la entonación general de la casa, mejora sencilla y no costosa, con relación a mi modo de ver y de vivir hasta allí, pero motivo de asombro y de estupefacción para Mari Pepa, que acabó por decirme encarándose conmigo:

-Pues no seré yo, señor don Marcelo, quien tache a los pudientes porque gasten su dinero en buscarse el regalo de la vida sin olvidarse al mismo tiempo de los pobres, como lo hace usté; pero tampoco de las que se traguen la tostá sin conocerla por el gusto... ¡Vaya, vaya!... Aquí hay más mira de lo que paez al primer golpe... porque todos estos perendengues y otros tales, antójanseme demasiado para un hombre solo... Y quiera Dios que yo acierte y que para bien sea y cuanto antes, señor don Marcelo... Pues también le digo que por alto que ella levante el copete, bien la ha de caber aquí... Vaya, vaya, que una reina puede vivir en tal palacio... ¡Jesús, Señor!... Conque mejor hoy que mañana, don Marcelo, que así como así, no está sobrante de gentonas de viso este pobre lugarón... ¡Pero qué tochadonas me atrevo a decirle a usté, Virgen la mi Madre!... ¿No verdá, don Marcelo, que sabrá perdonármelas?

La inesperada ocurrencia de aquella mujer, delante de Lituca en quien tenía yo puestos los ojos y el pensamiento sin cesar, me desconcertó en tales términos, que no supe responderla más que con una risotada maquinal; y me hizo tan extraña impresión en los profundos del alma, que tomé la coincidencia como la voz de mi destino que me decía «ahora o nunca». Obcecado en la idea y sintiéndola crecer y avasallarme por momentos al ver lo que vi de pronto en la actitud violenta y en la cara indefinible de Lituca, me aproximé al médico lo más disimuladamente que pude, y le pedí que, por caridad de Dios, me sacara de allí a don Pedro Nolasco y a su hija, mientras decía yo dos palabras a la nieta. Acerquéme a ésta enseguida con la disculpa de enseñarla no sé qué chucherías que asomaban entre los papeles colorados de una caja a medio abrir; llevóse Neluco a los demás hacia el crucero, y la dije en cuanto nos vimos solos:

-Su madre de usted está en lo cierto, por lo que toca al destino de estas obras: no se hacen para mí solo; pero se equivoca en lo principal: en lo que presume de la reina con quien deseo compartir este humilde alcázar de mi señorío. No la preguntó a usted si desea conocerla, porque, aunque no lo desee, es de gran necesidad para mí que la conozca, y va usted a conocerla ahora misma... Pues sírvale de gobierno que esa mujer a quien yo deseo hacer reina de este humilde palacio, y principalmente de su dueño, es usted, Lita. Dígame si no le agrada el trono con que la brindo, para pegarle fuego enseguida.

Se quedó la pobre, pálida y temblando, como si vacilara sobre ella la mole del peñón de Bejos, y me vi y me deseé para arrancarla una respuesta tan terminante como yo la quería. Metido en este empeño, estuve pegajosón y baboso como un doncel primerizo... ¡qué demonio! como estarán hasta los tenorios más «lagartos» cuando va la cosa de veras y se pone en la jugada tanta cantidad de sí propio como de «lo mío» ponía yo en aquélla. Al fin, sacándolo a pulso y gozándome en la turbación que impedía a la infeliz ser más explícita conmigo, supe todo lo que necesitaba saber, y otro poco que se me otorgó en premio del trabajo que me costó adquirirlo. Tenía mucho miedo, la inocente, de algo que venía notando en mí desde «cierto día»; miedo que no se atrevía a confesar ni aun a su propia conciencia; porque ¿qué sabía ella de lo cierto y de lo incierto, de lo bueno y de lo malo en esas cosas? Ahora se lo ponía yo en claro, de pronto, «sin más ni más»; ¡yo! un hombre tan sabedor del mundo y del trato de las gentes educadas, rico y en la mejor edad de la vida para escoger entre lo bueno de lo mucho que habría conocido en otra parte, porque todo, por grande que fuera, me lo merecía; ¡a ella! una pobre e ignorante aldeanuca, del rincón más obscuro y apartado de la tierra. Y por esta conciencia que tenía de lo ruin y miserable de sí propia, ¿cómo no dudar de lo que veía y tocaba? Y si creía en ello, ¡cómo no espantarse con la seguridad de que no me saldrían todas las cuentas que me había echado al proponerla lo que la proponía, ni qué pena, mañana, más terrible para ella que la de no verse capaz de hacer dichoso a un hombre que tan alta y regalada la había puesto!

¡Qué remonísima estaba cuando me decía estas cosas con alterada voz y palabra torpe, despojando de sus farolillos encarnados con una mano, y no muy firme, la penquita de brezo que sostenía con la otra, los ojos humedecidos y cobardes, sonrosadas las mejillas y un poco agitado el seno! Ella así y yo animándola con la mirada «enternecida» y la frase dulzona, representábamos la escena sempiternamente cursi a los ojos de un espectador desapasionado y frío; pero yo, que había sido de éstos hasta entonces, la encontraba hasta sublime, y me producía sentimientos e impresiones que jamás había notado en los profundos de mi corazón.

Acabó la escena, como tantas otras del teatro en que se fingen estos pasajes de la vida humana, «oyéndose pasos» afuera, y saliendo nosotros, gesticulando y diciendo sandeces «para disimular, al encuentro de los que llegaban.

Y puestas aquí las cosas ya, ¿qué hacer? Pues lo que hice al día siguiente: bajar al pueblo para pedir solemnemente la mano de Lituca a su abuelo y a su madre, después de haber dado por la noche cuenta de mi resolución al Cura don Sabas y al médico, que me la pusieron en las nubes, particularmente el primero, que hasta lloró de entusiasmado, y, por su gusto, hubiera mandado repicar las campanas en celebración del acontecimiento, que tenía por providencial para la casona, para mí, para Lituca y para el valle entero y verdadero.

Bajaba, pues, hacia el pueblo aquella inolvidable mañana de un día de los últimos de agosto, recapitulando lo más sustancial y práctico de lo muchísimo que había cavilado por la noche; contemplaba por última vez, con los ojos de la imaginación, el panorama de mi pasada vida y mi probable paradero con los rumbos adoptados en ella, examinaba después el cuadro de sucesos e impresiones que me había traído últimamente a aquellas tan peregrinas andanzas; empeñábame de nuevo en distinguir lo principal de lo accesorio, las causas de los efectos, en el complejo montón de ideas e impresiones que me llenaba la cabeza y el corazón; sentíame unas veces enardecido y valeroso, y otras un poquito menos, pero nunca arrepentido ni desalentado...

-...Y por último -llegué a decirme-, si las teorías de ese mediquillo están bien fundadas; si la reconstitución del cuerpo degenerado y podrido ha de venir por la sangre pura de las extremidades, alguien ha de empezar esa obra eminentemente humanitaria y patriótica. ¿Y por qué no he de ser yo?... Adelante, pues, con la dinastía de los Ruiz de Bejos; y a fin de que en mí no se acabe, demos cuanto antes una reina indígena a los tablanqueses, y bendiga Dios el intento para que le quepa a éste mi rejuvenecido hogar la gloria de haber puesto la primera piedra en ese monumento de regeneración en que cree y confiesa, con el entusiasmo de un apóstol, Neluco Celis... Y aunque andando los días resulte todo esto música celestial, ¿a qué más puedo aspirar yo, mundano insípido y desencantado, que a vivir al calor de este fuego divino que centelleaba en mi corazón y en mi cerebro, y me ha transformado, de cortesano muelle, insensible y descuidado, en hombre activo, diligente y útil?... Y para unos amores así, con una compañera como la que ha hecho tan estupendo milagro, ¿qué mejor nido que este vallecito abrigado y recóndito en que tan cercanos se ven, se sienten y se admiran los prodigios de la Naturaleza, y la inmensidad, la omnipotencia y la misericordia de su Creador?


- XXXIV -

Han pasado algunos, bastantes años, desde que ocurrieron estos sucesos hasta la fecha en que los conmemoro en los apuntes que preceden, con el único fin de distraer la nostalgia de aquel bendito rincón de la tierra, del que me apartan, por muy contados meses, urgencias que me imponen este costoso sacrificio. Porque tan cabal, tan intensa, tan continua ha sido mi felicidad en ese tiempo, que a veces me espantan los temores de que no haya sido mi gratitud tan grande como el beneficio recibido, y un día me hiera la justicia de Dios en lo que más amo, para recordarme lo que le debo.

Santander, diciembre de 1894.